Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1295 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  63  64  65  66  67  68
Auteur Sujet :

Asus Transformer Book TX300CA

n°1630879
vindev_hel​l
Et comment donc Houston
Posté le 15-01-2014 à 08:38:19  profilanswer
 

Reprise du message précédent :

JackNKush a écrit :

Salut les boys!
 
Alors du nouveau au niveau de l'adaptateur USB de la ASUS Vivo Tab? Fonctionne-t-il avec la TB?
 
J'aurais voulu savoir si vous aussi lorsque vous appuyer sur la coque arrière de la tablette (prise en main) ça fait du bruit? Si vous ne voyez pas s'que j'veux dire prenez un smartphone ou iPad et appuyer sur le dos de celui-ci il ne fera aucun bruit ou très très peut la ma TB elle fait du bruit ça fait pas trop sérieux pour un produit à 1300€. heu normal oui c'est le ventilo que tu entends, la tablette comme tu dis c'est un pc, avec un vrai processeur et un vrai refroidissement.
 
De plus, j'ai souvent des problèmes de connexion réseau soit il ne détecte plus mon réseau wifi et donc je dois à chaque fois réinitialiser la carte soit il se connecte mais il ne me donne pas accès à internet alors que sur mes autres portables ça fonctionne parfaitement bien. Je crois qu'on a déjà parlé de ceci donc quelqu'un pourrait me donner les numéros de pages svp? et si vous avez trouvé des solutions tenez moi informé :) j'ai pas vu ce soucis pour ma part
 
Lorsque je sort la tablette de veille sur son dock le touchpad n'est pas rétroéclairé quand je vais insérer mon mot de passe, quelqu'un aurait une solution?
 
@steflepro: Pourrais-tu nous tenir au courant pour ton retour en SAV de ta TB? Savoir comment ça se passe un peut car moi aussi je souhaite la faire passer en SAV et obtenir une nouvelle tablette neuve.
 
@-jeremiah-: Ton prix me semble pas très très raisonable mais bon qui ne tente rien à rien haha x) J'ai obtenu la mienne pour 695€ frais de port express comprit et excellent état mais Core i7..  
 
Pour tous ceux qui sont à la recherche d'une souris qui irait parfaitement bien avec votre TB je vous conseils les 'Touch Mouse' qui vont vous permettre de faire pas mal de chose grâce à Windows 8: http://www.logitech.com/fr-ca/product/touch-mouse-t620
 
Peace!!



---------------
>Codes Amis<
mood
Publicité
Posté le 15-01-2014 à 08:38:19  profilanswer
 

n°1630888
JackNKush
Posté le 15-01-2014 à 08:54:51  profilanswer
 

Nan mais il suffit de mettre iPad dans une phrase pour qu'on me prenne pour un charlot lol? Je n'ai même pas d'iPad pour votre gouverne c'est juste que c'est un produit 'courant' et que j'ai déjà pu voir les finitions Apple donc pour sure ça ne fait pas de bruit.  
 
J'avais une ASUS Slate Eee PC avant la TB donc je connais bien les Tablettes PC et les processeurs Intel mais je ne parle pas du tout de bruit de ventilo. Je parle d'un bruit de coque, la coque en elle même lorsque j'appuie dessus elle fait un peut de bruit et j'aurais voulu savoir si pour vous c'était la même chose...
 
Merci pour ta réponse quand même ça fait toujours plaisir x)
 
Peace!

n°1630897
vindev_hel​l
Et comment donc Houston
Posté le 15-01-2014 à 09:10:18  profilanswer
 

JackNKush a écrit :

Nan mais il suffit de mettre iPad dans une phrase pour qu'on me prenne pour un charlot lol? Je n'ai même pas d'iPad pour votre gouverne c'est juste que c'est un produit 'courant' et que j'ai déjà pu voir les finitions Apple donc pour sure ça ne fait pas de bruit.  
 
J'avais une ASUS Slate Eee PC avant la TB donc je connais bien les Tablettes PC et les processeurs Intel mais je ne parle pas du tout de bruit de ventilo. Je parle d'un bruit de coque, la coque en elle même lorsque j'appuie dessus elle fait un peut de bruit et j'aurais voulu savoir si pour vous c'était la même chose...
 
Merci pour ta réponse quand même ça fait toujours plaisir x)
 
Peace!


 
j'ai pas fait gaffe plus que ça, je vais y prêter attention


---------------
>Codes Amis<
n°1631329
mogador
Posté le 15-01-2014 à 15:19:55  profilanswer
 

Hello Jack,
 

JackNKush a écrit :


Je comprends le fait de pas renforcer la coque pour ne pas alourdir la tablette encore plus qu'elle ne l'est déjà mais est-ce que la votre fait du bruit aussi? Je m'adresse à vous tous car peut être que ce n'est pas le cas pour tout le monde.  


J'ai trituré la tablette, aucun "bruit" de mon côté... Tu veux dire que tu entends un craquement comme si la coque était mal "clipsée" ? J'ai eu par contre ce problème autour du touchpad (1 autre utilisateur l'avait signalé) lors de l'achat : en appuyant tout autour de celui-ci, j'ai corrigé le problème.
 

JackNKush a écrit :


J'utilise un répéteur WiFi pour capter à l'étage et il est un peut éloigné moi aussi... Je vais essayer la mise à jour des drivers WiFi et je vous tiendrais au courant. En passant, aurais-tu des liens?


Je passe par la page d'update des drivers d'Asus, ici : https://www.asus.com/Notebooks_Ultr [...] ownload_36  
 

JackNKush a écrit :


L'idée est plutôt pas mal je l'avoue mais aurais-tu des documentations/liens à fin de pouvoir trouver les services correspondant?


désolé... apparemment le service associé serait ATK hotkey (j'ai ATKGENFX dans mes services)... mais il a beau être déclaré en lancement automatique au boot, je n'ai pas non-plus de rétroéclairage dès le boot...
Idem pour ceux qui ont un Asus avec clavier numérique : la touche Verr Num ne s'active qu'après la page d'accueil.
J'ai un peu l'impression que la liaison au dock est bridée lors du boot :-(
 

n°1631606
JackNKush
Posté le 15-01-2014 à 19:47:38  profilanswer
 

Yop!
 
Merci bien ça fait plaisir et c'est un argument en plus pour obtenir une nouvelle tablette neuve donc pour le coup tu me rends vraiment service :) C'est surtout en bas de la tablette lorsque je l'ai en main d'une main la coque commence à craquer comme tu dis. J'ai essayé d'appuyer un peut mais pas trop envie de la péter encore plus haha!
 
Je suis passé par le LiveUpdate qui est inclus dans les logiciels ASUS et y'avait une mise à jour depuis pas de soucis mais bon attendons quelques jours... Et oui tu as effectivement raison il suffit que mes genoux soient derrière la tablette et elle captera la WiFi moins bien c'est un peut de la shuuut!  
 
Je vais me rensigner un peut plus et si j'ai des nouvelles je vous tiendrais au courant.
 
RE-POST:

Citation :

Alors du nouveau au niveau de l'adaptateur USB de la ASUS Vivo Tab? Fonctionne-t-il avec la TB?


 
Peace!!

n°1631634
mogador
Posté le 15-01-2014 à 20:26:03  profilanswer
 

JackNKush a écrit :


Je suis passé par le LiveUpdate qui est inclus dans les logiciels ASUS et y'avait une mise à jour depuis pas de soucis mais bon attendons quelques jours...


 
Le LiveUpdate est très en retard par rapport aux mises à jour que tu trouveras sur le lien que je t'ai donné plus haut. Je te conseille donc de passer par une mise à jour manuelle de tes drivers.

n°1631669
Memnoch1
Posté le 15-01-2014 à 21:35:33  profilanswer
 

Bonsoir, :)
 
Mise à jour hier soir et depuis, l'écran n'est plus tactile.  
Y compris si je détache l'écran de sa base pour m'en servir comme une tablette. Rien à faire. Il n'est plus possible de le bouger ou de zoomer en pinçant avec les doigts. En fait, je ne peux même plus rien faire qui soit tactile avec l'écran.
J'ai cherché dans le manuel mais n'ai rien trouvé.
Pénible, cet ordinateur qui ne se comporte jamais deux fois de la même manière suite à une mise à jour. :(
Si vous avez une idée, je suis preneur.  
@+

n°1631681
Memnoch1
Posté le 15-01-2014 à 21:55:43  profilanswer
 

Je m'auto-réponds. J'ai redémarré la bête et tout va bien.  
Pourtant, il était éteint au départ et non en veille.
Bref, très très sensible, l'animal. :(

n°1631711
K-D
Posté le 15-01-2014 à 22:46:24  profilanswer
 

Pour l'histoire de l'adaptateur USB de l'Asus Vivo Tab, je vous répond la semaine prochaine. J'aurai les deux machines sous la main à ce moment là.
Patience

n°1631797
le_grics
Posté le 16-01-2014 à 01:05:19  profilanswer
 

Bonjour à tous, suite à une vente flash sur RDC j'ai succombé au Asus TX300CA avec son petit i7. Cependant, quelques questions me taraudent... Visiblement pour ce qui est des fuites de luminosités sur la dalle ce serait "normal" bien qu'à ce prix là je trouve ça un peu dommage...
En suite, j'aurai aimé savoir si l'un d'entre vous avait été confronté à ces différents problèmes:
-Déconnexion du réseau wifi.
-Tablette bien enclenchée dans le dock, mais pas de son qui sort du dock.
-Clavier qui parfois fait comme si la touche Windows était enfoncée et donc m'empêche de taper du texte. (puisque quand la dite touche est enfoncée, le clavier n'est plus qu'un amas de raccourcis.) Je précise que le problème ne vient pas du dock car quand j'enlève la tablette du dock la même chose survient avec le clavier tactile de Windows.
 
Je suis donc sous Windows 8.1 fraîchement mis à jour à l'arrivé de la bête. J'espère avoir été clair et que vous pourrez m'éclairer.
Merci d'avance !

Message cité 1 fois
Message édité par le_grics le 16-01-2014 à 01:10:52
mood
Publicité
Posté le 16-01-2014 à 01:05:19  profilanswer
 

n°1632414
le_grics
Posté le 16-01-2014 à 17:57:55  profilanswer
 

J'ai résolu plusieurs de ces problème, mais maintenant quand je suis juste sur la tablette le son grésille...  
Si jamais quelqu'un a eu les même problèmes que moi, j'ai simplement désinstallé et réinstaller les pilotes mais maintenant le son qui grésille sur la tablette me dérange quelque peu... ça se remarque même quand le son est couplé à celui du doc. Quelqu'un aurait une idée ?  
Merci.

n°1633781
altecsi
Posté le 19-01-2014 à 08:09:31  profilanswer
 

le_grics a écrit :

Bonjour à tous, suite à une vente flash sur RDC j'ai succombé au Asus TX300CA avec son petit i7. Cependant, quelques questions me taraudent... Visiblement pour ce qui est des fuites de luminosités sur la dalle ce serait "normal" bien qu'à ce prix là je trouve ça un peu dommage...
En suite, j'aurai aimé savoir si l'un d'entre vous avait été confronté à ces différents problèmes:
-Déconnexion du réseau wifi.
-Tablette bien enclenchée dans le dock, mais pas de son qui sort du dock.
-Clavier qui parfois fait comme si la touche Windows était enfoncée et donc m'empêche de taper du texte. (puisque quand la dite touche est enfoncée, le clavier n'est plus qu'un amas de raccourcis.) Je précise que le problème ne vient pas du dock car quand j'enlève la tablette du dock la même chose survient avec le clavier tactile de Windows.
 
Je suis donc sous Windows 8.1 fraîchement mis à jour à l'arrivé de la bête. J'espère avoir été clair et que vous pourrez m'éclairer.
Merci d'avance !


 
 
pour ma part j'ai aussi des soucie de wifi surchauffe de la carte graphique qui a déformé la coque arrière de la tablette ( j'avais mis un lien avec les photos de la tablette démonté pour bien montrer que même le nettoyage du radiateur du processeur est impossible ce qui est dommage pour un portable mais le modérateur a supprimé le liens  ) le clavier est un peut dur mais par chance il ne bloque pas j'en suis a plus de dix retorse et réinstallation du système complet et rien y fait machine très peut fiable pas stable du tout si elle commence comme ca je te conseille de t'en separrer temps quelle est neuve asus est pas tres reactif sur cette machine  
 
bonne chance a toi

n°1633810
KudJat
Posté le 19-01-2014 à 10:40:50  profilanswer
 

bkorsaire a écrit :

 


Ici même, il faut prendre une pelle et fouiller dans les 60 pages pour le RAM! Il y en a un au moins qui sait faire; pour Android, je ne sais plus où.

 

http://fr.shop.wacom.eu/produits/b [...] 7e4348a7aa

 

Bonjour,

 

j'ai beau avoir cherché le fil de ce message je n'ai jamais trouvé le post à ce sujet. On peut trouver des photos de l’intérieur du dock pour notamment remplacer le HDD mais pas l’intérieur de la tablette.
altescsi indique avoir ouvert la tablette mais je n'ai pas vu de réponse de sa part avec des photos.

 

J'ai par contre trouvé sur un autre site, les photos de qqun ayant démonté la tablette (l'écran pas le dock) pour changer la carte wifi
http://www.transformerforums.com/f [...] -case.html

 

(Si quelqu'un a des photos de meilleur qualité et un tutorial détaillé pour ouvrir la tablette je suis preneur.)
Il faut s'enregistrer pour voir la photo. On voit l’intérieur mais je n'ai pas vu le slot pour la ram...même soudé.

 

Pour l'instant je viens d'acheter mon TX300 donc je ne prévois pas de le démonter tout de suite mais dès que la tablette n'est plus garantie je compte bien faire qqs modifs dessus.

 

Keyword: intérieur démontage ram wifi ssd inside opening


Message édité par KudJat le 19-01-2014 à 10:49:00
n°1633822
gegeandco3​5
Posté le 19-01-2014 à 11:15:26  profilanswer
 

sidjila a écrit :

Bonjour à tous,
 
J'ai tenté de balayé en diagonal les 60 pages du sujet pour voir si mon problème était déjà arrivé, mais j'ai l'impression que non...
J'ai reçu mardi mon TX300CA-C4023H, qui est magnifique soit dit en passant, seulement je ne peux pas effectuer les mises à jours de windows 8... En effet, à chaque tentative de mise à jour (68 mises à jours importantes sont disponibles). A chaque fois le téléchargement s'effectue (très lentement), l'installation aussi (du moins la barre d'installation progresse jusqu'au bout), mais ensuite il m'affiche "échec des mises à jours", avec les codes erreurs 80246007 et/ou (ça dépend des fois) 800736B3. Lorsque je redémarre le PC, il effectue les mise à jours pendant l'extinction (trèèèèès long, genre 3h), mais au redémarrage, toujours rien, les mêmes mises à jours me sont proposées et il est indiqués qu'elle ont échouées la dernière fois.  
J'ai effectué beaucoup de recherches depuis 2 jours mais impossible de résoudre ce problème. J'ai tenté les maintenances de microsoft (via internet ou via Win Fix It ou Win Update Fix) ou encore la recherche direct de solutions via le panneau de configuration, mais toujours rien... Même quand je veux remettre les paramètres d'usine, l'outils ne fonctionne pas (dans paramètres/.../"Tout supprimer et réinstaller windows", il m'est indiqué "Insérez le support: certains fichiers manquent. Votre support de récupération ou d'installation windows vous les fourniras). Le problème est que je ne trouve pas de "recovery" ou d'espaces dédiés sur les différents espaces de stockage pour réinitialiser windows...
Pour finir, windows store ne me propose pas de passer à windows 8.1, peut être à cause du fait que je ne peux effectuer les 1eres mises à jours de windows 8.

Spoiler :

[spoiler]

[/spoiler]
Si quelqu'un a une idée pour résoudre mon problème ? J'hésite à le renvoyer au site vendeur (materiel.net)
 
Merci de votre aide


 
Bonjour,
Avez-vous trouvé une solution car j'ai exactement le même problème des mises à jour de windows?
Et j'ai une autre question: comment fait-on un support de sauvegarde de ce PC?
 

n°1633848
gegeandco3​5
Posté le 19-01-2014 à 12:07:07  profilanswer
 

gegeandco35 a écrit :


 
Bonjour,
Avez-vous trouvé une solution car j'ai exactement le même problème des mises à jour de windows?
Et j'ai une autre question: comment fait-on un support de sauvegarde de ce PC?
 


 
J'ai peut-être trouvé la solution pour mon problème de mise à jour windows (76). J'ai fait la manipulation indiquée sur le site ci-dessous. C'est assez long, il faut bien attendre la fin des tests (ca reste longtemps bloqué à 20%) . J'espère que cela vous aidera. J'ai également désactivé windows défender pendant ces manipulations. Les mises à jour se sont faites très rapidement ensuite.  
 
http://support.microsoft.com/kb/947821#dism
 
Utilisez l'outil Gestion et maintenance des images de déploiement (DISM) pour résoudre les erreurs d'endommagement
Important Les informations de cette section concernent uniquement Windows 8, Windows 8.1, Windows Server 2012 et Windows Server 2012 R2.  
 
Pour ce faire, procédez comme suit :
Ouvrez une invite de commandes avec élévation de privilèges. Pour ce faire, faites défiler depuis le bord droit de l'écran, puis appuyez sur Rechercher. Ou, si vous utilisez une souris, pointez dans l'angle inférieur droit de l'écran, puis cliquez sur Rechercher. Tapez Invite de commande dans la zone Rechercher, cliquez avec le bouton droit sur Invite de commande, puis cliquez sur Exécuter en tant qu'administrateur. Si vous êtes invité à entrer un mot de passe administrateur ou à confirmer une opération, entrez votre mot de passe ou cliquez sur Autoriser.
Tapez les commandes suivantes. Appuyez sur Entrée après chaque commande.
Remarque Chaque opération de commande peut prendre plusieurs minutes.
DISM.exe /Online /Cleanup-image /Scanhealth
DISM.exe /Online /Cleanup-image /Restorehealth
 
Fermez l'invite de commandes, puis exécutez de nouveau Windows Update.

n°1634160
yanns21
Posté le 19-01-2014 à 21:38:45  profilanswer
 

bonjour, je n'ai pas vu (ou mal vu) de personne ayant acheté le modèle TX300CA-C4024H, des retour de certains ? je ne vois aucun test sur le net.
 
le_grics, quel est ton modèle que tu as pris sur RDC ? merci

n°1634292
gegeandco3​5
Posté le 20-01-2014 à 08:56:59  profilanswer
 

yanns21 a écrit :

bonjour, je n'ai pas vu (ou mal vu) de personne ayant acheté le modèle TX300CA-C4024H, des retour de certains ? je ne vois aucun test sur le net.
 
le_grics, quel est ton modèle que tu as pris sur RDC ? merci


 
Bonjour,
J'ai acheté ce PC. Pour l'instant je fais toutes les mises à jour de windows et j'ai commencé à installer quelques programmes. Il marche très bien à part le problème de mise à jour que j'ai eu (voir plus haut dans la page). Dites-moi quels tests vous intéresserait?

n°1634307
vindev_hel​l
Et comment donc Houston
Posté le 20-01-2014 à 09:39:30  profilanswer
 

yanns21 a écrit :

bonjour, je n'ai pas vu (ou mal vu) de personne ayant acheté le modèle TX300CA-C4024H, des retour de certains ? je ne vois aucun test sur le net.
 
le_grics, quel est ton modèle que tu as pris sur RDC ? merci


 
J'ai également acheté ce modèle (4024H) j'en suis plutôt satisfait,
 
la mise a jour vers windows 8.1 fut longue mais je n'ai pas eu les erreurs relatés plus haut.
 
je n'ai pas fait les mise a jour des pilotes a la mano pour le moment. Mais il va falloir que je m'y penche je pense.
 
Parfois lorsque je dock la tablette, le son n'est pas redirigé, obligé de reboot la tablette dockée pour que cela refonctionne correctement.
 
en dehors de cela je le trouve très agréable.


---------------
>Codes Amis<
n°1634680
yanns21
Posté le 20-01-2014 à 17:42:04  profilanswer
 

Ok, je vous prépare mes questions alors ;-)
 
sinon, quelle sont les différences entre le modèle :
 - TX300CA-C4006H
 - TX300CA-C4023H
caractéristiques communes : I5-3317U 1,7ghz, 4Go, 500go+128ssd, Intel HD graphics 4000.
 
Je ne vois pas ou ce fait la (ou les) différence, merci.

n°1634931
K-D
Posté le 21-01-2014 à 00:09:42  profilanswer
 

L'absence de la caméra arrière sur le C40006H!

n°1635153
talouchka
Posté le 21-01-2014 à 12:00:19  profilanswer
 

Bonjour,  
 
 j'aurais aimé savoir si quelqu'un peux me faire une liste des logiciels que l'on peux enlever, qui sont installé lors de la configuration de départ, sans que cela affecte le pc.
 
merci d'avance

n°1635407
touchfrenc​h
Posté le 21-01-2014 à 17:57:12  profilanswer
 

Salut à tous,
 
je reviens vers vous, pour ceux que ça intéresse concernant l'installation de Ubuntu et éventuellement dans la foulée, de l'émulateur Androïd Genymotion sur l'Asus Transformer Book TX300CA.
 
J'ai installé avec succès en dual boot Ubuntu 13.10 64 bits en suivant le tuto suivant: http://www.instructables.com/id/Du [...] /?ALLSTEPS
 
L'installation se passe sans aucun souci et permet de démarrer au choix Ubuntu ou Windows 8
J'ai pour ma part réduit la partition contenue sur le SDD à 32Go puis j'ai installé Ubuntu dessus en suivant le tuto à la lettre.
 
Concernant Genymotion, il gagne définitivement à être installé sous Ubuntu bien plus que sous Windows 8 pour 2 raisons principales:
- la fluidité est sans pareille comparé à son homologue sous l'OS de Microsoft
- en outre, je n'avais jamais réussi à déplacer les icônes sur le bureau Androïd car l'appui prolongé ne fonctionnait pas sous Windows 8, le problème est résolu sous Ubuntu.
 
J'ai utilisé le tuto suivant pour l'install de Genymotion 2.0.3 sous Ubuntu: http://linuxicle.blogspot.com/2013 [...] -1304.html
 
En espérant que ce message va en aider certains à aller encore plus loin avec cette superbe machine.
 
Bon courage!

n°1635538
artiste23
Posté le 21-01-2014 à 21:41:43  profilanswer
 

Bonjour à tous,
 
J'aimerais savoir si comme moi, vous constatez un cliquetis désagréable lorsque vous utilisez le touch pad du TX300CA?
 

n°1635828
vindev_hel​l
Et comment donc Houston
Posté le 22-01-2014 à 10:25:33  profilanswer
 

touchfrench a écrit :

Salut à tous,
 
je reviens vers vous, pour ceux que ça intéresse concernant l'installation de Ubuntu et éventuellement dans la foulée, de l'émulateur Androïd Genymotion sur l'Asus Transformer Book TX300CA.
 
J'ai installé avec succès en dual boot Ubuntu 13.10 64 bits en suivant le tuto suivant: http://www.instructables.com/id/Du [...] /?ALLSTEPS
 
L'installation se passe sans aucun souci et permet de démarrer au choix Ubuntu ou Windows 8
J'ai pour ma part réduit la partition contenue sur le SDD à 32Go puis j'ai installé Ubuntu dessus en suivant le tuto à la lettre.
 
Concernant Genymotion, il gagne définitivement à être installé sous Ubuntu bien plus que sous Windows 8 pour 2 raisons principales:
- la fluidité est sans pareille comparé à son homologue sous l'OS de Microsoft
- en outre, je n'avais jamais réussi à déplacer les icônes sur le bureau Androïd car l'appui prolongé ne fonctionnait pas sous Windows 8, le problème est résolu sous Ubuntu.
 
J'ai utilisé le tuto suivant pour l'install de Genymotion 2.0.3 sous Ubuntu: http://linuxicle.blogspot.com/2013 [...] -1304.html
 
En espérant que ce message va en aider certains à aller encore plus loin avec cette superbe machine.
 
Bon courage!


 
ca vaut quoi genymotion par rapport a bluestacks ?


---------------
>Codes Amis<
n°1635837
K-D
Posté le 22-01-2014 à 10:37:03  profilanswer
 

artiste23 a écrit :

Bonjour à tous,
 
J'aimerais savoir si comme moi, vous constatez un cliquetis désagréable lorsque vous utilisez le touch pad du TX300CA?
 


Ca arrive mais c'est rare.
Seulement si je click tout au bout du bout du coin inférieur gauche.
 
Sinon à tous ceux qui se demandaient si l'adaptateur USB de l'Asus VivoBook fonctionnait sur le TB. La réponse est NON! L'adaptateur est beaucoup plus petit est ne correspond à aucun port sur le TB
.....désolé....

n°1636127
touchfrenc​h
Posté le 22-01-2014 à 17:00:39  profilanswer
 

vindev_hell a écrit :


 
ca vaut quoi genymotion par rapport a bluestacks ?


 
C'est bien plus fluide et plus réactif.
 
En outre, tu émules une tablette et son OS au complet et pas seulement les applis.
 
A mon sens, c'est le meilleur choix.

n°1636165
vindev_hel​l
Et comment donc Houston
Posté le 22-01-2014 à 17:50:58  profilanswer
 

touchfrench a écrit :


 
C'est bien plus fluide et plus réactif.
 
En outre, tu émules une tablette et son OS au complet et pas seulement les applis.
 
A mon sens, c'est le meilleur choix.


je viens de tester vite fait, ça me parait pas probant, déjà rien que le navigateur internet est laggy, et en plus y'a pas le Play Store de pré-installé.
 
après j'ai peut être pas pris la bonne machine virtuelle, je suis parti sur la Nexus 10 sous 4.4.2


---------------
>Codes Amis<
n°1636199
touchfrenc​h
Posté le 22-01-2014 à 18:26:22  profilanswer
 

vindev_hell a écrit :


je viens de tester vite fait, ça me parait pas probant, déjà rien que le navigateur internet est laggy, et en plus y'a pas le Play Store de pré-installé.
 
après j'ai peut être pas pris la bonne machine virtuelle, je suis parti sur la Nexus 10 sous 4.4.2


 
Le Play Store a été retiré à la demande de Google, tu dois l'ajouter toi-même en téléchargeant gapps pour ta version d'androïd.
En effet, tu as pris la seule VM qu'il fallait éviter car en 4.4.2 et en bêta.
Je te conseille la Nexus 10 4.2 et je t'assure que ça ne ramera pas.

n°1636231
vindev_hel​l
Et comment donc Houston
Posté le 22-01-2014 à 19:10:35  profilanswer
 

je viens de tester la nexus10 4.2 et là même le home est laggy


---------------
>Codes Amis<
n°1636296
touchfrenc​h
Posté le 22-01-2014 à 20:34:58  profilanswer
 

vindev_hell a écrit :

je viens de tester la nexus10 4.2 et là même le home est laggy


 
En effet, j'ai oublié de mentionner qu'il faut aller dans Virtualbox et passer la mémoire vive à 128Mo (au max).
Est-ce mieux?

n°1636343
vindev_hel​l
Et comment donc Houston
Posté le 22-01-2014 à 22:28:06  profilanswer
 

touchfrench a écrit :


 
En effet, j'ai oublié de mentionner qu'il faut aller dans Virtualbox et passer la mémoire vive à 128Mo (au max).
Est-ce mieux?


non, pour moi Bluestacks fonctionne bien mieux que genymotion


---------------
>Codes Amis<
n°1636367
touchfrenc​h
Posté le 22-01-2014 à 22:54:38  profilanswer
 

vindev_hell a écrit :


non, pour moi Bluestacks fonctionne bien mieux que genymotion


 
Je n'ai pas d'explication alors. Sur mon Transformer Book, Bluestacks est une véritable calamité. Il est lent et plante sans arrêt.
 
Je vais peut-être réessayer avec la dernière version pour voir.
 
Merci

n°1636377
vindev_hel​l
Et comment donc Houston
Posté le 22-01-2014 à 23:10:36  profilanswer
 

touchfrench a écrit :


 
Je n'ai pas d'explication alors. Sur mon Transformer Book, Bluestacks est une véritable calamité. Il est lent et plante sans arrêt.
 
Je vais peut-être réessayer avec la dernière version pour voir.
 
Merci


perso bluestacks j'ai pas rencontre de soucis plus que ça, y'a certes quelques jeux mal codés et qui du-coup sont injouables (candy crush, papa pear)
 
mais je n'ai pas vu de crash intempestifs.
 
je suis en version 0.8.4.3036 (proprietés de "HD-StartLauncher.exe)


---------------
>Codes Amis<
n°1637595
29paulo
Posté le 25-01-2014 à 02:54:29  profilanswer
 

Bonjour  à TOUS ,
Nouveau parmi vous !!!
J'ai acquis il y a plus quatre mois la belle machine dont vous avez tous beaucoup parlé sur ce Forum:
l' ASUS TX300CA sous sa version C4023h sur un coup de coeur : disponible à la Fnac !!!
Après en avoir quand même bien étudié les possibilités caractéristiques et avis de consommateurs ...
La prise en main n'a pas posé de problèmes majeurs à part bien sur le passage de WIN 7 à WIN 8 (on s'y fait vite !!) ...
Puis les quelques interrogations concernant la présence de UN ou DEUX HP dans la tablette , la gestion de l'économiseur de batterie version ASUS et autres petits problèmes ...
La lecture détaillée des questions-réponses de ce forum m'a vite permis d'y répondre avec les quelques déceptions constatées par beaucoup d'entre vous .
Et dans l'ensemble je suis SATISFAIT de cette acquisition qui par la SPECIFICITE de ses caractéritiques en fait un outil puissant et UNIQUE sur le marché tant dans son utilisation en PC portable sur dock qu'en tablette sous WIN 8 de grande diagonale et de grande capacité de stockage .
Reste UN point sur lequel je BUTE et qui ne me semble pas avoir été développé ICI .
Désirant pouvoir connecter la TABLETTE à ma télévision Samsung équipée d' entrées HDMI 1.3 pour visualisation sur grand écran en famille d'images photos et vidéos j'ai acquis le cable indiqué et nécessaire : MICRO HDMI à une extrémité HDMI normal à l' autre .
Après de nombreux essais à différentes résolutions d'écran tant de la tablette que du téléviseur RIEN à FAIRE , la tablette ASUS n'est même pas RECONNUE par ma télé (message: pas de périphérique connecté sur la TV!!!) alors que celle-ci reconnait sans hésitation et affiche sous toutes les résolutions possibles un petit portable HP d'entrée de gamme relié par un cable HDMI HDMI standard .
Très FRUSTRANT !!!
J'ai essayé toutes les possibilités de paramétrage du gestionnaire de la carte graphique INTEL , bien entendu en lui demandant le DOUBLE affichage prévu tant dans ses fonctions que dans le menu principal LATERAL de WIN 8 ... RIEN n'est envoyé en direction d'aucune de mes deux télés à entrées HDMI !!!
Après avoir appelé la hot-line ASUS on m'a répondu: avez vous pensé à passer au DOUBLE AFFICHAGE (mdr)
Je pense que plusieurs d'entre vous ont du tenter l' expérience mais personne n'évoque le problème que je rencontre !!!
Je serais bien content que ceux qui ont REUSSI me fassent part de leur EXPERIENCE et de la METHODE à employer pour ABOUTIR .
Un GRAND MERCI d'avance à TOUS  
 

n°1637878
K-D
Posté le 25-01-2014 à 17:29:10  profilanswer
 

Ce n'est pas évident de te répondre dans le sens où, personnellement, je n'ai pas rencontré de problème pour connecter la tablette à ma tv.
Je fais la même chose que toi : Brancher l'adaptateur Micro Hdmi sur la tablette et relier le tout à la sortie HD de ma tv et hop, pas de problème. On peut dupliquer, étendre ou conserver un 1 écran sur 2. Bref, difficile de t'aider si tu es le seul à rencontrer le problème.
Tu n'as visiblement rien louper en ce qui concerne l'aspect "logiciel".
Il se peut alors que le souci vienne du matériel. As-tu tester l'adaptateur micro Hdmi sur un autre truc? Est-tu certain que tout tes raccordements sont ok?
Sinon, mais j'imagine que tu l'aurais vu, j'ai du jeu avec l'entrée micro hdmi de la tablette. Elle est capricieuse et je peux perdre la connexion si je la bouge un peu. Il faut alors trouver la bonne "tension" de câble pour pas perdre l'image. Peut être qu'il faut un peu triturer le micro hdmi pour voir.
Désolé, mais j'ai pas tellement d'autres idées. A voir si d'autres ont le même souci...

Message cité 1 fois
Message édité par K-D le 25-01-2014 à 17:31:18
n°1637922
29paulo
Posté le 25-01-2014 à 18:44:46  profilanswer
 

K-D a écrit :

Ce n'est pas évident de te répondre dans le sens où, personnellement, je n'ai pas rencontré de problème pour connecter la tablette à ma tv.
Je fais la même chose que toi : Brancher l'adaptateur Micro Hdmi sur la tablette et relier le tout à la sortie HD de ma tv et hop, pas de problème. On peut dupliquer, étendre ou conserver un 1 écran sur 2. Bref, difficile de t'aider si tu es le seul à rencontrer le problème.
Tu n'as visiblement rien louper en ce qui concerne l'aspect "logiciel".
Il se peut alors que le souci vienne du matériel. As-tu tester l'adaptateur micro Hdmi sur un autre truc? Est-tu certain que tout tes raccordements sont ok?
Sinon, mais j'imagine que tu l'aurais vu, j'ai du jeu avec l'entrée micro hdmi de la tablette. Elle est capricieuse et je peux perdre la connexion si je la bouge un peu. Il faut alors trouver la bonne "tension" de câble pour pas perdre l'image. Peut être qu'il faut un peu triturer le micro hdmi pour voir.
Désolé, mais j'ai pas tellement d'autres idées. A voir si d'autres ont le même souci...


 
Merci K-D ,
 
J'ai beau TITILLER le branchement du cable sur la prise MICRO-HDMI de la tablette toujours RIEN ...
 
Et comme je le disais dans mon précédent message j'ai déjà fait les essais avec DEUX périphériques équipés d'entrées HDMI 1.3 (deux télévisions de 4 à 5 ans d' AGE ...)
 
J'ai entendu parler d'une nouvelle norme HDMI 1.4  . Se pourrait-il  que la sortie de la TABLETTE se fasse sous cette nouvelle norme et donc non conforme avec la version 1.3 précédente ???
 
J'avoue que j'y connais par grand chose sur le SUJET .... ET la littérature n'est pas très bavarde ou peu EXPLICITE ...
 
Quelqu'un peut-il me confirmer (ou infirmer) la COMPATIBILITE de ces deux normes . Comme la compatibilité entre USB 2 et USB3 , heureusement dans ce cas-là ça marche !!!
 
MERCI à TOUS

n°1637969
JackNKush
Posté le 25-01-2014 à 20:42:19  profilanswer
 

Salut les boys!
 
J'ai commencé à utiliser ma TB assez intensivement ces derniers jours sans pour autant exécuter de grosses applications qui pompent pas mal juste un peut de navigation, skype, mails etc. rien de bien extraordinaire mais je trouve que la tablette fait quand même pas mal de bruit au niveau des ventilos et ça constamment..  
 
On dirait que j'utilise un laptop que j'ai depuis 3 ans et qui souffle comme un batard. Pourtant quand je touche la tablette je ne la trouve pas extrêmement chaude juste un peut mais les ventilos souffle l'air chaud et ça fait du bruit c'est plutôt gênant...
 
Franchement avec l'utilisation que j'ai c'est pas vraiment normal que ça fasse du bruit comme ça donc j'aurais voulu savoir comme ça se passe de votre côté x)
 
Par ailleurs, avant les ventilos s'arrêtaient maintenant ils sont constamment en route....

n°1638055
K-D
Posté le 26-01-2014 à 02:41:21  profilanswer
 

29paulo a écrit :


 
Merci K-D ,
 
J'ai beau TITILLER le branchement du cable sur la prise MICRO-HDMI de la tablette toujours RIEN ...
 
Et comme je le disais dans mon précédent message j'ai déjà fait les essais avec DEUX périphériques équipés d'entrées HDMI 1.3 (deux télévisions de 4 à 5 ans d' AGE ...)
 
J'ai entendu parler d'une nouvelle norme HDMI 1.4  . Se pourrait-il  que la sortie de la TABLETTE se fasse sous cette nouvelle norme et donc non conforme avec la version 1.3 précédente ???
 
J'avoue que j'y connais par grand chose sur le SUJET .... ET la littérature n'est pas très bavarde ou peu EXPLICITE ...
 
Quelqu'un peut-il me confirmer (ou infirmer) la COMPATIBILITE de ces deux normes . Comme la compatibilité entre USB 2 et USB3 , heureusement dans ce cas-là ça marche !!!
 
MERCI à TOUS


 
En fait je pensais surtout à tester ton adaptateur Micro HDMI sur un autre appareil plutôt que ton câble HDMI.
Peut être que la merde provient de cette pièce. C'est petits trucs, c'est un peu comme les adaptateurs de jack audio, ils sont toujours foireux....

n°1638057
29paulo
Posté le 26-01-2014 à 03:41:33  profilanswer
 

K-D a écrit :


 
En fait je pensais surtout à tester ton adaptateur Micro HDMI sur un autre appareil plutôt que ton câble HDMI.
Peut être que la merde provient de cette pièce. C'est petits trucs, c'est un peu comme les adaptateurs de jack audio, ils sont toujours foireux....


 
Non comme je l'ai dit j'ai acquis un cable DEDIE d'un coté MICRO-HDMI de l'autre HDMI NORMAL ...
 
J'utilise pas d' adaptateur ''foireux'' !!!
 
On peut envisager que CE cable est deffectueux ... mais tout NEUF !!!
 
ET j'ai pas d'autre SOURCE avec sortie micro-HDMI pour le TESTER  ...
 
Pas d' IDEE sur la nouvelle norme hdmi 1.4 ???
 
ASUS ne précise pas sous quelle norme est la sortie de cette tablette ..
 
Aors qu'il PRECISE 1.4 sur des modèles plus RECENTS !!!

Message cité 1 fois
Message édité par 29paulo le 26-01-2014 à 04:05:06
n°1638100
K-D
Posté le 26-01-2014 à 10:41:41  profilanswer
 

Je suis pas certain que le problème vienne de cette histoire de HDMI 1.4 ou 3 ou je sais pas quoi. Surtout si tu nous dis qu'un vieil ordi fonctionne très bien sur ta TV.
Le problème viendrait alors soit du cable, soit de la sortie de la tablette!

 

D'ailleurs, je me souviens plus si tu l'as dit mais quand tu branches ton cable, que-est ce qu'il se passe lorsque tu veux déporter l'écran sur ta tv à partir de la charm bar>Periphérique ou du raccourci F8? Est-ce que l'écran de la tablette devient noir une seconde?

Message cité 1 fois
Message édité par K-D le 26-01-2014 à 11:21:03
n°1638165
gegeandco3​5
Posté le 26-01-2014 à 12:19:51  profilanswer
 

JackNKush a écrit :

Salut les boys!
 
J'ai commencé à utiliser ma TB assez intensivement ces derniers jours sans pour autant exécuter de grosses applications qui pompent pas mal juste un peut de navigation, skype, mails etc. rien de bien extraordinaire mais je trouve que la tablette fait quand même pas mal de bruit au niveau des ventilos et ça constamment..  
 
On dirait que j'utilise un laptop que j'ai depuis 3 ans et qui souffle comme un batard. Pourtant quand je touche la tablette je ne la trouve pas extrêmement chaude juste un peut mais les ventilos souffle l'air chaud et ça fait du bruit c'est plutôt gênant...
 
Franchement avec l'utilisation que j'ai c'est pas vraiment normal que ça fasse du bruit comme ça donc j'aurais voulu savoir comme ça se passe de votre côté x)
 
Par ailleurs, avant les ventilos s'arrêtaient maintenant ils sont constamment en route....


 
Bonjour,
C'est bizarre sur mon TB je n'entends le ventilateur que lorsque je fais de la compression vidéo (les processeurs montent à environ 75°C et là on entend bien le ventilateur). Le reste du temps la température est aux environs de 40 à 50°C. J'utilise HWmonitor pour voir la température.
Actuellement j'ai les logiciels suivant en marche skype, outlook, captvty, vlc (qui lit un flux video  de captvty), maxthon et j'ai une température de 50°C et je n'entends pas le ventilateur.
Il faudrait que vous regardiez avec le gestionnaire de tâches ou process explorer si il n'y a pas un programme qui sature les processeurs.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  63  64  65  66  67  68

Aller à :
Ajouter une réponse
 

Sujets relatifs
Asus tf 300 T bloquée sur écran d'accueilChoix de mobile <EUR200 pour navigation web
Tablette Infinity ASUSA quelle date du contrat doit-on résilier son operateur mobile ?
Quel mobile avec clavier azerty, ecran VGA, bonne autonomie?[Topic unique] Joe Mobile c'est fini !
dysfonctionnemen et instabilité de la tablette TF700T asusChangement de mobile
La poste mobile. Mobile Nuej'ai besoin de votre avis à propos d'un achat de mobile
Plus de sujets relatifs à : Asus Transformer Book TX300CA


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR