Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1177 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 8

  Probleme affichage Internet explorer W8.1

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme affichage Internet explorer W8.1

n°3128518
_yoh17_
Posté le 28-05-2014 à 14:35:39  profilanswer
 

Bonjour, hier j'ai formaté mon ordi et installer Windows 8.1, tout marche pour le mieux a 1ere vue
 
par contre,J'ai 2 soucis assez génant:
 
1: La sortie de veille ne fonctionne pas et l'ordi reste sur un black screen jusqu'à reboot forcé... j'ai une 7970 et utilise Catalyst 14.4 / Moniteur Asus 278He 144hz. (pilote et ecran que j'utilisé déjà sur win8 64 bits)
 
2: L'affichage des pages dans internet ne fonctionne plus comme avant, quand je bouge la page de haut en bas, les caractères des lettres deviens gras, et arrete dés que j'arrete de bougé la page, C'est légé en fait, mais assez pour que je le vois et que sa me dérange, avant sa ne fesais pas ca. j'ai desactivé clear type mais le probleme persistre... j'ai remis IE par defaut, sa change rien !  
 
Merci pour votre aide.  


---------------
|| Core i7 -8700K- WaterCooling OC 5.0Ghz - Asus ROG maximus X Hero - Asus ROG STRIX 1070TI 1830/2200 - 16GB Gskill Trident Z RGB 3200 DDR4 - Be quiet 750W - Corsair Graphite 780T  
mood
Publicité
Posté le 28-05-2014 à 14:35:39  profilanswer
 

n°3128519
_yoh17_
Posté le 28-05-2014 à 14:36:52  profilanswer
 

Meme la sur le forum en fait, dés que je bouge la page d'un milimetre, tout mon post deviens gras et forcement sa attire l'œil... :fou:
Avec Google chrome, sa ne le fait pas, donc le soucis est bien lié a internet explorer
 
PS: Quand je desactive le défilement régulier, sa ne le fait plus mais bon ce n'est plus du tout fluide  :D


Message édité par _yoh17_ le 28-05-2014 à 14:55:23

---------------
|| Core i7 -8700K- WaterCooling OC 5.0Ghz - Asus ROG maximus X Hero - Asus ROG STRIX 1070TI 1830/2200 - 16GB Gskill Trident Z RGB 3200 DDR4 - Be quiet 750W - Corsair Graphite 780T  
n°3128565
_yoh17_
Posté le 28-05-2014 à 22:43:47  profilanswer
 

Je pense avoir trouvé la solution en désactivant la mise en veille prolongée en executant l'invité de commande en admin: powercfg -h off (j'ai testé vite fait mais apparement ca fonctionne, l'ordi n'est pas resté sur l'écran noir)
Pour ceux qui aurai le meme soucis!


Message édité par _yoh17_ le 28-05-2014 à 22:46:06

---------------
|| Core i7 -8700K- WaterCooling OC 5.0Ghz - Asus ROG maximus X Hero - Asus ROG STRIX 1070TI 1830/2200 - 16GB Gskill Trident Z RGB 3200 DDR4 - Be quiet 750W - Corsair Graphite 780T  

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 8

  Probleme affichage Internet explorer W8.1

 

Sujets relatifs
Virus - accès internet impossible de temps en tempsProblème et ralentissement PC
Probleme avec mes jeuxPlantage explorer.exe, reboot impossible
probleme windows 7 mis a jourProblème avec les tuiles
Problème avec Skype 6.14.73.104problème de partage de dossiers et de fichiers sur windows 7
Problème copie/chargement des fichiers sous win 7[resolu] Problème vitesse d'écriture clé USB 3 Corsair
Plus de sujets relatifs à : Probleme affichage Internet explorer W8.1


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR