Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1415 connectés 

  FORUM HardWare.fr
  Windows & Software

  URGENT ->probleme de creation reseau interne sous Win2000Pro

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

URGENT ->probleme de creation reseau interne sous Win2000Pro

n°635153
dlenel
Posté le 06-04-2002 à 15:20:26  profilanswer
 

bonjour
j'étais sous w98se avec 3 autres PC en réseau et partage de connection adsl.
tout  marchait.
 
j'ai changer mon PC: MSI KT3 ultra aru+ XP1800+ + 256 DDR + disque maxtor 40g 133DMA + Ati Radeon 7500 64DDR d'Ati + modem eci usb adsl/wanadoo + Win2000pro.
tout marche à merveille!
installation ss plantage avec tous les derniers driver.
modem ECI usb adsl  no probleme.
 
Maintenant j'essaye de remettre les autres PC en réseau sur le mien et pouf!! j'arrive pas! et pourtant ca devrait etre simple!!
 
 
merci de votre aide.

mood
Publicité
Posté le 06-04-2002 à 15:20:26  profilanswer
 

n°635160
CK Ze CaRi​BoO
Posté le 06-04-2002 à 15:23:38  profilanswer
 

dlenel a écrit a écrit :

Maintenant j'essaye de remettre les autres PC en réseau sur le mien et pouf!! j'arrive pas! et pourtant ca devrait etre simple!!




Ca a le mérite d'être clair !
Mais sérieux comment vous faites pour être aussi vagues... :heink:


---------------
The only thing necessary for the triumph of evil is for good people to do nothing.
n°635163
dlenel
Posté le 06-04-2002 à 15:25:24  profilanswer
 

je ne sais pas par ou commencer pour établir ce réseau alors que sous w98se  je peux le faire ss probleme.

n°635173
CK Ze CaRi​BoO
Posté le 06-04-2002 à 15:29:14  profilanswer
 

ben si c un partage, tu l'actives sur la connexion internet de ton pc passerelle (192.168.0.1).
les autres pc en statique sur le même réseau (192.168.0.X sauf 1)
ensuite tu configure les internet explorer des pc du réseau pour qu'ils utilisent ta passerelle.
Au passage, tout est expliqué dans l'aide de windows 2000, que personne ne regarde jamais, à tort; et aussi sur environ 3000 sites à la con.


---------------
The only thing necessary for the triumph of evil is for good people to do nothing.
n°635175
dlenel
Posté le 06-04-2002 à 15:34:31  profilanswer
 

le probleme c'est que avant de partager j'aimerai que le réseau fonctionne ! hors rien du tout!
meme si je me ping il répond 0!
j'ai du me planter sur un parametre a force de chercher!!!

n°635177
dlenel
Posté le 06-04-2002 à 15:36:06  profilanswer
 

j'ai oublie de préciser que le cablage est hors de cause: tous les voyants sont au vert deplus tout fonctionnait il a 2 jours ss win 98.!!!

n°635179
CK Ze CaRi​BoO
Posté le 06-04-2002 à 15:38:03  profilanswer
 

et si tu ping 127.0.0.1 il te répond ballon aussi ?
ensuite mets toi une statique et ping là
aprés mets une statique à un autre pc et ping le.
aprés fais la manip que je t'ai dite plus haut.


---------------
The only thing necessary for the triumph of evil is for good people to do nothing.
n°635189
dlenel
Posté le 06-04-2002 à 15:50:47  profilanswer
 

j'avance à ptits pas:
 
windows m'indique que ma carte a été configurée automatiquement.
j'ai l'adresse IP par ipconfig.  mais si je ping cette adresse il me répond délai d'attente dépassé...
 
 
et zut!

n°635192
CK Ze CaRi​BoO
Posté le 06-04-2002 à 15:53:26  profilanswer
 

ouais apparemment la config auto est pas bonne, tu sais quoi faire...


---------------
The only thing necessary for the triumph of evil is for good people to do nothing.
n°635198
dlenel
Posté le 06-04-2002 à 15:59:44  profilanswer
 

oui j'ai reconfigure l'adresse ip de ma carte maintenant c'est 192.168.0.1  
les autres PC 0.2   0.3  etc
mais ping 192.168.0.1 indique tjrs délai dépassé!

mood
Publicité
Posté le 06-04-2002 à 15:59:44  profilanswer
 

n°635219
CK Ze CaRi​BoO
Posté le 06-04-2002 à 16:15:47  profilanswer
 

si tu te ping pas toi même c pas ta faute là, cherche nivo pilotes


---------------
The only thing necessary for the triumph of evil is for good people to do nothing.
n°635232
dlenel
Posté le 06-04-2002 à 16:24:35  profilanswer
 

j'arrive à pinger le 192.168.0.2 (le PCn°2) mais pas le 0.1 je suis sur qu'il s'agit d'un probbleme de config et non de driver.
le probleme c'est que WIN2000 me déroute un peu, ça ne fait que 2 jour que je l'utilise...

n°635382
CK Ze CaRi​BoO
Posté le 06-04-2002 à 18:42:51  profilanswer
 

si tu dis pas d'où tu ping c pas possible de comprendre d'où ça vient désolé.


---------------
The only thing necessary for the triumph of evil is for good people to do nothing.
n°635672
dlenel
Posté le 06-04-2002 à 22:12:47  profilanswer
 

Enfin j'ai trouvé!!!!!
je te remercie de m'avoir aider.
 
Le probleme du ping venait du fait que j'avais installe Norton Internet Security avant le réseau!
en le desactivant tout s'est mis en route.
j'ai effectue le partage de connection du modem Eci et hop!
J'ai réactive Norton et maintenant tout fonctionne impeccable!
aucun plantage depuis 2 jours!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  URGENT ->probleme de creation reseau interne sous Win2000Pro

 

Sujets relatifs
swish et code key : problemeconfiguration réseau wireless Bewan
Pocomail même problème que ezpop..............problème avec ciel 2001 et facture francs/euros
Probleme de synchro sur modem Alcatel sur Nanterre (92) BESOIN AIDEComment mettre un PC et un portable en reseau?
logiciel d'administration et surveillance réseau ??reseau local:je pe pinger les ordi mais pas jouer avec,help!!
Problème config modem ADSL ECI hi-focus (PPPoE)problème...
Plus de sujets relatifs à : URGENT ->probleme de creation reseau interne sous Win2000Pro


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR