Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1792 connectés 

  FORUM HardWare.fr
  Windows & Software

  explorateur lent avec ethernet ss xp

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

explorateur lent avec ethernet ss xp

n°2112418
shintoisme
Posté le 31-07-2005 à 20:25:15  profilanswer
 

bonjour,
voila j'ai un probleme depuis que j'ai mis mon moden en ethernet
l'exsplorateur windows xp devient tres lent 1 min environ pour ouvrir poste de travail  
c'est long non :D  
quand je le debranche le cable impecable ca fonctionnel nickel et c'est rapide a ouvrir :pt1cable:  
quelqu'un c'est pourquoi.
j'ai scaner mon pc antivirus ad-arware aucun probleme
je demande votre aide car ces genant ce probleme :wahoo:

mood
Publicité
Posté le 31-07-2005 à 20:25:15  profilanswer
 

n°2112454
gegetln
Posté le 31-07-2005 à 21:01:08  profilanswer
 

c parce qu'il scan le reseau avant d'ouvrir le poste de travail dans strategie de securite locale tu doid pouvoir desactive ca .

n°2112474
shintoisme
Posté le 31-07-2005 à 21:21:08  profilanswer
 

j'ai xp home.j'ai pas strategie de securite locale

n°2112504
El Pollo D​iablo
REACHED THE END OF CAKE
Posté le 31-07-2005 à 22:06:53  profilanswer
 

Met une adresse IP sur ta carte réseau.

n°2113118
shintoisme
Posté le 01-08-2005 à 16:31:16  profilanswer
 

hein pour quoi faire mettre une adresse IP
toujours pas trouver de solution.
a pars formater mais pas trop envie.
a l'aide

n°2113135
crowjane
Posté le 01-08-2005 à 16:40:28  profilanswer
 

J'ai le même problème !!

n°2113143
El Pollo D​iablo
REACHED THE END OF CAKE
Posté le 01-08-2005 à 16:42:49  profilanswer
 

shintoisme a écrit :

hein pour quoi faire mettre une adresse IP
toujours pas trouver de solution.
a pars formater mais pas trop envie.
a l'aide


 
T'as essayé au moins de mettre une IP fixe (ou de desactiver TCP/IP sur cette carte) ?


Message édité par El Pollo Diablo le 01-08-2005 à 16:43:00
n°2113167
shintoisme
Posté le 01-08-2005 à 16:57:08  profilanswer
 

El Pollo D iablo
je te remerci ca fonctionne tres bien maintenant j'ai desactiver tcp/ip sur cette carte.
mais je vois pas pourquoi la ca fonctionne tu peux expliquer  
si tu sais

n°2113184
El Pollo D​iablo
REACHED THE END OF CAKE
Posté le 01-08-2005 à 17:09:25  profilanswer
 

Quand tu laisse TCP/IP et que tu ne met pas d'IP, si la carte réseau detecte une connexion physique (comme toi entre ta carte et ton modem) windows va chercher sur le réseau un serveur DHCP pour lui attribuer une adresse IP automatique, et s'il n'y en a pas ça va provoquer ce genre de désagrément car a chaque reboot et a intervalle régulier a chaque qu'il va refaire une recherche le temps qu'il abandonne.


Message édité par El Pollo Diablo le 01-08-2005 à 17:09:57
n°2113207
shintoisme
Posté le 01-08-2005 à 17:24:57  profilanswer
 

ah ok je comprend mieux maintenant la prochaine fois je me ferais pas avoir  
encore merci el pollo diablo

mood
Publicité
Posté le 01-08-2005 à 17:24:57  profilanswer
 

n°2115608
gegetln
Posté le 03-08-2005 à 20:53:50  profilanswer
 

merci el pollo diablo, j'en ai appris une de plus.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  explorateur lent avec ethernet ss xp

 

Sujets relatifs
routeur usb et ethernetBoot très lent dans certains cas (accès hors domaine)
XP SP2 lent au demarrageModem Ethernet
Freebox en mode routeur : plus de connection en ethernetWinXP très lent pour ouvrir un répertoire trop rempli [RESOLU]
Créer un réseau avec la Freebox, 1 PC en Ethernet et 1 PC en USBfreebox et éthernet connexion mais navigation impossible en 100mb/s?
[Question] Utiliser une Neufbox avec un autre FAI en EthernetPb bewan ethernet et linksys wrt54g
Plus de sujets relatifs à : explorateur lent avec ethernet ss xp


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR