Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1821 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win Vista

  Problème après démarrage (Vista)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème après démarrage (Vista)

n°2777746
nardric
Posté le 05-05-2008 à 14:07:33  profilanswer
 

Bonjour,
 
Depuis avant-hier, je rencontre un gros souci avec mon ordi (Vista Ultimate Sp1 à jour).
Ildémarre correctement, je me log sans souci et là problème, soit l'écranreste noir avec la flèche du curseur, soit quelques programmesparviennent à se lancer (même si je relance explorer.exe).
L'icônede connection a une croix rouge alors que je peux aller sur le net etrecevoir mes courriels (la preuve, c'est depuis cet ordi que je poste).
Jene peux faire aucunes mises à jour, car à chaque fois un service n'apas démarré, et d'ailleurs je pense que le problème est là, beaucoup deservices ne veulent/peuvent pas se lancer.  
 
Je confirme presque tous les services sont arrêtés au démarrage... j'ai jamais vu cela, seule une trentaine sont démarrés...
 
J'aifait un scan en mode sans échec avec Antivir : rien, ni avec ad-aware,ni spybot. Beaucoup de logiciels refusent de s'exécuter,ayant Vista Ultimate, aucun outils administrations ne me sontaccessibles ?!? donc je ne peux voir s'ils sont démarrer (ni lacommande services.msc)
J'ai tenté des restaurations systèmes (avec 3 dates différentes) pas de changement. Une réparation avec le DVD, rien.
J'aitenté sans plus de succès un sfc /scannow, un chkdsk /f/r en mode sanséchec (qui lui semble fonctionner correctement). J'ai aussi tenté desdémarrages différents avec Msconfig (depuis le mode sans échec)...
 
J'avoue être dans la panade, aussi je me tourne vers vous.
 
En vous remerciant pour votre aide.
 
T.


---------------
A savoir qu'à Ulthar, aucun homme n'a le droit de tuer un chat. HPL
mood
Publicité
Posté le 05-05-2008 à 14:07:33  profilanswer
 

n°2800262
Sil56
Posté le 22-08-2008 à 10:27:52  profilanswer
 

Bonjour,
Je suis face au même problème.
Je relance le fil histoire de voir si une solution à été trouvée.
OS Vista 64 Pro SP1
Et pas la moitié des services au démarrage.

 

Merci d'avance


Message édité par Sil56 le 22-08-2008 à 10:27:58

---------------
Mes ventes - Mon feed| L'abus de tension est dangereux pour la santé, à augmenter avec modération

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win Vista

  Problème après démarrage (Vista)

 

Sujets relatifs
Gros problème au démarrage de Vistaproblème démarrage vista
Probleme de demarrage de VistaProblème au démarrage de Vista.
Vista 64 et probleme disque dur au demarrageProbleme de demarrage VISTA
Problème au demarrage (vista)Problème avec le démarrage de Vista : blocage
Problème démarrage VistaProblème au premier démarrage de vista ; écran qui s'éteind ?!
Plus de sujets relatifs à : Problème après démarrage (Vista)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR