Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1958 connectés 

  FORUM HardWare.fr
  Video & Son
  Matériel

  help . je ne comprend plus ! clak , pok , !problème

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

help . je ne comprend plus ! clak , pok , !problème

n°2049850
herculanum
Posté le 25-08-2016 à 15:26:41  profilanswer
 

Salut a tous je viens d'acheter une carte son x fi fatality pro.  le son est exceptionnel vis a vis d mon realtel hd 892 8. mais j'ai un gros problème qui la rend inutilisable. lors de l'allumage des enceintes un pok énorme. je sent que l'enceinte souffre . c'est bref mais présent.  
il y a quelque chose a faire ? les enceintes sont neuves c'est des r1800bt.
 
 
 
merci a vous  :pt1cable:  
 
 
a savoir que lors de changement de video sur youtube j'ai également des petouille dans le son une sorte de micro pok.
 
maj : meme a vide les enceintes fond un claquement. pourquoi ??? ce n'est pas a chaque foi. j'allume ca clak. j'eteind et je rallume rien. j'attend et clak .

mood
Publicité
Posté le 25-08-2016 à 15:26:41  profilanswer
 

n°2049956
mosco
Posté le 25-08-2016 à 22:42:30  profilanswer
 

Bonsoir,
 
Ça ressemble à un courant continu ce plok, ça me rappel certains vieux amplis à l'allumage.
 
Sinon la solution est d'allumer d'abord l'ordinateur en laissant les enceintes éteintes puis les allumer après, ou alors mettre le volume des enceintes au minimum le temps d'allumer l'ordinateur.
 
La carte son est peut-être défectueuse.


Message édité par mosco le 25-08-2016 à 22:53:43
n°2049959
mosco
Posté le 25-08-2016 à 22:49:34  profilanswer
 

Et sinon ce problème existe t-il aussi avec un casque?

n°2049960
herculanum
Posté le 25-08-2016 à 23:02:28  profilanswer
 

non pas de problème avec le casque heureusement. j'ai isoler le problème et c'est bien les enceintes, des eddifiers r1800bt.  
 
En gros ca claque a l'allumage , mais pas a chaque fois ,c'est incompréhensible et agaçant. sur une prise secteur sans aucune source.
 
allumage 1 : pas d'utilisation les 20 min précédente. pas de claque.
 
allumage 2 : après 3 min d'extinction un claque , mais différent a chaque fois un coup c'est dans l'enceinte gauche, un autre la droite ... un coup les deux.
 
allumage 3 : après 2 sec d'extinction, pas de claque.
 
allumage 4 après 10 sec d'extinction un claque .  
 
Les enceintes n'émettent aucuns souffle, pas de beuzzz pas de ronflette. j'ai fais le test sur plusieurs prises de courant. je ne sais pas vraiment quoi faire ...

n°2049961
mosco
Posté le 25-08-2016 à 23:10:37  profilanswer
 

Il me semble que ces enceintes se mettent en veille automatiquement lorsqu'il n'y a pas de signal, c'est peut-être lorsqu'elles sortent de veille que le plop se produit.

n°2049976
herculanum
Posté le 26-08-2016 à 00:06:24  profilanswer
 

en faite il n'y a pas de veille, malheureusement d'ailleurs , c'est lorsque je coupe et allume le jus sur le bouton on off a l’arrière de l'enceinte active .je fais des tests depuis 20 h et aucuns claque lorsqu'il y a au moins 15 20 min entre un allumage et une extinction.par contre moins de 2 min et c'est le drame

n°2049993
mosco
Posté le 26-08-2016 à 07:49:14  profilanswer
 

herculanum a écrit :

en faite il n'y a pas de veille, malheureusement d'ailleurs , c'est lorsque je coupe et allume le jus sur le bouton on off a l’arrière de l'enceinte active .je fais des tests depuis 20 h et aucuns claque lorsqu'il y a au moins 15 20 min entre un allumage et une extinction.par contre moins de 2 min et c'est le drame


 
Tout les amplificateurs font ce bruit à l'allumage, mais pour éviter cela il y a une temporisation souvent par relais sur la sortie des haut parleurs.
 
C'est clair que ces enceintes amplifiées ont un gros défaut.

n°2049994
herculanum
Posté le 26-08-2016 à 08:25:36  profilanswer
 

bon ce matin pas de claquement a l'allumage. j'ai vraiment l'impression que c'est plus une histoire de condensateur pas entièrement décharger qui n'arrive pas a filtré le courant .
 
pour le claquement du tweeter histoire de donné une idée du volume ça va de presque inaudible a 1 mètre . a une personne qui frappe dans ses mains très 'très' modérément . plus a quelqu'un qui claquerais sa mâchoire suffisamment  fort. ( je n'aime pas cette image ....... )  
 
je ne sais pas quoi faire : j'en suis a ma 5 4 eme paire d'enceintes de marque différentes et toutes avait de GROS problème de bruit blanc et de ronflette. celle ci sont silencieuse  en fonctionnement ...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Video & Son
  Matériel

  help . je ne comprend plus ! clak , pok , !problème

 

Sujets relatifs
Problème micro SC440Fixation video proj NorStone Proje-S -> Help
[Help] choix ampli hifi[HELP] Dire au revoir au décodeur de son FAI sans rien "perdre"
Help, impossible de couper une vidéo sur Premiere Elements[Problème] Action Cam Sony AS200V
problème de buzz humminh , l'horreur.Denon avr x1100w - Problème de son - Retour ARC ?
Problème de son avec Open Broadcaster Software (OBS) !!!choix difficile enceinte pc ! ???? help ????
Plus de sujets relatifs à : help . je ne comprend plus ! clak , pok , !problème


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR