Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
744 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  72  73  74  ..  80  81  82  83  84  85
Auteur Sujet :

[Topic Réglages Image] LCD Samsung 2007 séries LE S-R-M-N 86/87/88 BD

n°1457855
Bakk15
لا إله إلا الله محمد رسول الله
Posté le 15-10-2008 à 12:58:26  profilanswer
 

Reprise du message précédent :
Existe t'il des tests ou des avis d'utilisateurs sur ce forum concernant le SAMSUNG  LE32A568 ?

mood
Publicité
Posté le 15-10-2008 à 12:58:26  profilanswer
 

n°1457862
hardmen
Posté le 15-10-2008 à 13:11:24  profilanswer
 

Bakk15 a écrit :

Existe t'il des tests ou des avis d'utilisateurs sur ce forum concernant le SAMSUNG  LE32A568 ?


 
http://forum.hardware.fr/hfr/Video [...] 7761_1.htm


Message édité par hardmen le 15-10-2008 à 13:13:04
n°1458224
Bakk15
لا إله إلا الله محمد رسول الله
Posté le 16-10-2008 à 08:20:50  profilanswer
 

Merci beaucoup.

n°1458541
Bakk15
لا إله إلا الله محمد رسول الله
Posté le 16-10-2008 à 17:46:59  profilanswer
 

tiens, je viens de recevoir cette pub... pour 50€ de plus... mais est-ce que cela ne ferait pas trop grand ? :/

 

http://www.rueducommerce.fr/images/offredujour/coutant_tv_151008/mel_18.jpg
797€


Message édité par Bakk15 le 16-10-2008 à 17:47:27
n°1458804
zenware
Posté le 17-10-2008 à 09:35:52  profilanswer
 

Hello,
 
bakk15 ici c'est un topic pour les réglages de l'image alors ce serait cool de ne pas trop dévier du sujet initial.
 
++ bonne journée :)

n°1458827
Bakk15
لا إله إلا الله محمد رسول الله
Posté le 17-10-2008 à 10:32:16  profilanswer
 

désolé, j'avais mal/pas lu l'encadré

n°1465015
lecter69
Posté le 29-10-2008 à 15:54:58  profilanswer
 

Bonjour!
 
Me revoilà sur ce topic après une longue absence!
 
Je suis curieux de ne pas trouver dans les liens un véritable test à la sonde de calibrage... Car je passe d'un réglage à l'autre, et j'ai du mal à définir quel est le meilleur!
 
Enfin, autre question: pour une Neuf Box branchée en HDMI, quelle résolution HDMI (sur la BOX) permet d'avoir la meilleure image? En ce moment, je suis en 1920x1080i50.
 
Voilà, et vive ce topic!

n°1465875
Batista31
Posté le 31-10-2008 à 12:44:07  profilanswer
 

Salut à tous!
 
Donc voila, je suis nouveaux sur le forum, et je me suis inscrit car je recherche de l'aide pour le réglage de ma TV LCD, qui est la SAMSUNG LE40A558. J'ai du mal à trouver une bonne image, et qui exploite totalement ma PS3 et ma Xbox 360.
 
Merci d'avance pour vos aides futur :)

n°1466035
zenware
Posté le 31-10-2008 à 17:34:48  profilanswer
 

lecter69 a écrit :

Bonjour!

 

Me revoilà sur ce topic après une longue absence!

 

Je suis curieux de ne pas trouver dans les liens un véritable test à la sonde de calibrage... Car je passe d'un réglage à l'autre, et j'ai du mal à définir quel est le meilleur!

 

Enfin, autre question: pour une Neuf Box branchée en HDMI, quelle résolution HDMI (sur la BOX) permet d'avoir la meilleure image? En ce moment, je suis en 1920x1080i50.

 

Voilà, et vive ce topic!

 

Personne n'a les moyen d'investir dans une bonne sonde tout simplement ;) et les sites spécialisés ne l'ont à priori pas fait.

 

Pour la 9box je privilégierais plutôt un bon 720p@60 plutôt qu'un 1080i@50, mais ce n'est qu'un avis perso ;)

 
Batista31 a écrit :

Salut à tous!

 

Donc voila, je suis nouveaux sur le forum, et je me suis inscrit car je recherche de l'aide pour le réglage de ma TV LCD, qui est la SAMSUNG LE40A558. J'ai du mal à trouver une bonne image, et qui exploite totalement ma PS3 et ma Xbox 360.

 

Merci d'avance pour vos aides futur :)

 


Malheureusement ta série ne fait pas partie de ce topic... et nous n'avons pas les réglages pour cette dernière...

 


++ bonne soirée à tous


Message édité par zenware le 31-10-2008 à 17:36:07
n°1466108
Batista31
Posté le 31-10-2008 à 20:28:18  profilanswer
 

Citation :

Malheureusement ta série ne fait pas partie de ce topic... et nous n'avons pas les réglages pour cette dernière...  
 
 
++ bonne soirée à tous
 


 
 
Ah, et est-ce qu'il y a un topic sur ce forum où je pourrait trouver de l'aide ?

mood
Publicité
Posté le 31-10-2008 à 20:28:18  profilanswer
 

n°1467442
zenware
Posté le 04-11-2008 à 11:22:43  profilanswer
 

je ne sais pas... bon courage dans tes recherches.
 
@++ ;)

n°1471054
shady00
Posté le 11-11-2008 à 19:05:51  profilanswer
 

salut à tous

 

est-ce que quelqu'un pourrait les réglages pour le samsung LE32S86BD, please !??

Message cité 1 fois
Message édité par shady00 le 11-11-2008 à 19:06:18
n°1471224
mouflo
Posté le 12-11-2008 à 04:34:02  profilanswer
 

Bonjour a tous , je sait pas si le probléme a déja été vu ici mais comme il y a beaucoup de page ça ira plus vite si je pose la question directement, j'ai un LE46F86BD et depuis quelques temps j'ai un soucis d'image dégeulasse qui survient quelques fois pendant une dizaine de minutes puis disparait, quans il est la il est sur tout les canaux ( composante, hdmi, av, tv...) et ça ressemble a ça :  
http://mouflo.free.fr/bug.JPG
 
Le service technique de samsung ma conseillé de faire une réinitialisation mais ça n'a servis a rien. si quelqu'un a deja eu et résolu le soucis je serait curieux de savoir comment avant de devoir faire un sav.
merci.

n°1471269
zenware
Posté le 12-11-2008 à 10:11:07  profilanswer
 

shady00 a écrit :

salut à tous

 

est-ce que quelqu'un pourrait les réglages pour le samsung LE32S86BD, please !??

 

Oui tu lis la page 1 ;) et tu auras les réglages (idem série R)

 

++ bonne journée

 
mouflo a écrit :

Bonjour a tous , je sait pas si le probléme a déja été vu ici mais comme il y a beaucoup de page ça ira plus vite si je pose la question directement, j'ai un LE46F86BD et depuis quelques temps j'ai un soucis d'image dégeulasse qui survient quelques fois pendant une dizaine de minutes puis disparait, quans il est la il est sur tout les canaux ( composante, hdmi, av, tv...) et ça ressemble a ça :

 

Le service technique de samsung ma conseillé de faire une réinitialisation mais ça n'a servis a rien. si quelqu'un a deja eu et résolu le soucis je serait curieux de savoir comment avant de devoir faire un sav.
merci.

 

Rappelles le SAV il faut qu'il te change la carte mère. Il le feront sans problème et viendront faire la réparation à domicile. Ca ne prend pas plus de 20mn. ;)

 

++


Message édité par zenware le 12-11-2008 à 10:12:31
n°1472250
mouflo
Posté le 13-11-2008 à 23:31:20  profilanswer
 

Ok merci zenware, je les recontacte dés demain.

n°1472552
zenware
Posté le 14-11-2008 à 17:09:54  profilanswer
 

N'hésite pas à nous tenir au courant de l'évolution de ta demande auprès du SAV Samsung ;) cela nous permettra d'évaluer la qualité de ce dernier :).
 
++

n°1472759
Mopral2607
Tu ne sais pas ? Ferme la !
Posté le 14-11-2008 à 23:58:25  profilanswer
 

Bonsoir, je possède depuis une semaine un tv samsung 37 " ref : LE37A436
 
Voici après de nombreux essais mes reglages optimaux en tnt et freebox hd (reception des flux mpeg4 uniquement)  
 
 
Mode : Dynamique
 
Retroéclairage : 8
 
Contraste : 80
 
Luminosité : 36
 
Netteté : 50
 
Couleur : 38  
 
Teinte : V 47 R53
 
 
 
Nuance Couleur : Froid 1  
 
 
Nr Numérique : Elevé  
 
 
Dnie : Marche  
 
 
 
voila ce que je trouve le plus naturel  
 
 
pas de modif dans le menu caché  
 
si d'autres ont fait mieux, je suis preneur ;)


---------------
Mon Feed back La Vie Est Un Dur Combat! Forum Renault Espace
n°1472822
sebinfo007
Posté le 15-11-2008 à 09:31:11  profilanswer
 

Salut à tous,
 
j'ai un téléviseur LE32R86BD. Et le problème vient de la télécommande. Les boutons suivant et précédent pour changer de chaines, des fois prennent d'autres fonctions, quand j'appuie sur + des fois j'ai le volume qui monte, ou ça me change Mono en stéréo et vice versa... et le bouton - me raméne à la chaine 1...
 
qqun a déjà vue ça ??? c'est très étrange.
 
Merci à vous.
 
Sébastien

n°1472823
Mopral2607
Tu ne sais pas ? Ferme la !
Posté le 15-11-2008 à 09:33:30  profilanswer
 

salut la telecommande a un souci tu es sous garantie ? si oui appelle samsung sinon tu la demontes et tu nettoies a l'alcool .
 
 
question : comment tu fais pour changer de bande son sans passer par les menus ? genre passer de stereo a dolby digital...


---------------
Mon Feed back La Vie Est Un Dur Combat! Forum Renault Espace
n°1472824
zenware
Posté le 15-11-2008 à 09:35:51  profilanswer
 

sebinfo007 a écrit :

Salut à tous,

 

j'ai un téléviseur LE32R86BD. Et le problème vient de la télécommande. Les boutons suivant et précédent pour changer de chaines, des fois prennent d'autres fonctions, quand j'appuie sur + des fois j'ai le volume qui monte, ou ça me change Mono en stéréo et vice versa... et le bouton - me raméne à la chaine 1...

 

qqun a déjà vue ça ??? c'est très étrange.

 

Merci à vous.

 

Sébastien

 

Perso ça m'est déjà arrivé que ma télécommande déconne de manière ponctuelle mais cela n'est pas arrivé depuis longtemps. Si ton LCD est sous garantie tu appelles le SAV il te changeront la télécommande :D

 
Mopral2607 a écrit :

Bonsoir, je possède depuis une semaine un tv samsung 37 " ref : LE37A436

 

Voici après de nombreux essais mes reglages optimaux en tnt et freebox hd (reception des flux mpeg4 uniquement)
Mode : Dynamique
Retroéclairage : 8
Contraste : 80
Luminosité : 36
Netteté : 50
Couleur : 38
Teinte : V 47 R53
Nuance Couleur : Froid 1
Nr Numérique : Elevé
Dnie : Marche
voila ce que je trouve le plus naturel

 

pas de modif dans le menu caché

 

si d'autres ont fait mieux, je suis preneur ;)

 

Salut,

 

J'ai des doutes sur le ton "naturel" que peuvent donner ces réglages car généralement en Froide1 l'image tire trop sur le bleu et les blanc sont trop blanc ;). Ensuite pour le Nr Numérique je pense que tu peux le mettre sur BAS et tu peux également désactivé le DNIe qui rend les couleurs beaucoup trop flashy. Après comme je le dis souvent si les réglages te conviennent ne touche à rien car ce sont tes yeux qui regardent pas les notres :D :D :D

 

Ps: en général il vaut mieux partir du mode Cinéma pour trouver les bon réglages et non pas du mode Dynamique ;). Si tu trouves que les blancs sont légèrement jaunes dans ce mode c'est normal en réalité.

 

++


Message édité par zenware le 15-11-2008 à 09:41:03
n°1472825
sebinfo007
Posté le 15-11-2008 à 09:36:51  profilanswer
 

Oui je suis sous garantie et je pense les appelais mais c t pour avoir votre avis.
 
La bande son se change seulement sur 3 chaines la 1, la 10 et la 12
 
quand j'arrive à ces chaine et que j'appuie sur le + ça change le stéréo en mono et sa revient en stéréo...  
 
je ne passe pas par le menu.

n°1472826
Mopral2607
Tu ne sais pas ? Ferme la !
Posté le 15-11-2008 à 09:38:00  profilanswer
 

ca c'est normal le temps que le flux soit mis en tampon tout est normal a ce niveau la le mien fait pareil (c'est pourtant pas le meme modele)


---------------
Mon Feed back La Vie Est Un Dur Combat! Forum Renault Espace
n°1473348
webjo
Posté le 16-11-2008 à 11:21:08  profilanswer
 

Bonjour,
 
J'ai mon Samsung LE32R86BDX qui s'allume tout seul dans la nuit, des personnes aurait aussi ce problème ?
 
N'y a t'il pas moyen de l'éteindre autrement qu'avec le télécommande car je ne vois pas d'inter sur la TV ?
 
Merci d'avance.
 
Cordialement


Message édité par webjo le 16-11-2008 à 11:22:34

---------------
Xiaomi Mi Box S
n°1473351
Mopral2607
Tu ne sais pas ? Ferme la !
Posté le 16-11-2008 à 11:22:40  profilanswer
 

j'ai pas le meme modele, mais non je n'ai pas ce souci bizzare ca le chat ne se coucherait pas sur la telecommande ? ou sur le meuble tv ?


---------------
Mon Feed back La Vie Est Un Dur Combat! Forum Renault Espace
n°1473356
webjo
Posté le 16-11-2008 à 11:34:51  profilanswer
 

Mopral2607 a écrit :

j'ai pas le meme modele, mais non je n'ai pas ce souci bizzare ca le chat ne se coucherait pas sur la telecommande ? ou sur le meuble tv ?


 
Non je n'ai aucun animal dans la maison.
 
J'ai trouvé cet info ci dessous sur la toile, je vais tester.
 
allumer TV --> cliquer sur TV/DTV --> cliquer sur D.Menu --> aller à configuration --> aller à système --> mise à niveau du logiciel --> mise à niveau du mode veille --> arrêt --> OK  


---------------
Xiaomi Mi Box S
n°1473614
dann
Posté le 16-11-2008 à 19:29:18  profilanswer
 

Vu cela sur lcd-compare.com ...
Quelqu'un a t'il eu ce problème ? (une amie possédant le LE40S86BD ne reçois pas encore la TnT, et donc ne peut pas constater l'éventuel problème ... mais que se pasera t'il alors ... si plus en période de garantie à ce moment là de plus) ??
La qualité de ce lcd Samsung est par ailleurs excellente  :love:  
 
http://www.lcd-compare.com/televis [...] 0S86BD.htm
 Informations : message Important pour le problème de mise en veille automatique
Rappel du problème
La TV se met aléatoirement en veille et se rallume toute seule.
 
Raison annoncée
Des mises à jour de la TV sont envoyées par les flux TNT hertziens (ceci est normal). Mais la TV, sans faire de mise à jour, interprète toutes les mises qui passent comme des mises à jour la concernant. Elle finit ensuite par "rebooter" (même si la mise à jour ne la concernait pas).
 
Moyen de correction du problème
Ceci est un bug du module TNT, il faut donc le mettre à jour. Les mises à jour reçues automatiquement ne peuvent pas mettre à jour ce module TNT.
L'intervention d'un technicien Samsung est donc obligatoire !
Composez le 3260 puis dites "SAMSUNG", expliquez le problème, prenez RDV et patientez jusqu'à ce que la mise à jour soit faite par le technicien.
 
Appareils concernés
Seules les séries LExxS86BD et LExxS67BD sont touchées par ce problème.

Pas d'informations au sujet des numéros de série concernés.
Cependant il est probable que Samsung ait déjà corrigé ce problème sur les modèles récents (en intégrant la bonne mise à jour d'origine).


Message édité par dann le 16-11-2008 à 21:39:11
n°1474952
zenware
Posté le 19-11-2008 à 10:50:40  profilanswer
 

Hello,
 
Tu peux essayer de faire la mise à jour TNT mais je pense qu'il faudra faire intervenir un technicien.
 
@++ bon courage ;)

n°1474980
Mopral2607
Tu ne sais pas ? Ferme la !
Posté le 19-11-2008 à 12:14:18  profilanswer
 

donc reglages definitifs sur mon LE37A436  avec une couleur somme toutes assez naturelle en tnt et fbx v5 :
 
Mode Cinéma :  
 
 
Retroeclairage : 7
 
Contraste : 80/85
 
Luminosité : 60
 
Netteté : 60
 
Couleur : 55/57
 
Teinte : 50/50
 
 
Reglages Details :  
 
Noirs : Elevé
 
Contr Dyn : Arret
 
Gamma : 0
 
Espace Couleurs : Natif
 
Balance blanc :  
 
aj rouge : 25
 
aj vert : 25
 
Aj Bleu : 25
 
Regl Rouge : 25
 
Regl Vert : 25
 
Regl Bleu : 25
 
Options image :  
 
Nuance Couleurs : Froide 1

 
 
 
voila le rendu est assez joli, ca va au dela de mes esperances car ca fait 15 jours que je me casse la tete a obtenir des couleurs assez réalistes ;)


---------------
Mon Feed back La Vie Est Un Dur Combat! Forum Renault Espace
n°1475368
zenware
Posté le 20-11-2008 à 14:07:17  profilanswer
 

Merci pour l'info, tes réglages seront indiqués en page 1 :D


Message édité par zenware le 21-11-2008 à 11:57:38
n°1475495
Mopral2607
Tu ne sais pas ? Ferme la !
Posté le 20-11-2008 à 18:35:37  profilanswer
 

oups je les avais pas vu tiens pur hasard? parce que je trouve qu'ils donnent une image avec une colorimetrie assez réaliste et naturelle ;)


---------------
Mon Feed back La Vie Est Un Dur Combat! Forum Renault Espace
n°1476538
lebaronrou​ge
aller retour de l'au dela
Posté le 23-11-2008 à 12:05:11  profilanswer
 

Hello :hello:  
 
Je viens d'acheter le LCD samsung LE46A856
 
http://lebaronrouge1.free.fr/lol/LCD.jpg
 
et j'ai un soucis , il se remet tout seul en réglages par défauts malgré que j'ai fait les miens , en se remettant sur image dynamique par exemple, en rallumant la petite diode sous le sigle samsung,etc :sweat:  
 
Quelqu'un a ce soucis  :??:  ca arrive de facon aléatoire pendant l'utilisation normale , en regardant la TV , c'est vraiment pénible, on dirait que ca ne veut pas sauvegarder mes réglages :heink:  
 
Je viens de faire la mise a jour du firmware , il était en version 1003 j'ai mis le 1010, pensant à un bug éventuellement corrigé, rien à faire il vient de refaire pareil , l'image se coupe 2 ou 3 secondes, le son aussi, et hop il se retrouve en parametres DEMO on dirait :o  
 
Si j'appuis sur la touche info de la télécommande j'ai d'ailleurs une petite fenêtre enr.demo qui apparait à l'écran  :heink:  
 
Pas moyen de sauvegarder MES réglages  :cry:  
 
Je ne trouve aucune fonction pour virer le fait qu'il soit éventuellement en mode DEMO , seule chose que je vois de possible pour mon problème, à moins de le réinitialiser :??:  ( en allant dans plug & play et en entrant le code pin, il me semble que ce serait ca?)
 
Pourtant j'ai bien installé mon lcd en version home lors de la premiere mise en route , je ne comprends pas pourquoi au bout de 15j comme ca il s'est mis à faire ca...
 
Une soluce  :sarcastic:


---------------
Chuk Norris lis le morse et parle le braille, il comprend même jean claude Van Dame
n°1476743
micmic79
vivement l'hiver
Posté le 23-11-2008 à 19:16:43  profilanswer
 

lebaronrouge a écrit :

Hello :hello:  
 
Je viens d'acheter le LCD samsung LE46A856
 
http://lebaronrouge1.free.fr/lol/LCD.jpg
 
et j'ai un soucis , il se remet tout seul en réglages par défauts malgré que j'ai fait les miens , en se remettant sur image dynamique par exemple, en rallumant la petite diode sous le sigle samsung,etc :sweat:  
 
Quelqu'un a ce soucis  :??:  ca arrive de facon aléatoire pendant l'utilisation normale , en regardant la TV , c'est vraiment pénible, on dirait que ca ne veut pas sauvegarder mes réglages :heink:  
 
Je viens de faire la mise a jour du firmware , il était en version 1003 j'ai mis le 1010, pensant à un bug éventuellement corrigé, rien à faire il vient de refaire pareil , l'image se coupe 2 ou 3 secondes, le son aussi, et hop il se retrouve en parametres DEMO on dirait :o  
 
Si j'appuis sur la touche info de la télécommande j'ai d'ailleurs une petite fenêtre enr.demo qui apparait à l'écran  :heink:  
 
Pas moyen de sauvegarder MES réglages  :cry:  
 
Je ne trouve aucune fonction pour virer le fait qu'il soit éventuellement en mode DEMO , seule chose que je vois de possible pour mon problème, à moins de le réinitialiser :??:  ( en allant dans plug & play et en entrant le code pin, il me semble que ce serait ca?)
 
Pourtant j'ai bien installé mon lcd en version home lors de la premiere mise en route , je ne comprends pas pourquoi au bout de 15j comme ca il s'est mis à faire ca...
 
Une soluce  :sarcastic:


 
Tu dois être en mode magasin, il y a une manip pour être en mode HOME ou MAISON, mais sur ta série, je ne sais pas comment faire pour revenir à ce mode!!
regarde sur le net, tu trouveras surement comment changer de mode!!
Désolé pour ne pas plus t'aider, mais rassure toi, c'est normal!!
A ++
 

n°1476887
lebaronrou​ge
aller retour de l'au dela
Posté le 23-11-2008 à 23:48:10  profilanswer
 

Effectivement je ne vois que ca d'autant que je viens de découvrir autre chose : mon lcd se réinitialise pile poil 30mn apres mes propres réglages , donc mode magasin en route , mais pas trouvé de soluce pour virer cette saleté......... j'espere trouver la soluce car c'est relou, le mode mgasin est horrible beuark......

n°1476889
racsoft1
Après moi le néant
Posté le 23-11-2008 à 23:57:11  profilanswer
 

T'as ta solution en page 1 de ce topic :)

n°1476940
jonas
pénètre ton intimité
Posté le 24-11-2008 à 09:41:22  profilanswer
 

Salut, je suis nouveau sur le topic. [:meganne] J'ai acheté il y a quelques jours une LE37A556, et j'en suis extrèmement content.
 
Seulement, j'ai deux pixels rouges contigus, et même si c'est pas super dérangeant, c'est quand même pas gai pour un truc tout neuf, qui coute relativement cher.
 
SAMSUNG est censé venir chez moi (remplacer ? emporter ?), mais j'ai peur d'avoir une moins bonne télé en remplacement... Genre une télé où les couleurs seraient moins bonnes...
 
Ils remplacent par du neuf ?

n°1476995
lebaronrou​ge
aller retour de l'au dela
Posté le 24-11-2008 à 12:02:02  profilanswer
 

racsoft oui j'avais vus mais le soucis c'est que l'option 'plug & play' était grisée sur mon écran , j'ai trouvé la soluce hier, cela dépend du mode dans lequel on est, pas mal d'options sont accessibles ou pas selon que l'on soit en mode cinéma dynamique,standar ou selon aussi les sources utilsées, en repassant en mode antenne, ca s'est dégrisé , j'ai mis le code pin , et hop mon lcd s'est réinitialisé en me demandant quel mode je souhaitait activer : magasin ou home ^^'
 
Ouf voila c'est reglé , mon lcd n'a pas perdus mes réglages passé 30mn, enfin =)
 
Pour info si cela peut servir à d'autre : le problème est survenu après que mon boitier HD de ma freebox V5 ai buggué en la bougeant , cela provoque des défaut electrique via la prise HDMI et c'est de la que mon lcd s'est réinitialisé et que la galère a commencé.
 
Bon maintenant il va falloir que je me mette au réglages approfondis et correct de ce petit bijou ^^'


Message édité par lebaronrouge le 24-11-2008 à 12:03:22

---------------
Chuk Norris lis le morse et parle le braille, il comprend même jean claude Van Dame
n°1477011
micmic79
vivement l'hiver
Posté le 24-11-2008 à 12:27:55  profilanswer
 

jonas a écrit :

Salut, je suis nouveau sur le topic. [:meganne] J'ai acheté il y a quelques jours une LE37A556, et j'en suis extrèmement content.
 
Seulement, j'ai deux pixels rouges contigus, et même si c'est pas super dérangeant, c'est quand même pas gai pour un truc tout neuf, qui coute relativement cher.
 
SAMSUNG est censé venir chez moi (remplacer ? emporter ?), mais j'ai peur d'avoir une moins bonne télé en remplacement... Genre une télé où les couleurs seraient moins bonnes...
 
Ils remplacent par du neuf ?


 
s'ils te la changent, bien sûr qu'ils remplacent par du neuf, et le même model cela va de soit!!
je les imagine mal remplacer ton télé par une occase!!  

n°1477062
lebaronrou​ge
aller retour de l'au dela
Posté le 24-11-2008 à 14:25:22  profilanswer
 

manquerait plus que ca ^^'


---------------
Chuk Norris lis le morse et parle le braille, il comprend même jean claude Van Dame
n°1477152
micmic79
vivement l'hiver
Posté le 24-11-2008 à 18:05:48  profilanswer
 

désolé zenware, mais je crois que le topc est partit sur les nouveaux modèles de LCD samsung ( séries A). n'hésite quand même pas à nous dire tes avis!!

n°1477417
zenware
Posté le 25-11-2008 à 10:18:57  profilanswer
 

ouais c'est pas grave si cela dévie sur les séries 2008. Malheureusement je ne pourrais pas forcément aidé comme j'ai pu le faire jusqu'à présent ;).

 

Jonas pour ce qui est de ton problème de pixel rouge il y a 2 possibilités :
- soit il te change la dalle du LCD
-soit c'est un problème de carte mère comme c'est déjà arrivé sur les séries 2007.

 

lebaronrouge pour avoir accès au menu plug and play il suffit de te mettre en TV analogique et non pas numérique :D.

 

++

 


Message édité par zenware le 25-11-2008 à 10:20:07
n°1477526
jonas
pénètre ton intimité
Posté le 25-11-2008 à 15:36:17  profilanswer
 

le mec est passé ce matin, ils sont d'accord pour un DOA, donc normalement je peux aller en chercher une neuve au magasin demain :)
 
cimer :o

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  72  73  74  ..  80  81  82  83  84  85

Aller à :
Ajouter une réponse
 

Sujets relatifs
Aide au cablage : Tv Lcd/Ampli Av/Lecteur dvdMoniteur LCD ou écran plat au salon?
Un nouveau LCD chez LG => 42LC45[Avis] Ipod/Samsung K5/Samsung T9
Probleme Sur Lcd Samsung Le32r71b 82cmBandeau de pixels sombres sur une TV LCD SONY
compatibilité Ipod- Samsung HTQ100image rose avec lect DVD decodeur
problème sur plvz5 l'image vibre puis se fixe 
Plus de sujets relatifs à : [Topic Réglages Image] LCD Samsung 2007 séries LE S-R-M-N 86/87/88 BD


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR