Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1587 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  80  81  82  83  84  85
Auteur Sujet :

[Topic Réglages Image] LCD Samsung 2007 séries LE S-R-M-N 86/87/88 BD

n°1658839
mawb
Posté le 02-06-2010 à 00:11:14  profilanswer
 

Reprise du message précédent :

zenware a écrit :

Salut,
 
Pour ce qui est des écrans ici on est plutôt porter sur les SAMSUNG ;) donc pour répondre à tes questions si tu prends un écran LCD à LED de type 40C6000 tu auras une image magnifique et un son "moyen" comme sur tous les écrans LED (ils sont trop minces pour avoir un "bon" son.
Pour ce qui est des différences entre un LCD et un Plasma fais quelques recherches sur le NET tu trouveras de très bonnes explications. Disons pour résumer que le LCD est plus polyvalent (connexion internet, support USB, Média player, connexion PC avec une belle image) et que le Plasma est plus dédié au cinéphile qui cherche une image parfaite pour regarder leurs films).
Pour ma part, je te conseille un LCD sans hésité. Pour ce qui est des modèles je te conseille ceux cités ci-dessous :
 
Samsung UE40B6000
Samsung UE40B7000
Samsung UE40B8000
Samsung UE40C7700
Sony Bravia 40EX500
Sony Bravia 40HX700
 
Pour ce qui est du DVD enregistreur je te conseille de t'en acheter un qui supporte la TNT Mpeg4 et son enregistrement mais je ne suis pas sur que cela existe. Sinon la majorité des DVD enregistreurs ont un double tuner.
 
Voilà bonne fin de journée.


 
bonsoir,  Merci pour votre reponse - cet apres midi je suis alle chez des revendeurs. et j'ai appris qq trucs -  
Pana/Plasma - tres bonne image mais par une longue duree de vie pas + de 5 ans
philips ambilight - la lumiere d'ambiance c'est chouette mais ça consomme et il faut ne pas etre eloigne d'un mur . j'en deduis que c'est bien si la tv est au mur
samsung - bien mais le son pas le top et les slim tres tres cher environ 1300 euros
sony bien mais bizarrement c'est une marque qui ne m'attire pas depuis que j'ai eu un tv catho qui m'a lache rapidement
 
concernant les dvd - tres peu ont le double tuner - excepte Pana avec le V.link à 600 euros.. et de toute maniere parait il que les dvd enregistreur vont disparaitre car maintenant on peut enregistrer autrement... Philips n'en ferait deja plus.
ce que j'ai retenu c'est que c'est tres cher un tv  
quel est l'interet de mettre si cher - donc je vais surement me limiter à un LCD pas slim et surement samsung.
Merci encore
bonne soiree  
 
 

mood
Publicité
Posté le 02-06-2010 à 00:11:14  profilanswer
 

n°1659029
zenware
Posté le 02-06-2010 à 17:33:12  profilanswer
 

Pour votre info méfiez-vous de certains vendeurs qui vous aiguillent plus en fonction de leur marge sur les produits que sur vos besoins.
Pour ce qui est des plasmas c'est maintenant du ressort de la "légende urbaine" qu'ils ne durent pas plus de 5ans ;).

 

Pour ce qui est des samsung, des sony, des panasonic, des philips ils ont quasiment tous le même type de son c'est à dire moyen.
Seul les LCD LED qui sont très fins ont un son limité sans basses et sans aigus, on se limite très souvent uniquement aux médiums.

 

Si vous choisissez un LCD classique de marque SAMSUNG vous ne serez pas déçu et si je peux vous donnez un conseil mieux vaut mettre 200€ de plus et payez 2 ou 4 fois sans frais plutôt que d'en faire l'économie et d'être déçu par la suite.

 

Un autre conseil, qui n'engage que moi, ne prenez pas d'extension de garantie qui servent le plus souvent à engraisser les comptes des vendeurs. Si vous rencontrez un problème il devrait arriver dans les 2 ans mais faites votre choix en fonction de vos besoins.

 

bonne soirée.

 
ryoken95 a écrit :

Bonsoir à tous,

 

j'ai eu une Samsung LE32B350 avez vous des petits réglages afin d'avoir une belle image avec freebox?
merci d'avance pour vos conseils :jap:

 

Passes ton écran en mode cinéma pour avoir des tons plus justes (met en CHAUD1 ou CHAUD2 suivant ta préférence). Ensuite, appuies sur le bouton jaune avec la petite flèche de ta télécommande de ta freebox, qui doit être branchée en HDMI je l'espère, et sélectionnes le mode 1280p@60hz afin d'avoir une image une image au top ;).

 

@++ bonne soirée

Message cité 1 fois
Message édité par zenware le 02-06-2010 à 17:44:42
n°1659048
Sam Erousi​s
Posté le 02-06-2010 à 18:23:58  profilanswer
 

1080p tu voulais dire ?  :)


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°1659064
ryoken95
BBB
Posté le 02-06-2010 à 19:13:04  profilanswer
 

zenware a écrit :

Pour votre info méfiez-vous de certains vendeurs qui vous aiguillent plus en fonction de leur marge sur les produits que sur vos besoins.
Pour ce qui est des plasmas c'est maintenant du ressort de la "légende urbaine" qu'ils ne durent pas plus de 5ans ;).
 
Pour ce qui est des samsung, des sony, des panasonic, des philips ils ont quasiment tous le même type de son c'est à dire moyen.  
Seul les LCD LED qui sont très fins ont un son limité sans basses et sans aigus, on se limite très souvent uniquement aux médiums.
 
Si vous choisissez un LCD classique de marque SAMSUNG vous ne serez pas déçu et si je peux vous donnez un conseil mieux vaut mettre 200€ de plus et payez 2 ou 4 fois sans frais plutôt que d'en faire l'économie et d'être déçu par la suite.
 
Un autre conseil, qui n'engage que moi, ne prenez pas d'extension de garantie qui servent le plus souvent à engraisser les comptes des vendeurs. Si vous rencontrez un problème il devrait arriver dans les 2 ans mais faites votre choix en fonction de vos besoins.
 
bonne soirée.
 


 

zenware a écrit :


 
Passes ton écran en mode cinéma pour avoir des tons plus justes (met en CHAUD1 ou CHAUD2 suivant ta préférence). Ensuite, appuies sur le bouton jaune avec la petite flèche de ta télécommande de ta freebox, qui doit être branchée en HDMI je l'espère, et sélectionnes le mode 1280p@60hz afin d'avoir une image une image au top ;).
 
@++ bonne soirée


 
merci pour ton aide :)

n°1659175
zenware
Posté le 02-06-2010 à 23:33:01  profilanswer
 

Sam Erousis a écrit :

1080p tu voulais dire ?  :)


 
 
Le Samsung LE32B350 est HD ready :) pas full HD.

n°1659179
Sam Erousi​s
Posté le 02-06-2010 à 23:38:02  profilanswer
 

Donc c'est 720p  :D .


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°1659319
zenware
Posté le 03-06-2010 à 16:06:02  profilanswer
 

ouais clair 720p :) soit 1280*720 pixels ;)

n°1659324
Sam Erousi​s
Posté le 03-06-2010 à 16:27:12  profilanswer
 

;)  
 
Pendant que tu es là  :D , petite question  :) :
Ces TV peuvent sortir le son du tuner par deux prises, soit par les deux connecteurs RCA (signal stéréo), soit par le connecteur numérique optique (signal jusqu'en DolbyDigital+ il me semble  :) ) pour celles équipées.
Saurais-tu si ces deux signaux sont totalement séparés au niveau de la réception ?


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°1659345
ryoken95
BBB
Posté le 03-06-2010 à 18:16:07  profilanswer
 

zenware a écrit :

ouais clair 720p :) soit 1280*720 pixels ;)


 
Déjà merci pour tes conseils,  
 
je viens de les mettre en production, mais je trouve toujours l'image " pas terrible lol"
tu n'aurais pas des réglages " plus" poussés sous le coude stp ?
 
merci encore :jap:

n°1659454
zenware
Posté le 04-06-2010 à 10:01:49  profilanswer
 

Sam Erousis a écrit :

;)

 

Pendant que tu es là  :D , petite question  :) :
Ces TV peuvent sortir le son du tuner par deux prises, soit par les deux connecteurs RCA (signal stéréo), soit par le connecteur numérique optique (signal jusqu'en DolbyDigital+ il me semble  :) ) pour celles équipées.
Saurais-tu si ces deux signaux sont totalement séparés au niveau de la réception ?

 

Non je ne sais pas trop s'ils sont séparés mais quel est le but de ta question ? Tu souhaites faire quoi en fait ?

 

Pour ma part je n'utilise que le câble optique.

 
ryoken95 a écrit :

 

Déjà merci pour tes conseils,

 

je viens de les mettre en production, mais je trouve toujours l'image " pas terrible lol"
tu n'aurais pas des réglages " plus" poussés sous le coude stp ?

 

merci encore :jap:

 

Non malheureusement je n'ai pas de réglages plus poussés. Pour avoir une belle image il faut mettre les chaînes HD de la Freeboîte ou utilisé sont tuner TNT HD.


Message édité par zenware le 04-06-2010 à 10:03:08
mood
Publicité
Posté le 04-06-2010 à 10:01:49  profilanswer
 

n°1659461
Sam Erousi​s
Posté le 04-06-2010 à 10:36:24  profilanswer
 

Et bien j'ai remarqué chez moi une mauvaise réception du signal audio de certaines chaînes uniquement avec la sortie optique, aucun problème avec le son directement sur la TV ou bien avec la sortie RCA.
Un peu surpris pour le coup :/.
De ce fait je vais sûrement repasser en RCA et laisser mon ampli émuler le signal audio  :) .


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°1659893
graphicsxp
Posté le 06-06-2010 à 18:02:37  profilanswer
 

Bonjour,
Jai un Samsung le3287bd et je ne reçois pas la tnt (je suis au luxembourg).
Or après avoir fait une recherche sur le net, je devrais normalement pouvoir recevoir la tnt francaise sur le canal 7. Le problème c'est que pour la recherche de chaine, je ne peux commencer qu'au canal 21 (pas de possibilité de changer pour un canal inférieur).
Je n'y connais pas grand chose, est-ce possible d'une autre manière de changer le canal ?
merci

n°1659895
Sam Erousi​s
Posté le 06-06-2010 à 18:10:52  profilanswer
 

Tu as fait une recherche auto sur le tuner TNT ?
A la fin la TV t'affiche toutes les chaînes/radio que tu captes, en les mettant dans un certain ordre  :) .


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°1659897
graphicsxp
Posté le 06-06-2010 à 18:18:28  profilanswer
 

Oui c'est ce que j'ai fais. Mais il ne trouve rien... il cherche sur tous les canaux (à partir de 21), mais je pense qu'il devrait chercher sur le canal 7 car j'ai lu quelque part que c'est le canal pour les chaines digital au luxembourg (et en allemagne)

n°1659901
Sam Erousi​s
Posté le 06-06-2010 à 18:31:55  profilanswer
 

Et en recherche manuel ?  :)


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°1659905
graphicsxp
Posté le 06-06-2010 à 18:41:01  profilanswer
 

pareil, la valeur de canal va de 21 à 68 .... est-ce la meme chose pour tout le monde ? Comment faire pour effectuer une recherche sur le canal 7

n°1659907
Sam Erousi​s
Posté le 06-06-2010 à 18:47:18  profilanswer
 

Regarde là : http://www.tvnt.net/forum/luxembou [...] 14140.html
 
Ca pourra peut-être t'éclairer  ;) .


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°1665221
steph7292
Posté le 08-07-2010 à 20:36:46  profilanswer
 

Bonjour,
 
Juste pour vous informer que la fiabilité est a revoir. On est plusieurs a avoir eu des problèmes avec cette série de téléviseur samsung ( après la fin de garantie bien sur  :non: ).
voir le le sujet : http://forum.hardware.fr/hfr/Video [...] 7594_1.htm.
Après, je ne sais pas si les autre série de téléviseur de la gamme samsung sont impactés. Mais ca remet en cause la fiabilité de la marque.
 
A+

n°1666404
x HaYa
Posté le 16-07-2010 à 19:10:16  profilanswer
 

Je viens de m'acheter la nouvelle Xbox 360 Slim et je n'ai pas eu de cable Composant avec. J'utilise cela pour l'ancienne.
 
J'ai donc décidé de m'acheter un cable HDMI pour une meilleure qualité sauf que ma Télé me marque " Mode non Pris en Charge".
 
Quelqu'un pourrait m'aider plz ???
 
J'ai une samsung le19r86bd.

n°1666408
Sam Erousi​s
Posté le 16-07-2010 à 19:18:51  profilanswer
 

Vérifie la résolution réglée avec ta Xbox 360, voir aussi la fréquence de rafraichissement.
Peut-être etait-elle réglée en RGB par défaut.


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°1667032
damslo
Posté le 20-07-2010 à 17:27:25  profilanswer
 

bonjour a tous,,
 
voila mon soucis
J’ai un téléviseur Samsung LCD  LE 40B551AUP
Je me suis planté dans le menu caché, j’ai mis LB750 alors que j’étais en LB551.
(J’ai voulu activer la vidéo avec USB pour mettre un dessin animé à la petite fille de mes amis)
 
Apres redémarrage le son démarre mais ne vas pas jusqu’au bout et ma led rouge de démarrage clignote, puis moitie du son de démarrage et ainsi de suite.
Es ce que quelqu'un aurait une petite réponse ?
J'ai fouillé un peu partout, mais pas de solution,
 
En ouvrent l'arrière de mon LCD j'ai trois cartes électronique.
Il y en a une qui apparemment serait la carte d'affichage avec des points test
La carte est une V460H1
J’ai lu sur un forum Anglais une personne qui explique qu'il faut shunter  les bornes 5 et 6 de l'eprom 24C206 (ou ce trouverai le firmware).  
 
Post écris par
 
QuBall42  Inscrit le: Jeu 03 juin 2010 03:20  
 
http://translate.google.fr/transla [...] tart%3D570
 
Schéma de l’EEPROM
 
http://www.datasheetcatalog.org/da [...] 402_DS.pdf
 
Les bornes 5 et 6 sur cette eeprom sont SDA et SCL.
Apres avoir recherche sur les cartes je n'ai pas trouve  cette eeprom, par contre sur la carte d’affichage ou ce trouve les 5 points  test je retrouve SDA et SCL.
Je l’ai ai shunté, le televiseur fait toujours pareil pour les redémarrages mais plus de son de départ.
Voila, si quelqu’un avait une petite idée pour me faire avancé sa serait sympa
Je pense me renseigner quand même auprès d’un dépanneur tv,
 Es ce quelqu’un aurait aussi des infos pour une fourchette de prix pour le dépannage.
Merci a tous
Dams

n°1667048
damslo
Posté le 20-07-2010 à 19:54:21  profilanswer
 

Rebonjour,
 
Dépannage réussi,,,,,mon téléviseur fonctionne nickel.
Je vous explique comment j’ai fais :
J’ai  tiré deux long fil  connecté sur les points test SDA et SCL de la carte (1 mètre a peut prés pour pouvoir me positionner devant le téléviseur).
Jai joué avec les deux fils comme un interrupteur lorsque l’écran essayai de démarrer.
Je ne sais plus ma manip exacte, mais il me semble que j’ai shunté les deux fils au moment du démarrage du son ou juste âpres  et la mon LCD qui démarre, incroyable,,,,tout fonctionne, par contre, problème :
Pour accéder au menu caché obligé de faire INFO/MENU/MUTE/POWER et donc âpres redémarrages on ce retrouve comme au départ avec un reboot du téléviseur,,,,,
J’ai essayé de mettre a jour le firmware par clés USB du site de Samsung, mais ca ne marchais pas, il ne voyait pas les fichiers.
J’ai donc décidé de faire la manip INFO/MENU/MUTE/POWER,
Le LCD c’est mis en veille ,je l’ai redémarré (surtout pendant toutes les manip je ne l’ai pas débranché électriquement) ,bien sur reboot a chaque fois ,j’ai joué avec mes deux fil comme un interrupteur ,le LCD a redémarrer,,,moins de 5 minutes pour retrouvé la combine des fils, et la miracle, le MENU CACHE qui s’affiche, je suis retourné dans le menu ou j’ai fais l’erreur, remis le paramètre comme il faut, éteint le LCD (par le bouton POWER) j’ai retiré mes shunte, et mon LCD fonctionne comme avant.
J’espère que ca aidera a dépanner  plein d’entre vous
Dams

n°1667698
steph7292
Posté le 24-07-2010 à 16:03:24  profilanswer
 

damslo a écrit :

Rebonjour,
 
Dépannage réussi,,,,,mon téléviseur fonctionne nickel.
Je vous explique comment j’ai fais :
J’ai  tiré deux long fil  connecté sur les points test SDA et SCL de la carte (1 mètre a peut prés pour pouvoir me positionner devant le téléviseur).
Jai joué avec les deux fils comme un interrupteur lorsque l’écran essayai de démarrer.
Je ne sais plus ma manip exacte, mais il me semble que j’ai shunté les deux fils au moment du démarrage du son ou juste âpres  et la mon LCD qui démarre, incroyable,,,,tout fonctionne, par contre, problème :
Pour accéder au menu caché obligé de faire INFO/MENU/MUTE/POWER et donc âpres redémarrages on ce retrouve comme au départ avec un reboot du téléviseur,,,,,
J’ai essayé de mettre a jour le firmware par clés USB du site de Samsung, mais ca ne marchais pas, il ne voyait pas les fichiers.
J’ai donc décidé de faire la manip INFO/MENU/MUTE/POWER,
Le LCD c’est mis en veille ,je l’ai redémarré (surtout pendant toutes les manip je ne l’ai pas débranché électriquement) ,bien sur reboot a chaque fois ,j’ai joué avec mes deux fil comme un interrupteur ,le LCD a redémarrer,,,moins de 5 minutes pour retrouvé la combine des fils, et la miracle, le MENU CACHE qui s’affiche, je suis retourné dans le menu ou j’ai fais l’erreur, remis le paramètre comme il faut, éteint le LCD (par le bouton POWER) j’ai retiré mes shunte, et mon LCD fonctionne comme avant.
J’espère que ca aidera a dépanner  plein d’entre vous
Dams


 
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
Merci pour ton post, tu viens de sauver ma tv :) (pour le moment  :??: )
 

n°1669555
bennyboy
Posté le 04-08-2010 à 19:24:14  profilanswer
 

Je rencontre un bug bizzare avec mon le86bd.
Le retroeclairage a l'air mort :(
J'ai trouvé l'image bien sombre ce matin, et en effet, retro eclairage sur 0 ou sur 10, aucun changement.
Par contre je peux jouer sur la luminosité, j'ai de l'image etc.
A votre avis ça se répare/ça coute un bras/c'est mort?
 
merci

n°1669872
zenware
Posté le 06-08-2010 à 09:39:19  profilanswer
 

Salut,
 
Franchement je sais pas du tout si cela coûte cher. Tu peux essayer d'appeler Samsung pour qu'il te file le numéro d'un réparateur agréé proche de chez toi et tu te fais faire un devis.
 
++ bon courage.

n°1671263
nixnbk
Strip the flesh salt the wound
Posté le 14-08-2010 à 13:07:44  profilanswer
 

Hello,

 

voici mon réglage PC pour mon LE40B750 :
Connexion HDMI 1920*1080 :
Mode : standard
Rétro-éclairage : 5
Contraste : 56
Luminosité : 55
Netteté : 7
Couleur : 50
Teinte V/R : 50/50

 

Paramètres avancés :
Nuances de noir : le plus sombres
Contraste dynamique : Arrêt
Gamma : 0
Espace couleur : Auto
Pas de balance de blancs
Carnation : 0
Netteté des contours : Arrêt

 

Options d'image :
Nuance couleurs : normal
Taille : Adapter écran
NR Numérique : Auto.
Niveau noir HDMI : Bas

 

Voila en espérant que ça serve.

 

Si vous trouvez un meilleur réglage n'hésitez pas.


Message édité par nixnbk le 14-08-2010 à 13:08:16

---------------
I'll feed your skin snacks to my cockatiel!
n°1671923
neoh6
Posté le 17-08-2010 à 20:11:39  profilanswer
 

Bonjour à tous,  
 
cela fait maintenant 2 ans et demi que j'ai un samsung LE40M86BD et jusque là il marchait super bien!
voilà depuis quelques jours, au bout de quelques temps d'allumage, je dirais 20 à 30 minutes, mon image devient toute verte !  
en faite, toutes les couleurs qui sont normalement foncés deviennent toutes vertes, cela devient vraiment inregardable
cela dure des fois quelques secondes voir carrément quelques minutes !
cela se produit sur la tnt ou sur la ps3, peut importe la source semble t'il ....
 
quelqu'un a t'il déjà eu le problème ? je suis bon pour le SAV je pense ... mais elle ne doit plus être garantie  :cry:  
je n'ai pas pris d'extension ...
 
Merci à vous de vos réponses

n°1672105
zenware
Posté le 18-08-2010 à 13:47:37  profilanswer
 

Regarde ce topic, ton problème vient peut-être de l'alimentation de ton écran : http://forum.hardware.fr/hfr/Video [...] 7594_1.htm
 
++ bonne journée

n°1676371
jeje094
Posté le 04-09-2010 à 11:50:36  profilanswer
 

Bonjour à tous;
 
Je possède  l'écran Samsung  LE 32R87BD/MPEG2 depuis 2007.
Je n'ai jamais réussi a renuméroter les chaines. C'est a dire que pour regarder TF1 par exemple je dois taper sur ma télécommande 830. Pour France 2, 813,...
Il y a t'il une solution pour que je puisse taper 1 pour TF1, 2 pour France 2..
J'ai ce matin essayé de ré-initialiser les réglages mais le problème reste le même.
Je n'ai malheureusement plus mon manuel.  
 Merci à ceux qui me répondront.  
 :hello:

n°1679689
zenware
Posté le 21-09-2010 à 11:35:48  profilanswer
 

normalement si tu relances la recherche DTV cela devrait renuméroter les chaînes automatiquement.
 
Ps: c'est un problème connu, résolu en faisant la manipulation ci-dessus.

n°1686094
Z_cool
Oups !
Posté le 26-10-2010 à 08:57:03  profilanswer
 

Rebonjour tout le monde sur ce bon vieux topic, pour mon bon vieux LE32R71.
 
Depuis quelque temps, je n'ai plus d'image ni de son par l'entree HDMI
 
c'est arrivé du jour au lendemain semble t il, les appareils qui étaient branché dessus (Acer Revo, BR samsung,...) n'ont plus rien n’affiché
 
Une idee ?
est ce qu'en trifouillant dans le menu caché j'aurais pus casser quelque chose ?  
Je me souvient y avoir été faire un tour, pour voir a quoi ça ressemble, mais me souvient plus y avoir changé quoi que ce soit.


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°1686161
Sam Erousi​s
Posté le 26-10-2010 à 13:29:08  profilanswer
 

Toutes les entrées HDMI ?  :??:


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°1686229
Z_cool
Oups !
Posté le 26-10-2010 à 18:33:13  profilanswer
 

toutes ? oui !
 
enfin en meme temps ,il y en a qu'une  :whistle:


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°1686232
Sam Erousi​s
Posté le 26-10-2010 à 18:45:34  profilanswer
 

Peut-être un problème sur la carte-mère de la TV (dans ce cas -> SAV), ou tu as touché à un truc qui fallait pas dans le menu caché  :D  (dans ce cas -> reset, mais je sais pas comment  [:airforceone] ), ou... as-tu un répartiteur HDMI ou un quelque-chose dans le genre (vu que tu avais plusieurs choses branchées sur une seule entrée)?


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°1686236
Z_cool
Oups !
Posté le 26-10-2010 à 19:16:02  profilanswer
 

j'avais/j'ai de branché un ampli Yamaha, mais j ai depuis essayé sans et ca fait la meme chose
 
pour ce qui est du SAV, avec une TV qui a 7 ans ... et changer la carte mere me reviendra au prix d'une nuvelle TV


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°1686247
Z_cool
Oups !
Posté le 26-10-2010 à 19:41:10  profilanswer
 

qq1 pourrait me rappeler comment on entre dans le menu de service ?


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°1686260
Sam Erousi​s
Posté le 26-10-2010 à 20:11:56  profilanswer
 

Première page  :) .


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°1686280
Z_cool
Oups !
Posté le 26-10-2010 à 20:59:40  profilanswer
 

Bon, j'ai été faire un tit tour dans le menu, option RESET.
 
et j'ai réussi a utiliser l'HDMI en direct avec l'acer Revo et le decodeur Sat.
en essayant le BR par l'ampli, écran vert, ... mais j'ai pas eu le temps de plus tester


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°1686320
Z_cool
Oups !
Posté le 27-10-2010 à 09:07:58  profilanswer
 

Bon, en fait c'est loin d’être tout rose.

 

-j'arrive bien a afficher l'Acer Revo, que ce soit en direct ou en passant par l'ampli.
-si je branche mon lecteur BR (samsung) en direct, j'ai on va dire la page de boot un genre de nuage bleu. apres ca, l'ecran change pour un uni vert/noir
-avec mon decodeur Sat, la c'est incomprehenssible. j'arrive parfois a avoir l'image en direct. Si je le branche sur l'ampli je n'ai ni son ni image. si j’éteins a ce moment la la TV, j'ai le son qui passe bien dans l'ampli.

 

Bref, ca sent pas bon,...
une saloperie de HDCP ?


Message édité par Z_cool le 27-10-2010 à 09:08:16

---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°1686332
zenware
Posté le 27-10-2010 à 10:44:13  profilanswer
 

Il est possible que tu rencontres un problème au niveau de l'alimentation ou de la carte mère. Vérifies si les condensateurs ne sont pas bombés ou carrément ouverts et qu'ils fuient.
 
Regarde ce topic il pourra peut-être t'aider : http://forum.hardware.fr/hfr/Video [...] 7594_1.htm
 
@++ bon courage

n°1686344
Z_cool
Oups !
Posté le 27-10-2010 à 12:47:30  profilanswer
 

zenware a écrit :

Il est possible que tu rencontres un problème au niveau de l'alimentation ou de la carte mère. Vérifies si les condensateurs ne sont pas bombés ou carrément ouverts et qu'ils fuient.

 

Regarde ce topic il pourra peut-être t'aider : http://forum.hardware.fr/hfr/Video [...] 7594_1.htm

 

@++ bon courage


Oula, je vais simplement laissé tombé si il faut commencer a trifouiller dans l'electronique

 

j'ai réussi a m'arranger sans jusque la (Satellite en SCART, BD en YUV et Acer en VGA tout en laissant le HDMI arriver sur l'ampli pour avoir le son)


Message édité par Z_cool le 27-10-2010 à 12:51:09

---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  80  81  82  83  84  85

Aller à :
Ajouter une réponse
 

Sujets relatifs
Aide au cablage : Tv Lcd/Ampli Av/Lecteur dvdMoniteur LCD ou écran plat au salon?
Un nouveau LCD chez LG => 42LC45[Avis] Ipod/Samsung K5/Samsung T9
Probleme Sur Lcd Samsung Le32r71b 82cmBandeau de pixels sombres sur une TV LCD SONY
compatibilité Ipod- Samsung HTQ100image rose avec lect DVD decodeur
problème sur plvz5 l'image vibre puis se fixe 
Plus de sujets relatifs à : [Topic Réglages Image] LCD Samsung 2007 séries LE S-R-M-N 86/87/88 BD


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR