Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1006 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4
Auteur Sujet :

[OC] Settings Z490 + 10700K

n°2544485
grandfred2​9
Tueur de volailles
Posté le 18-09-2020 à 20:23:49  profilanswer
 

Reprise du message précédent :
Salut même asus z490-e avec un 10850k monté ce jour, réglage sur xmp 1, j ai synchronisé tous les cœurs en auto et laisse le vcore en auto
Résultat sur core temps max temp 100deg et vcore max 1,67v


Message édité par grandfred29 le 18-09-2020 à 20:24:41
mood
Publicité
Posté le 18-09-2020 à 20:23:49  profilanswer
 

n°2544533
lolo-1234
Posté le 20-09-2020 à 12:55:07  profilanswer
 

hello grandfred29 essai de faire baisser le vcore la c est bien trop haut !
sinons tu vas devenir un tueur de cpu si tu tourne comme sa ! :D

n°2544558
NiKoSaLiAg​Os
In beef we trust
Posté le 20-09-2020 à 21:55:20  profilanswer
 

1,67v  :ouch:  
 
Dépêches toi de changer ça !

n°2544710
killerz3
Posté le 23-09-2020 à 22:03:48  profilanswer
 

WTF 1.67... HAHA  
 
Non sans déconner tu devrais lire ce thread depuis le début sa va t'aider dans beaucoup de choses, la si tu continues c'est la mort du cpu obliger, même en wc je dépasserais déjà pas 1.45v en manuel alors 1.67....
 
 
J'ai eu pas mal de contre temps ces jours ci mais je vais relancer un peu le topic, je pense avoir eu 2 bsod en game sur 10 jours de temps et je me rend compte que rien n'est stable sous prime95...


---------------
« La société est bien foutue. Ils mettent des uniformes aux connards pour qu'on puisse les reconnaître. »
n°2544736
grandfred2​9
Tueur de volailles
Posté le 24-09-2020 à 13:35:47  profilanswer
 

NiKoSaLiAgOs a écrit :

1,67v  :ouch:  
 
Dépêches toi de changer ça !


 
 
c etait juste un essai en full auto pour voir ce que ca donnait.
 
j ai bloque le vcore en manu @1.35v llc5, le mode adaptative voltage deconnant?
 
sous cinebench R20 score moyen 5226pts, j ai opte pour chgmt pl2 a 180w, mais sous coretemp sans atteindre la limite pl2 on voit que le multiplicateur change souvent, du coup le résultat est bof
 
EDIT1: En laissant pl2 sur auto, test CBr20; coretemp m affiche 202w, vcore maintenu pendant toutes la duree du bench, et score 6252
second bench pl2 210W, vid 1.30v, vcore cpu-z 1.26v vcore bios 1.35v, frequence bios all core 5000 mais durant le test 4900??? et 3 sec avant la fin il est repasse a 125w et 3700.


Message édité par grandfred29 le 24-09-2020 à 13:44:35
n°2544788
killerz3
Posté le 25-09-2020 à 10:52:27  profilanswer
 

Salut !  
 
Bon mon 1.32v llc7 n'est pas FULL stable, comme dis plus haut j'ai de temps en temps des bsod in game uniquement.  
 
J'en ai eu 2 sur une semaine à peut près c'est raisonnable mais bon fuck.  
 
J'ai passé mon voltage à 1.37v en llc7 je monte à 1.425v sous prime95 et je suis à 96° constant...
 
Vos avis ?  
 
Je vais essayer d'augmenter à 1.385v et diminuer à llc6 ou 5


---------------
« La société est bien foutue. Ils mettent des uniformes aux connards pour qu'on puisse les reconnaître. »
n°2544797
killerz3
Posté le 25-09-2020 à 12:18:24  profilanswer
 

Bon ben le simple fait de passé la llc de 7 à 6 me fait perdre toute la stabilité sous prime en moins de 10sec même avec le voltage à 1.37v, je dois quand même pas passé à 1.4v constant pour avoir une stabilité y doit y avoir un truc qui fait foirer l'oc...

 

J'ai une question également, le min max core cache ratio est à 43 chez moi, et vous ?

 

EDIT : llc6 1.40v pas stable au plus petit test de prime95... Sert à rien que je continue à monter le vcore je pense que le soucis viens d'ailleurs, 1.40v pour 5100mhz me semble déjà haut, y avait des sites de feedback voltage/fréquences des proc mais pas moyen de re trouver, histoire de savoir c'est quoi la " norme "

 

EDIT 2 : min max cache ratio de 43 à AUTO, cpue vccio de auto à 1.20v et cpu system agent voltage de auto à 1.20v -----> aucun changements


Message édité par killerz3 le 25-09-2020 à 14:13:03

---------------
« La société est bien foutue. Ils mettent des uniformes aux connards pour qu'on puisse les reconnaître. »
n°2544831
grandfred2​9
Tueur de volailles
Posté le 25-09-2020 à 19:34:57  profilanswer
 

Et à 5000 tu passes prime?

n°2544832
killerz3
Posté le 25-09-2020 à 19:40:54  profilanswer
 

Pas testé à 5000 c'est pas le but... Sinon je continues de poussé le vcore mais bon.. Sa commence à faire beaucoup je trouve en tout cas je me trompe peut être je ne connais pas bien la " normalité " d oc des 10700k


---------------
« La société est bien foutue. Ils mettent des uniformes aux connards pour qu'on puisse les reconnaître. »
n°2544834
grandfred2​9
Tueur de volailles
Posté le 25-09-2020 à 21:04:38  profilanswer
 

1,35v h24 je dirai

mood
Publicité
Posté le 25-09-2020 à 21:04:38  profilanswer
 

n°2544835
grandfred2​9
Tueur de volailles
Posté le 25-09-2020 à 21:05:49  profilanswer
 

Teste à 5000 te permet déjà de savoir si t es stable et si non ça peu pas l être à 5100

n°2544840
killerz3
Posté le 25-09-2020 à 22:27:22  profilanswer
 

Je vais faire sa maintenant au moins j'aurais une idée.

 

A votre avis, 1.47v pour la ram en h24 sa fait beaucoup non ?

 

Ma gskill prend pas 100mhz sans ce voltage avec sa puce hynix à la noix..


Message édité par killerz3 le 25-09-2020 à 22:57:18

---------------
« La société est bien foutue. Ils mettent des uniformes aux connards pour qu'on puisse les reconnaître. »
n°2544850
grandfred2​9
Tueur de volailles
Posté le 26-09-2020 à 09:27:39  profilanswer
 

C est haut mais c est mon avis
Tes tests sous prime sont peut-être fausser par tes rams  
Ça m est arrivé sur autre config  
Test avec hci memtest j utilise la pro payante à 5€ de mémoire tu auras également une idée

n°2544851
killerz3
Posté le 26-09-2020 à 10:27:21  profilanswer
 

C'était un petit test à part d'hier soir, en général ma ram n'est pas OC du moins j'attends d'être vraiment très stable avant de...  
 
La je l'es remise d'origine je me pencherais plus sur le cas après avoir finalisé le cpu
 
Aujourd'hui je vais test à 5000mhz voir ce que sa donne avec les mêmes paramètres


---------------
« La société est bien foutue. Ils mettent des uniformes aux connards pour qu'on puisse les reconnaître. »
n°2544855
killerz3
Posté le 26-09-2020 à 12:00:01  profilanswer
 

Bon ben voilà, test à 5000mhz prime95 1H23 OK 0 Erreurs

 

J'ai quand même des stabilités à 96° à la fin du test et la lampe rouge de la mobal qui s'allume pour prévenir de la chauffe, le voltage est monté à 1.394v max

 

Sa fait quand même beaucoup pour -1.4v mais j'imagine que ces ce genre de tests qui pousse si haut, en h24 il ne montera jamais si haut

 

Du coup je sais que mes paramètres sont pas mauvais mais que je n'arrive juste pas à trouver le compromis du voltage cpu à 5100mhz

 

Un truc que je trouve chelou, c'est que en 1h20 l'eau n'est pas pris 10 degrés avec un cpu si chaud, mon eau monte bien plus en température quand c'est le gpu qui travail... Si l'eau à pris 3-4 degrés c'est beaucoup, et la dissipation elle est ou ? Ou alors le cpu chauffe tellement fort que pas possible d'être plus refroidit


Message édité par killerz3 le 26-09-2020 à 12:02:45

---------------
« La société est bien foutue. Ils mettent des uniformes aux connards pour qu'on puisse les reconnaître. »
n°2544858
grandfred2​9
Tueur de volailles
Posté le 26-09-2020 à 12:25:56  profilanswer
 

Prime c est 8h de test au moins

n°2544859
grandfred2​9
Tueur de volailles
Posté le 26-09-2020 à 12:27:18  profilanswer
 

Par contre tu peux fixer le vcore en Manu à 1.30-1.35v et contrôler température et stabilité  

n°2544882
killerz3
Posté le 26-09-2020 à 15:08:08  profilanswer
 

grandfred29 a écrit :

Par contre tu peux fixer le vcore en Manu à 1.30-1.35v et contrôler température et stabilité  


 
1.30v est trop bas pour atteindre une stabilité à 5100mhz....  :whistle:


---------------
« La société est bien foutue. Ils mettent des uniformes aux connards pour qu'on puisse les reconnaître. »
n°2544902
grandfred2​9
Tueur de volailles
Posté le 26-09-2020 à 21:20:56  profilanswer
 

Pour les 5000
Le truc est que tu t en-tête à stabiliser ton oc à 5100, tu pourrais le faire mes avec des tensions supérieures à 1,45 voire plus, pour un bench cpu court ça ira mais faire du h24 c est pas sage.

n°2544923
killerz3
Posté le 27-09-2020 à 10:59:25  profilanswer
 

Pour l'instant je suis stable à 5000 1.35v sur 2h d'occt et 1h de prime donc pour moi je le considère stable h24 il passe également cinebench sans soucis.  
 
Donc j'ai de la marge et je peux descendre, la différence de voltage entre 5000 et 5100 est forte quand même, à 1.33v à 5100mhz je n'es que 2 bsod en 1 semaine donc la stabilité à cette fréquence j'en suis pas loin


---------------
« La société est bien foutue. Ils mettent des uniformes aux connards pour qu'on puisse les reconnaître. »
n°2544924
flagadadim
harley quinn fanboy
Posté le 27-09-2020 à 11:29:00  profilanswer
 

1.35V c'est quand même un peu haut pour du 5GHz je trouve, sous occt linpack tu montes à combien en temp?


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°2544958
killerz3
Posté le 27-09-2020 à 20:23:01  profilanswer
 

Ici je suis en test pour le moment je suis à 1.35v à 5ghz, j'arrive à 89° après 30min de prime95, en dessous sa bsod sous prime95 après peut de temps. Sa me semble beaucoup pour cette fréquence, y a t il un autre voltage que le vcore qui peut aider à la stabilité ?

 

J'ai fais une maj du bios et j'ai oublié de sauvegarder mes settings du coup remise à zero.

 

J'ai laissé le pl1 et pl2 en auto j'ai juste mis le tau sur 1, le xmp2, le vcore manu, la synchro all core à 50 et je pense que c'est tout, min et max cache ratio cpu sur auto également

 

EDIT : sa a l'air d'être bien stable à 1.35v c'est donc la plus petite tension acceptable...


Message édité par killerz3 le 27-09-2020 à 21:14:30

---------------
« La société est bien foutue. Ils mettent des uniformes aux connards pour qu'on puisse les reconnaître. »
n°2545144
NiKoSaLiAg​Os
In beef we trust
Posté le 01-10-2020 à 19:43:05  profilanswer
 

donc tu es à 5ghz pendant 1 seconde  :whistle: ?
 

n°2545271
lolo-1234
Posté le 03-10-2020 à 21:20:37  profilanswer
 

:D

n°2545297
peyo34
Posté le 04-10-2020 à 16:48:07  profilanswer
 

Hello,
 
OC à 5.1 Ghz avec ce tuto :
 
https://www.youtube.com/watch?v=-p2vDVhNybk
 
Perso je suis à 5,00 Ghz avec ce tuto et c'est stable :
 
https://www.youtube.com/watch?v=pwE22Vj_PCA
 

n°2545330
juliosos
Posté le 05-10-2020 à 09:12:24  profilanswer
 

Vous avez dans vos favoris des tutos avec une MB de chez MSI ?

n°2545769
furax62
Posté le 16-10-2020 à 00:19:10  profilanswer
 

Ha cool un peu de lecture pour oc mon 10850K du moins calmé le vcore et temps un peu fofoles en auto :D


---------------
Topic de vente : http://forum.hardware.fr/hfr/Achat [...] 7365_1.htm
n°2545788
Sir_burton
Posté le 16-10-2020 à 19:10:48  profilanswer
 

Je comprends pas vos OC. Je dois avoir de la chance, mon 10700k tourne h24 à 5.0ghz avec un vcore à 1.25v et un llc à 5, ça me donne des T° à 60° en jeu. J'ai défini le PL1 et PL2 à 150w, un peu arbitrairement mais ça fonctionne ainsi depuis un mois sans aucun plantage (j'en avais de temps en temps a 1.24v, plus du tout à 1.25v)


Message édité par Sir_burton le 16-10-2020 à 19:12:27
n°2545792
disabled 9​3
Posté le 16-10-2020 à 21:04:11  profilanswer
 

Tu as une différence deja de base sur chaque CPU.
A 5Ghz tu vas avoir besoin de 1.25v pour un et l'autre 1.30v pour une meme utilisation.
Il faut de la chance a l'achat ou acheter en connaissance de cause,ce qu'on appelle le binning CPU.
Et la différence peut etre assez énorme,pour exemple j'ai eu pas mal de 8700K que j'ai delid tu tombe souvent sur du 1.35v pour 5Ghz sur Cinebench.
Et un jour j'ai eu un 8700K a 1.36v pour 5.2Ghz sur le meme bench,c'est énorme la différence a cette fréquence.
Et c'était un CPU binné payer 100 balles de plus je crois,je ne sais plus exactement mais mini 100 balles de plus c'est sur.
 
Après tu as le niveau de stabilité que tu veux.
Une machine stable pour du jeux demande pas grand chose.
Une machine stable pour de l'encodage/rendu demandera plus de peche.
Une machine stable pour des gros benchs style Prime95 en mode WTF demande encore plus.
 
Test voir Prime95 en FFT avec 1.25v tu vas probablement pas tenir et certainement pas a 60°C.


---------------
Corsair 500D/Seasonic 850W Focus Platinum/Asrock Z370 Taichi/I7 8700K/Thermalright Le Grand Macho RT/G.Skill 4x8Go 1600Mhz DDR4/EVGA RTX2080 XC Ultra/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M500 1To/Acer Predator 32"-4K
n°2545805
Sir_burton
Posté le 17-10-2020 à 09:15:01  profilanswer
 

Merci pour ces éclaircissement
Ma machine ne sert qu'au jeu et au surf. Donc ça me va tres bien comme ça

n°2546036
furax62
Posté le 22-10-2020 à 14:25:35  profilanswer
 

:hello:

 

J'ai un semblant de délire sur une Maximus 12 Hero et 10850K
Il semble prendre 5Ghz, à 1.280v LLC 6 uncore à 45 et avx offeset sur 2

 

PL1 ET PL2 sont à 200 et 1s, et actuellement @stock j'ai bien ma fréquence de 5Ghz mais en stress il se bloque à 4.8 (ratio48)

 

Je monte le TDP d'après vous ?

 

EDIT : Ha bah oui évidement OCCT avec AVX donc bah c'est normal en fait :D :D   ça asse fou les temps sur cette gen 90° sur le cœur le plus chaud avec une boucle custom en 360.


Message édité par furax62 le 22-10-2020 à 14:35:52

---------------
Topic de vente : http://forum.hardware.fr/hfr/Achat [...] 7365_1.htm
n°2546208
killerz3
Posté le 25-10-2020 à 01:11:41  profilanswer
 

Salut !  
 
Manque de temps j'ai complètement zapper le thread, perso je me suis stabiliser à 5000 mhz question stabilité et vcore bien plus bas qu'a 5100 mhz, je reviens bientôt dès que j'ai un moment de temps pour re tester tout sa !


---------------
« La société est bien foutue. Ils mettent des uniformes aux connards pour qu'on puisse les reconnaître. »
n°2546215
furax62
Posté le 25-10-2020 à 11:24:50  profilanswer
 

Je l'ai stabilisé à 4.8Ghz pour finir le miens car en burn ces puces la ça chauffe de ouf :o  
 
si ça peut aider, 48 au ratio / 45 Uncore / AvX sur 0 / LLC 6 / 1.200v pour ma part
 
J'aimerai bien avoir des comparaisons de température sous water custom  avec du 10850/10900K je pensai à un soucis sur ma boucle mais tout semple aller pour le mieux...


---------------
Topic de vente : http://forum.hardware.fr/hfr/Achat [...] 7365_1.htm
n°2546216
killerz3
Posté le 25-10-2020 à 11:33:38  profilanswer
 

furax62 a écrit :

Je l'ai stabilisé à 4.8Ghz pour finir le miens car en burn ces puces la ça chauffe de ouf :o  
 
si ça peut aider, 48 au ratio / 45 Uncore / AvX sur 0 / LLC 6 / 1.200v pour ma part
 
J'aimerai bien avoir des comparaisons de température sous water custom  avec du 10850/10900K je pensai à un soucis sur ma boucle mais tout semple aller pour le mieux...


 
 
Tu atteints quoi comme temps à 1.20v ? C'est super bas à 4.8ghz je trouve si t'es stable h24 sa me semble bien ! perso je monte à 75° à peut près en max sous custom à 1.325v 5000mhz


---------------
« La société est bien foutue. Ils mettent des uniformes aux connards pour qu'on puisse les reconnaître. »
n°2546222
furax62
Posté le 25-10-2020 à 12:48:14  profilanswer
 

J'ai du 94° sur le cœur le plus chaud en small test sur OCCT après en bench normal ça va c'est acceptable.  (J'ai peut être réellement un soucis sur mon water mais ça me semble vachement louche...)  Mais sinon oui 1.20v à 4.8 ça tient parfaitement :)

 

5Ghz à 1.300v je l'ai tient également en H24 mais c'est un truck à tué mon proco :(

Message cité 1 fois
Message édité par furax62 le 25-10-2020 à 12:48:38

---------------
Topic de vente : http://forum.hardware.fr/hfr/Achat [...] 7365_1.htm
n°2546264
killerz3
Posté le 25-10-2020 à 23:02:00  profilanswer
 

furax62 a écrit :

J'ai du 94° sur le cœur le plus chaud en small test sur OCCT après en bench normal ça va c'est acceptable.  (J'ai peut être réellement un soucis sur mon water mais ça me semble vachement louche...)  Mais sinon oui 1.20v à 4.8 ça tient parfaitement :)  
 
5Ghz à 1.300v je l'ai tient également en H24 mais c'est un truck à tué mon proco :(


 
Tu as quoi comme wc ? Un AIO ? 94° à 1.20v c'est élever je trouve mais je n'es pas de feedback de ce proc sous aio ou aircooling


---------------
« La société est bien foutue. Ils mettent des uniformes aux connards pour qu'on puisse les reconnaître. »
n°2546265
furax62
Posté le 25-10-2020 à 23:27:49  profilanswer
 

Je suis sous water custom, rad 360 HW GTS avec des Noctua Chromax, une D5 PWM et block EK full nickel donc ouais c'est bizare  :ouch:


---------------
Topic de vente : http://forum.hardware.fr/hfr/Achat [...] 7365_1.htm
n°2546301
inferno2
Posté le 26-10-2020 à 23:47:27  profilanswer
 

Bonsoir, je m'incruste dans ce sujet avec ma config:
 
CM MSI Z490 ACE + i9 10850K +  32Go de G.skill DDR4 3000 refroidit par un Noctua NHD15 le tout dans un fractal design R6 avec 2 silent wing 3 en aspi et un en extraction.
LE PC tourne 24/24 pour de la bureatique/surf/jeux/montage photo/video
 
Ce que j'aimerais: tous les cores à 5Ghz quand il y a besoin avec tes température "raisonnable" et du silence...
 
-Avec tous les paramètres par défaut sur la carte mère et seulement profil XMP et Enchanced Turbo d'activé j'ai bien ce que je veux mais avec un vcore en auto à 1.40 , du coup presque 100° sur Cinebench R20!
 
-J'ai donc décidé de modifier le vcore en laissant tous les autre paramètres par défaut sauf ceux cité au dessus. Donc avec avec 1.295/1.30 je fais un Cinebench R20 à moins de 80°, 60° en jeux et 30 en idle. Oui je n'ai fait que 2 ou 3 cinebench et 5 minutes d'OCCT ce n'est pas suffisant mais content du résultat.
 
C'est la que vienne les problèmes: j'ai voulu installer un gros jeux (en mode illegal avec une release qui compresse beaucoup ses fichiers), au moins 1 heure d'install  et BSOD en moins de 10min une fois, 5 minutes l'autre fois... Le proc est a 70° max. Comment cette Install peut me faire planter alors que Cinebench passe.
Je suis monté à 1.31 pareil, 1.32 pareil, 1.33 c'est allé presque au bout mais quand même proc à 80° pour une install...
Je suis redescendu sur 1.30 avec LLC mode 2 ca a marché aussi avec le vcore vers 1.32 pendant que ca bosse...
 
Je ne suis pas un expert de l'overclocking mais j'aimerai savoir quoi toucher ou modifier de plus (et avec les termes employé par MSI si possible)
 
Je récap mes paramètres actuels:
https://image.noelshack.com/minis/2020/44/1/1603752366-20201026-233903.png
https://image.noelshack.com/minis/2020/44/1/1603752366-20201026-233912.png
https://image.noelshack.com/minis/2020/44/1/1603752367-20201026-233945.png
https://image.noelshack.com/minis/2020/44/1/1603752366-20201026-234017.png
 
 
 

n°2546304
disabled 9​3
Posté le 27-10-2020 à 00:40:13  profilanswer
 

XMP Ok
 
Enchanced Turbo  
Non,c'est le MCE d'MSI c'est une catastrophe ce genre de profil.
Petite augmentation de la fréquence allcores mais Vcore monstrueux.
Désactive.
 
Turbo Intel ca tu garde
 
Sinon le reste c'est simple:
 
Coefficient x50
Tu choisis une LLC pas trop agressive du genre 5 et tu test différent Vcore.
Avec une autre LLC 4 et tu test les Vcore
Etc...
 
C'est juste une histoire de compromis LLC/Vcore c'est pas plus compliquer que cela.
 
Après le choix pour etre stable ca va etre selon avec quoi tu test.
Si tu veux etre stable juste pour du jeux ou du gros benchs il demandera pas la meme chose.
 
Perso je test les paliers avec CinebenchR20.
Tu peux aussi faire un petit OCCT de 30mn en mode Large Data Set a la limite pour etre un peu plus sur.
Te casse pas le cul avec des heures ou le mode Small c'est une boucherie.
 
Si plantage par la suite redonne juste un poil de Vcore et normalement tu es tranquille.
 
Enregistre ton profil.


Message édité par disabled 93 le 27-10-2020 à 00:40:56

---------------
Corsair 500D/Seasonic 850W Focus Platinum/Asrock Z370 Taichi/I7 8700K/Thermalright Le Grand Macho RT/G.Skill 4x8Go 1600Mhz DDR4/EVGA RTX2080 XC Ultra/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M500 1To/Acer Predator 32"-4K
n°2546305
furax62
Posté le 27-10-2020 à 00:51:43  profilanswer
 

:hello:

 

Je ne connais pas les niveaux LLC requis chez MSI mais à mon avis 2 c'est vraiment peu.

 

9a donne quoi tes temps avec HWiNFO64 @stock en small test OCCT ?

 

Perso ça tient 4.8Ghz à 1.200v depuis 3jours et franchement je ressent aucune différence de perf. Et j'y gagne en temps et bruit :)


Message édité par furax62 le 27-10-2020 à 00:53:43

---------------
Topic de vente : http://forum.hardware.fr/hfr/Achat [...] 7365_1.htm
n°2546306
disabled 9​3
Posté le 27-10-2020 à 01:05:46  profilanswer
 

2 c'est très haut chez MSI,1 étant la plus agressive.
 
4.8Ghz c'est sa fréquence de base allcores il me semble au 10850K.
Monter a 5Ghz allcores c'est juste +200Mhz donc c'est peau de balle.
 
Un gain pour les benchs mais totalement nul pour ton H24.
Tu augmente ton Vcore,ta consommation et les nuissances en faite,le gain est principalement la j'ai envie de dire.
 
Après tu peux optimisé aussi ton Vcore pour le réglage de base comme il est toujours trop fort.
4.8Ghz à 1.20v ca me semble etre le cas et c'est le réglage vraiment le mieux a mes yeux.
 
Après en bench la c'est mode bourrin pour max de points,le mode paquerettes et coquelicots rien a battre  :D


---------------
Corsair 500D/Seasonic 850W Focus Platinum/Asrock Z370 Taichi/I7 8700K/Thermalright Le Grand Macho RT/G.Skill 4x8Go 1600Mhz DDR4/EVGA RTX2080 XC Ultra/SSD 970 EVO 500Go/SSD 840 EVO 120GB/SSD BX100 500Go/SSD M500 1To/Acer Predator 32"-4K
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4

Aller à :
Ajouter une réponse
 

Sujets relatifs
Température i7-10700K Stock et AIOOverclock Ryzen 3700x ( Avis )
question OC 10700K?help pour overclock 2080 Super de Aorus
renseignements pour upgrade / overclock (pc anciens)[help] Overclock 5700XT et 9600KF full aircooling
Problème overclock r5 1600AFOverclock avec nvflash
Overclock I7-9700KPoblème overclock RAM ryzen 2700x
Plus de sujets relatifs à : [OC] Settings Z490 + 10700K


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR