Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2035 connectés 

 


 

Après quelques mois d'utilisation, votre avis sur le UX32VD.


 
28.5 %
 87 votes
1.  Super satisfait - machine d'usine ou upgrade de la RAM.
 
 
23.0 %
 70 votes
2.  Super satisfaisait - machine avec HDD upgradé en SSD
 
 
29.2 %
 89 votes
3.  Satisfait malgré quelques points négatifs
 
 
3.6 %
   11 votes
4.  Satisfaisant pour le moment, mais sera changé à la moindre occasion
 
 
6.9 %
 21 votes
5.  Très déçu, je regrette mon achat ou alors je l'ai renvoyé tellement il était mauvais
 
 
8.9 %
 27 votes
6.  Obiwan n'a pas besoin de UX32VD... La force a plus de FPS et de MB/s
 

Total : 1173 votes (868 votes blancs)
Ce sondage est clos, vous ne pouvez plus voter
 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  226  227  228  229  230  231
Page Suivante
Auteur Sujet :

[Topic Unique] Asus Zenbook UX32VD - Update: 11/08/20

n°1576077
N-Mi
Greuh !!!
Posté le 18-08-2020 à 21:47:46  profilanswer
 

Reprise du message précédent :
Alors j'ai une bonne et une mauvaise nouvelle :
 - la bonne : j'utilise quotidiennement la sortie HDMI sur un écran 27" 2560*1440
 - la mauvaise (enfin pas pour tout le monde) : je suis sous Linux, j'ai aucune idée de si c'est possible avec les drivers Windows ou pas...
 
Pour les linuxiens, voici les lignes que j'ai rajoutées dans mon ~/.xsession :

xrandr --newmode "2560x1440_30" 146.25 2560 2680 2944 3328 1440 1443 1448 1468 -hsync +vsync   # 29.94
xrandr --newmode "2560x1440_41" 162.00 2560 2608 2640 2720 1440 1443 1448 1468 +hsync +vsync   # 40.57
xrandr --newmode "2560x1440_55" 220.812 2560 2608 2640 2720 1440 1443 1448 1478 -hsync -vsync  # 54.93
xrandr --newmode "2560x1440_58" 231 2560 2608 2640 2720 1440 1443 1448 1468 -hsync -vsync      # 57.85
xrandr --newmode "2560x1440_60" 239.56 2560 2608 2640 2720 1440 1443 1448 1468 -hsync -vsync   # 60.00
 
xrandr --addmode HDMI-1 2560x1440_30  # 29.94
xrandr --addmode HDMI-1 2560x1440_41  # 40.57
xrandr --addmode HDMI-1 2560x1440_55  # 54.93
xrandr --addmode HDMI-1 2560x1440_58  # 57.85
xrandr --addmode HDMI-1 2560x1440_60  # 60.00


 
Si je me souviens bien, le mode 60Hz ne fonctionne pas, je crois que j'utilise le mode 57,85Hz.
 
Ah et je n'utilise que le chip graphique Intel, ça fait au moins une dizaine d'années que j'ai banni les drivers propriétaires Nvidia/AMD/ATI.


---------------
Le V-Twin, c'est la vie ! | inconditionnel du chant des patates | Bon anniversaire !
mood
Publicité
Posté le 18-08-2020 à 21:47:46  profilanswer
 

n°1576082
cedricpc
Posté le 19-08-2020 à 13:52:49  profilanswer
 

Il y a peut-être moyen de configurer aussi du 2560x1440 sous Windows avec les « résolutions personnalisées » du pilote Intel : https://www.intel.fr/content/www/fr [...] phics.html.
 
J'ai testé la définition UHD qui ne passe pas du tout, mais il me gardait bien la définition 2560x1440, même si j'ai aussi une erreur à la fin. Il faudrait peut-être juste affiner en mode avancé, mais c'est plus galère sans l'auto-détection... [:aurelien_fr]

n°1576092
GloboX
Posté le 19-08-2020 à 19:37:39  profilanswer
 

cedricpc a écrit :

Il y a peut-être moyen de configurer aussi du 2560x1440 sous Windows avec les « résolutions personnalisées » du pilote Intel : https://www.intel.fr/content/www/fr [...] phics.html.
 
J'ai testé la définition UHD qui ne passe pas du tout, mais il me gardait bien la définition 2560x1440, même si j'ai aussi une erreur à la fin. Il faudrait peut-être juste affiner en mode avancé, mais c'est plus galère sans l'auto-détection... [:aurelien_fr]


 
J'ai un message d'erreur lorsque j'essaie d'ajouter la résolution personnalisée 2560x1440!
Zut zut zut

n°1576094
poulpii
Posté le 19-08-2020 à 21:17:16  profilanswer
 

Pour ma part j'ai branché mon UX32VD sur mon moniteur ultra wide LG 2560x1080 en HDMI sous Windows 10 et ça fonctionne sans problème.

n°1576132
keydar
Posté le 22-08-2020 à 12:10:11  profilanswer
 

poulpii a écrit :

Pour ma part j'ai branché mon UX32VD sur mon moniteur ultra wide LG 2560x1080 en HDMI sous Windows 10 et ça fonctionne sans problème.


 
ça doit être de l'hdmi 1.2
Débit total maximum (Gbit/s) including 8b/10b overhead 4,95  
 
2560x1080x32x60 = 4,94Gbit/s ça passe tout juste en effet
 
2560x1440x32x60 = 6.59Gbit/s ça rentre pas dans le budget de bande passante
deux options :

  • tu baisse la fréquence à <45hz
  • tu baisse la profondeur des couleurs à <24 bits.

malheureusement le driver intel ne te permet pas le deuxième et le premier ne fonctionne pas pour y raison => pas de message d'érreur mais ça reste en 1920x1080.après un reboot ça marche (en 44hz)
Sous linux le mode qui passe est en 55hz en 24bits très probablement
 
Il y a peut être moyen d'affiner avec CRU comment distribuer le budget entre couleurs et frequence


Message édité par keydar le 22-08-2020 à 12:51:16

---------------
ROG Strix X570-F - R7 3800X - 16G@3733C15 1T - Crucial BX100 240G - Crucial P1 1T NVME - C27HG70 - S23A700D - RX480 GTR XXX @1345/2100 uv - Win 10 // UX32VD-R4002H - Bios 213 - Intel i7-3517U - 10Go - FHD - iSSD+SSD Samsung840 240Go - Manjaro/Win
n°1576134
cedricpc
Posté le 22-08-2020 à 14:28:49  profilanswer
 

Normalement, c'est sensé être de l'HDMI 1.4 qui peut monter jusqu'au vrai 4K en 24 Hz, ce n'est donc pas le facteur limitant mais bien la carte graphique Intel. D'après eux, l'HDMI est limité à 1920x1200 en 60 Hz. Ça nous fait donc une limite théorique au moins égale à 1920 x 1200 x 24 x 60 ≈ 3,3 Gbps, et vu vos retours avec N-Mi sous Linux, elle serait plus vraisemblablement autour des 5 Gbps.
 
Je n'ai jamais compris le délire de Windows à parler de 32 bits, sauf à se forcer à gérer une quatrième couche pour l'alpha dont les écrans n'ont que faire, ceci dit c'est peut-être réellement le cas s'il n'est pas possible de monter autant en fréquence que sous Linux mais ça serait d'une absurdité sans nom... :pt1cable:
 
Je me demande si le pilote Linux accepterait une définition UHD en 24 Hz... Vous avez déjà eu l'occasion d'essayer ? Ça tiendrait en bande passante, mais il y a peut-être encore une autre limite.

n°1576136
keydar
Posté le 22-08-2020 à 15:38:41  profilanswer
 

cedricpc a écrit :

Normalement, c'est sensé être de l'HDMI 1.4 qui peut monter jusqu'au vrai 4K en 24 Hz, ce n'est donc pas le facteur limitant mais bien la carte graphique Intel. D'après eux, l'HDMI est limité à 1920x1200 en 60 Hz. Ça nous fait donc une limite théorique au moins égale à 1920 x 1200 x 24 x 60 ≈ 3,3 Gbps, et vu vos retours avec N-Mi sous Linux, elle serait plus vraisemblablement autour des 5 Gbps.
 
Je n'ai jamais compris le délire de Windows à parler de 32 bits, sauf à se forcer à gérer une quatrième couche pour l'alpha dont les écrans n'ont que faire, ceci dit c'est peut-être réellement le cas s'il n'est pas possible de monter autant en fréquence que sous Linux mais ça serait d'une absurdité sans nom... :pt1cable:
 
Je me demande si le pilote Linux accepterait une définition UHD en 24 Hz... Vous avez déjà eu l'occasion d'essayer ? Ça tiendrait en bande passante, mais il y a peut-être encore une autre limite.


 
hum clairement y'a des paramètres que j'ai pas pris en compte dans le calcul et je suis pas sur comme tu le dit que le 8bits d'alpha comptent mais ça coïncide bizarrement avec les limites constatés.
je peux faire le test en 2160p, en 1440p ça passe bien en 55hz pour ma part, pas de raison que ça marche pas ça nécessite moins de BP.


Message édité par keydar le 22-08-2020 à 15:40:35

---------------
ROG Strix X570-F - R7 3800X - 16G@3733C15 1T - Crucial BX100 240G - Crucial P1 1T NVME - C27HG70 - S23A700D - RX480 GTR XXX @1345/2100 uv - Win 10 // UX32VD-R4002H - Bios 213 - Intel i7-3517U - 10Go - FHD - iSSD+SSD Samsung840 240Go - Manjaro/Win
n°1576137
cedricpc
Posté le 22-08-2020 à 15:52:52  profilanswer
 

Bon au final, j'ai fait le test avec CRU, le 3840x2160 passe très bien en 24 Hz et 8 bpc en prenant en point de départ la définition FHD en 60 Hz pour les timings (ça ne passe pas avec les « Automatic - LCD »). :D Évidemment, il ne faut pas s'attendre à pouvoir lire des vidéos dans ce format de manière fluide, mais pour de la bureautique, ça peut toujours être intéressant.

 

https://i.imgur.com/KPJOUCi.png

 

Pour info, pas besoin de redémarrer le PC, on exporte juste l'EDID pour l'écran en format EXE que l'on lance, et il suffit ensuite de lancer l'exécutable restart fourni avec CRU, ça relance juste la couche graphique de cette manière.


Message édité par cedricpc le 22-08-2020 à 15:56:04
n°1576138
keydar
Posté le 22-08-2020 à 15:57:45  profilanswer
 

ça passe aussi pour ma part avec ces settings là
 
 xrandr --newmode "3840x2160_24" 209.75  3840 3888 3920 4000  2160 2163 2168 2185  +HSync -Vsync
 xrandr --addmode HDMI-1 3840x2160_24


Message édité par keydar le 22-08-2020 à 15:57:58

---------------
ROG Strix X570-F - R7 3800X - 16G@3733C15 1T - Crucial BX100 240G - Crucial P1 1T NVME - C27HG70 - S23A700D - RX480 GTR XXX @1345/2100 uv - Win 10 // UX32VD-R4002H - Bios 213 - Intel i7-3517U - 10Go - FHD - iSSD+SSD Samsung840 240Go - Manjaro/Win
n°1576139
keydar
Posté le 22-08-2020 à 16:23:37  profilanswer
 

Bon finalement je pense avoir trouvé la différence entre les 2 OS c'est l'utilisation sous linux du CVT-RB => ça marche en 55Hz sous windows en créant un profil avancé dans les drivers intel
 
J'ai trouvé ça, ça pourrait aider  à faire des timings customs et faire les calculs de BP automatiquement en prenant en compte la profondeur de couleur/le format de pixel etc...
https://tomverbeure.github.io/video_timings_calculator
 

Citation :

Highlighted
ROBERT_U_Intel
ROBERT_U_Intel
Employee
‎08-11-2014 08:17 AM
1,666 Views
 
All, I have confirmed the supported resolutions and refresh rates for HD 4000. This issue is a hardware limitation of the HD4000 chipset. It does not support a pixel clock greater than 225MHz on HDMI. The following are the supported rates.
 
DVI :
 
Intel HD4000 Max Pixel Clock supported on Single Channel DVI is 165Mhz. So max supported is 1920 x 1080 (60p Hz) On DVI
 
HDMI :
 
Intel HD4000 Max Pixel Clock supported on HDMI is 225Mhz. So max supported is 1920 x 1080 (60p, 85p) On HDMI
 
Note : 2560 x1440_ (60 Hz) is not supported on HDMI as it Exceeds the max Pixel Clock supported by our Intel 4000 Hardware ( 225Mhz)
 
Driver will enable and support 225Mhz based on HDMI Panel's (HDMI Registration ID supplied by panel )
 
DispalyPort :
 
Intel HD4000 Max Pixel Clock supported on DisplayPort is 348 Mhz
 
So, 2560 x1440_ 60 and 2560 x1600_ 60 is supported on DisplayPort Interface only.
 
Thanks
 
Robert


 
je pense que la limitation bizarre que nous rencontrons est là. ces 225mhz sur les 340 prévus par la norme hdmi 1.4 =>5 400 Mbit/s de budget pour la liaison.
 
edit: 1440p58Hz 2160p@26Hz en remplissant manuellement les timings en CVT-RBv2

Spoiler :

http://puu.sh/GkCG4/922a876daa.pnghttp://puu.sh/GkCQf/0897de72ef.png


Message édité par keydar le 22-08-2020 à 17:58:59

---------------
ROG Strix X570-F - R7 3800X - 16G@3733C15 1T - Crucial BX100 240G - Crucial P1 1T NVME - C27HG70 - S23A700D - RX480 GTR XXX @1345/2100 uv - Win 10 // UX32VD-R4002H - Bios 213 - Intel i7-3517U - 10Go - FHD - iSSD+SSD Samsung840 240Go - Manjaro/Win
mood
Publicité
Posté le 22-08-2020 à 16:23:37  profilanswer
 

n°1576144
cedricpc
Posté le 23-08-2020 à 01:02:13  profilanswer
 

Bien vu, tout ce qui dépasse des 225 MHz est effectivement ignoré. Merci pour le lien vers le calculateur, bien pratique pour trouver les bonnes valeurs CVT-RBv2 qui consomment un brin moins de bande passante. [:giz]
 
On arrive en effet à atteindre 26 Hz en UHD et 58 Hz en QHD mais autant se limiter aux 24/25 et 50 Hz plus standards pour les vidéos je pense. Pour aller au-delà, il faut rogner des pixels, maxi 3584x2016 pour 30 Hz et 2496x1404 pour 60 Hz.
 
Je ne sais pas si c'est lié à ma télé ou au Zenbook, mais l'image est beaucoup plus terne quand elle n'est pas en FHD, je suis obligé d'augmenter le contraste pour récupérer des noirs vraiment noirs alors que tous les réglages sont identiques, vous avez constaté ça aussi ?

n°1576147
keydar
Posté le 23-08-2020 à 12:33:18  profilanswer
 

cedricpc a écrit :

Bien vu, tout ce qui dépasse des 225 MHz est effectivement ignoré. Merci pour le lien vers le calculateur, bien pratique pour trouver les bonnes valeurs CVT-RBv2 qui consomment un brin moins de bande passante. [:giz]
 
On arrive en effet à atteindre 26 Hz en UHD et 58 Hz en QHD mais autant se limiter aux 24/25 et 50 Hz plus standards pour les vidéos je pense. Pour aller au-delà, il faut rogner des pixels, maxi 3584x2016 pour 30 Hz et 2496x1404 pour 60 Hz.
 
Je ne sais pas si c'est lié à ma télé ou au Zenbook, mais l'image est beaucoup plus terne quand elle n'est pas en FHD, je suis obligé d'augmenter le contraste pour récupérer des noirs vraiment noirs alors que tous les réglages sont identiques, vous avez constaté ça aussi ?


 
tout dépend du contenu pour de la bureautique je privilégierai la fréquence, pour de la vidéo il est préférable de se caler sur des standards ou multiples de ceux-ci.
Pour le contraste le niveau de noir HDMI est impacté par le format d'image en grande partie, assure toi d'être en RGB (4:4:4) (setting YCxBxRx désactivé) et d'avoir plage complete (0-255) + Contenu informatique de coché dans les drivers.
Sinon en principe y'a un réglage sur les TV que j'ai possédés, pour compenser niveau de noir HDMI mais c'est nécessaire que pour des devices qui permetttent pas de règler correctement les formats.


---------------
ROG Strix X570-F - R7 3800X - 16G@3733C15 1T - Crucial BX100 240G - Crucial P1 1T NVME - C27HG70 - S23A700D - RX480 GTR XXX @1345/2100 uv - Win 10 // UX32VD-R4002H - Bios 213 - Intel i7-3517U - 10Go - FHD - iSSD+SSD Samsung840 240Go - Manjaro/Win
n°1576195
cedricpc
Posté le 24-08-2020 à 23:47:00  profilanswer
 

Ah, bien joué, merci ! J'étais bien en plage limitée, il a suffit de remettre par défaut qui est visiblement la plage entière pour récupérer un noir profond. [:giz]
 
Je n'avais pas vu tous ces paramètres d'affichage avancés, juste ceux de la section Vidéo qui ne s'appliquent pas à un niveau aussi profond. En fait, dès que tu changes un réglage comme la définition ou le taux de rafraichissement, ça te remet sur les réglages de l'écran intégré et sans y faire attention, j'ai dû me persuader que même en HDMI, « Cet affichage ne prend en charge aucun des paramètres avancés. » [:aurelien_fr]
 
Sinon, le contenu informatique était déjà activé et YCbCr désactivé donc pas eu besoin d'y toucher. Ceci dit, par curiosité, j'ai essayé d'inverser leur valeur et si je ne constate absolument aucune différence avec le premier, le second corrige à lui tout seul également le problème, même en laissant la plage limitée. Je suppose que ce paramètre n'est d'ailleurs pas utilisé dans ce cas puisque l'écran ne clignote même plus si je le change. Je pense plutôt rester en YCbCr au final vu que ma télé semble bien le supporter. :)

n°1576197
keydar
Posté le 25-08-2020 à 01:13:51  profilanswer
 

J'aime pas trop le YCbCr car il existe du YCbCr en 4:2:2 et dans ce format les noir sont gris et les couleurs ternes.
en 4:4:4 je perds des détails dans les zones sombres qui deviennent complétement noires.
mais sur une TV c'est potentiellement plus adapté comme format.


---------------
ROG Strix X570-F - R7 3800X - 16G@3733C15 1T - Crucial BX100 240G - Crucial P1 1T NVME - C27HG70 - S23A700D - RX480 GTR XXX @1345/2100 uv - Win 10 // UX32VD-R4002H - Bios 213 - Intel i7-3517U - 10Go - FHD - iSSD+SSD Samsung840 240Go - Manjaro/Win
n°1576288
GloboX
Posté le 29-08-2020 à 01:22:16  profilanswer
 

poulpii a écrit :


 
C'est moi qui avait trouvé cette référence de dalle, c'est ce qui semblait se rapprocher le plus des caractéristique a époque, je t'invite donc a poser la question au revendeur afin qu'il te confirme si cette dalle est bien adaptée pour ce modèle de portable et d"utiliser Paypal si dispo, en cas de problème c'est toujours mieux....


 
J'ai fait le changement d'écran avec une dalle de la référence ichimei citée auparavant, et tout fonctionne.
C'est rigoureusement la même référence de dalle que celle d'origine (CHIMEI INNOLUX N133HSE), trouvée pour environ 60 €. J'ai quand même réussi à casser un support pour une des trois vis sur une des charnières au démontage, mais ça n'a pas l'air d'avoir fragilisé l'ensemble qui semble encore bien maintenu par les 5 vis restantes.
 
 

cedricpc a écrit :

J'ai une offre 1 Gbps/400 Mbps avec la Livebox Play.
 
Pour la carte, je l'avais acheté sur AliEx, donc comme tu peux t'en douter, je n'aspirais pas particulièrement à la recevoir très vite. :whistle: C'était un modèle avant tout destiné aux intégrateurs, pas facile à trouver partout. Après, tu as l'option inverse de prendre une référence plus courante avec des connecteurs U.FL et d'utiliser des adaptateurs vers MHF4, mais c'est reporter le problème de la disponibilité sur ces derniers et s'en créer un autre pour les caser et les isoler proprement.
 
Sinon pour info, je n'avais pas pris le temps d'en reparler, mais j'ai eu ma nouvelle batterie sauf que j'ai eu deux soucis. Le premier pas trop méchant, les fils du connecteur sont beaucoup trop longs, j'ai un peu galéré mais j'ai réussi en forçant à les courber assez pour rester au niveau du connecteur de la carte-mère sans rien modifier. Par contre le second problème, je m'y suis mal pris à la première tentative de connexion, j'ai dû la débrancher mais *crrrouiiichh*... Les ergots aux extrémités du connecteur de la carte-mère se sont arrachés, emportant aussi une des pattes de fixation soudées. Plus de peur que de mal, ça ne sert pas pour la mise à la masse et le connecteur tiens encore assez fermement, mais les plastiques qui commencent à casser comme ça, c'est pas bon signe.
 
À part ça, pas déçu, avant même d'avoir pu la roder, j'ai tenu un peu plus de 4 heures en continu avec la toute première charge à 100 % ce que j'ai pourtant toujours eu du mal à atteindre. La capacité de conception est donnée pour 50 204 mWh, chargée pleinement à 51 043 mWh actuellement, et je veux bien croire qu'elle a réellement un peu plus d'autonomie que l'originale parce qu'elle me semble même un peu plus lourde. À suivre, mais pour le moment, tout ça m'inspire plutôt confiance, le soucis de longueur des fils mis à part.


 
Je cherche aussi à remplacer ma batterie, où as tu trouvé ta batterie ?


Message édité par GloboX le 29-08-2020 à 01:23:22
n°1576300
cedricpc
Posté le 29-08-2020 à 21:28:35  profilanswer
 

Chez About Batteries. En cherchant sur Google, tu peux facilement trouver un code pour avoir 5 %, parfois même un peu plus... C'est toujours ça de gagné. :D

n°1576394
GloboX
Posté le 01-09-2020 à 22:25:30  profilanswer
 

cedricpc a écrit :

Chez About Batteries. En cherchant sur Google, tu peux facilement trouver un code pour avoir 5 %, parfois même un peu plus... C'est toujours ça de gagné. :D


 
Merci, je viens de prendre une batterie chez eux.
Pour un coût modique (écran environ 60 €, batterie 55 €), j'aurai remis sur pieds mon zenbook qui me donne encore amplement satisfaction.

n°1576443
JuLware
Straight ahead
Posté le 03-09-2020 à 15:13:27  profilanswer
 

infodeb a écrit :


J'ai un problème avec mon UX32VD, mon CPU est bloqué à 0.99Ghz.


Ça m'a fait ça aussi après la mise à jour Windows 2004 (et oui elle met du temps, le mieux c'est de le laisser tourner une nuit, sinon on croit que c'est bloqué, même avec un SSD :sleep:) .
 
C'est un bug de l'Intel dynamic platform and thermal framework driver (DPTF), donc je l'ai tout simplement désinstallé (dans la liste des programmes), et depuis plus aucun problème.
 
Sinon solution rapide : débrancher et rebrancher l'alimentation, mais ça revient à la première occasion.
 
Edit : ah, je suis retombé sur un vieux truc que j'avais oublié, en fait j'avais déjà eu ça lors d'une précédente mise à jour, c'est un problème de compatibilité avec les versions récentes du driver DPTF, donc il suffit d'utiliser la V6, et de ne pas le mettre à jour : http://dlcdnet.asus.com/pub/ASUS/n [...] 051080.zip


Message édité par JuLware le 03-09-2020 à 15:23:13

---------------
Animus imperat corpori
n°1578188
yonni2004
Triathlète Attitude
Posté le 12-11-2020 à 17:09:04  profilanswer
 

bonjour, je viens de retrouver ma ram de 2go d'origine. il y a de l'aluminium dessus ? c'était important de le remettre sur le nouvelle ? merci


---------------
"Dans la vie on partage toujours les emmerdes, jamais le pognon"
n°1578193
dolan
Made in madinina
Posté le 12-11-2020 à 18:59:17  profilanswer
 

A mon avis c'était du snake oil. Pas important.


---------------
Topic A7N8X - Topic UX32VD
n°1578198
jo2jo
Proud HFRien
Posté le 12-11-2020 à 20:15:48  profilanswer
 

Non ça n'est pas important :)

n°1578220
yonni2004
Triathlète Attitude
Posté le 13-11-2020 à 06:57:05  profilanswer
 

ok merci


---------------
"Dans la vie on partage toujours les emmerdes, jamais le pognon"
n°1578393
N-Mi
Greuh !!!
Posté le 20-11-2020 à 11:49:05  profilanswer
 

Connecteur d'alimentation qui commence a présenter des défaillances même sans toucher au fil (le Zenbook est posé sur le bureau) :(

 

Bon, j'ai le Thinkpad T14 qui est en cours d'installation juste à côté, prêt à prendre la relève du UX32VD après 7 ans de bons et loyaux services :o


Message édité par N-Mi le 20-11-2020 à 11:49:25

---------------
Le V-Twin, c'est la vie ! | inconditionnel du chant des patates | Bon anniversaire !
n°1578398
dolan
Made in madinina
Posté le 20-11-2020 à 17:59:39  profilanswer
 

Tu peux changer le connecteur si tu as un fer a souder ou si tu connais quelqu'un qui en a un.
 
Ca ne coute rien.


Message édité par dolan le 20-11-2020 à 17:59:48

---------------
Topic A7N8X - Topic UX32VD
n°1578400
N-Mi
Greuh !!!
Posté le 20-11-2020 à 18:13:43  profilanswer
 

J'ai ce qu'il faut, mais j'ai besoin de mon PC pour bosser.
 
Donc j'attendrai de switcher sur Lenovo (le nouveau... lenovo... ah ah...c'est drôle... heu...) pour faire ça, dès fois que je me foire et que le PC soit dans un état inutilisable pendant une durée prolongée.


---------------
Le V-Twin, c'est la vie ! | inconditionnel du chant des patates | Bon anniversaire !
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  226  227  228  229  230  231
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
achat asus ??????Zenbook UX32VD Casque micro ?
Pc Portable 17" : Asus / Sony / Autres.Aide Asus U30J bloqué au démarrage
Inspiron 17R ou Asus n76 ?Quel HP pavilion prendre pour le jeu Day Z ?
Asus A73SD-TY292V quézako ?Asus A73SD-TY292V quézako ?
Asus Vs Toshiba ? 
Plus de sujets relatifs à : [Topic Unique] Asus Zenbook UX32VD - Update: 11/08/20


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR