Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
457 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  58  59  60  61  62  63
Auteur Sujet :

Hikvision - Good ?

n°791422
maxicool
Posté le 21-10-2014 à 23:15:37  profilanswer
 

Reprise du message précédent :

Samnites a écrit :


Bonjour Maxicool
Commande le 3/10
Shipped le 7/10
Arrivée le 20/10
Envoi par la poste, pas de taxe.
Remise contre signature.


 
 
Merci pour les précisions.
De mon côté,  
- commande le 03.10
- envoi le 14.10 par la poste
- réception ??
- taxe ??

mood
Publicité
Posté le 21-10-2014 à 23:15:37  profilanswer
 

n°791427
Samnites
Posté le 21-10-2014 à 23:34:36  profilanswer
 

Ils ont été un peu long à te l'envoyer.
Ensuite par la poste le délais normal c'est 15 jours 3 semaines.
C'est ce que j'ai constaté.
L'envoi est par avion et à chaque fois le carton a un peu souffert.
Il faut dire qu'il n'y a pas de suremballage, c'est directement le carton de la cam avec du scotch autour.
Mais pour l'instant pas de casse.
Et signature à chaque fois.

n°791428
dismoi47
Posté le 21-10-2014 à 23:47:09  profilanswer
 

désolé j'ai mal compris (anglais) mais je penser re-initialise la camera avec le mot de passe au n° de serie donc sa n'ai pas utile car le mot de passe admin fonctionne je peut changer l'adresse ip et le port le masque sous reseau ainsi que l'IPV4
Mais je ne peut pas accede a la camera avec mon navigateur chrome depuis ma 1ere erreur celle d'avoir touchez au port sdk  
et pour y avoir acces je penser remettre a zero  les parametres de la camera (parametre usine)

n°791431
dismoi47
Posté le 22-10-2014 à 00:01:31  profilanswer
 

maxicool a écrit :


 
 
Merci pour les précisions.
De mon côté,  
- commande le 03.10
- envoi le 14.10 par la poste
- réception ??
- taxe ??


 
pour ma part sa a ete tres long  
commande le 29/08/14
envoyer le 01/09/14
recu le 16/10/14
par la poste avec suivi et accuse de reception et pas de frais de douane

n°791435
dismoi47
Posté le 22-10-2014 à 00:33:42  profilanswer
 

c'est bon j'ai reussi a remettre valeur d'usine avec IVMS4200
il me reste plus qu'a voir comment parametrer tous sa pour un acces par 3g

n°791802
Samnites
Posté le 24-10-2014 à 10:27:04  profilanswer
 

Bonjour
Simple info.
J'ai regardé les réglages zoom et focus sur la 2732.
Pas facile à régler car parfois j'ai presque une minute de décalage entre le réglage et l'affichage sur mon pc.
En revanche j'ai essayé avec le petit câble livré avec la cam et branché sur la péritel d'une tv.
Là c'est du direct live, le problème c'est qu'il faut pouvoir installer la tv près de la cam.
Et si on est perché sur une échelle il faut être acrobate !!! :pt1cable:  
Surtout qu'il faut avoir les doigts très fins car l'accès aux réglages n'est pas aisé. :jap:

n°792191
maxicool
Posté le 26-10-2014 à 15:53:24  profilanswer
 

karottide a écrit :

Pour les applis j'ai utilisé l'appli officielle Hikvision (iHik)  et j'ai testé aussi IP CAM viewer lite qui fonctionne de la même façon.  
 
http://img15.hostingpics.net/thumb [...] 926141.pnghttp://img15.hostingpics.net/thumb [...] 925031.png
 
par défaut le login est admin et le mot de passe 12345
dans ce cas là j'ai utilisé l'adresse IP locale en 192.168.xx.xx en wifi > fonctionne parfaitement
j'ai également testé avec l'adresse IP internet 71.85.xx.xx en wifi et/ou 3g/4g > fonctionne parfaitement en local avec le wifi pointant vers une IP internet, pareil en 3g/4g (ps attention à la consommation de data qui peut s'envoler)
Il y a un décallage d'environ 1 secondes en wifi et quelques lag en 3g.
En 3g, je n'ai pas encore testé le substream qui permet de visualiser le flux en basse qualité, du coup flux HD (mainstream) en streaming 3g avec 1mega en up sur ma connexion adsl de la maison... c'est assez violent pour les lag lol
 
Quelques exemples de l'appli en infrarouge (camera posée donc image inversée)
http://img4.hostingpics.net/thumbs [...] 237591.pnghttp://img4.hostingpics.net/thumbs [...] 237281.pnghttp://img4.hostingpics.net/thumbs [...] 235431.pnghttp://img4.hostingpics.net/thumbs [...] 924541.png
 
Sur mon PC j'accès à la cam via chrome en tapant http://192.168.72.13
log admin et mdp 12345 par défaut (à modifier bien evidemment pour eviter le hack de votre cam depuis l'extérieur)
Petit probleme au départ :> firmware de la cam mise à jour OK mais uniquement en chinois alors que les anciennes était traduite aussi en anglais (choix possible avant mais plus sur les nouveau firmware, sauf bidouillage possible du firmware  :non: )  
Heureusement que google trad en plugin chrome est mon ami et permet de me traduire les pages d'administration en francais (plus ou moins bien traduit mais compréhensible dans l'ensemble).
 
http://img4.hostingpics.net/thumbs/mini_718741cam4.jpghttp://img4.hostingpics.net/thumbs/mini_408101cam5.jpg
 
Camera en mode infrarouge
http://img4.hostingpics.net/thumbs [...] 238311.jpg


 
 
Bonjour Karottide,
 
je viens d'installer IVMS 4500 sur mon smartphone Android (téléchargé depuis le site de Hikvision), en version 2.00.04 Build 20121217.
L'installation s'est déroulée normalement, j'ai aussi DL le manuel, mais lorsque je veux ajouter une caméra, c'est impossible...
Je clique sur "Devices" en espérant trouver le bouton "Add" mais je n'ai alors que le message "Please add a device first" pendant 2 secondes puis une page blanche et vide.
Pourrais-tu m'aider ?
Merci.

n°792195
maxicool
Posté le 26-10-2014 à 16:13:48  profilanswer
 

J'ai changé d'application pour IP Cam Viewer Lite, et là, c'est nickel du premier coup... La caméra a été trouvée de suite !
 
Par contre, j'ai l'impression que cette version incruste des publicités tout en haut de l'application. Tu confirmes ?

n°792406
maxicool
Posté le 27-10-2014 à 18:04:50  profilanswer
 

maxicool a écrit :

J'ai changé d'application pour IP Cam Viewer Lite, et là, c'est nickel du premier coup... La caméra a été trouvée de suite !
 
Par contre, j'ai l'impression que cette version incruste des publicités tout en haut de l'application. Tu confirmes ?


 
Je me réponds à moi même.
Oui, la version "Lite" gratuite incruste des publicités (c'est indiqué sur le site du créateur, je n'avais pas vu au départ).
Je suis passé à la version Pro (2.99 euros, ce n'est pas la mer à boire), et là, plus de publicité...
 

n°792407
maxicool
Posté le 27-10-2014 à 18:18:39  profilanswer
 

Sinon, pour la petite histoire, si ça peut servir à d'autres utilisateurs.
 
 
J'ai fait une mauvaise manipulation en voulant (trop) sécuriser l'accès à la caméra :
- dans l'interface de la caméra, j'ai autorisé un autre accès à la caméra avec un nouveau login et un nouveau mot de passe (plutôt que "admin" et "12345" )
- dans ce cas, l'accès est attribué comme "opérateur" et non "administrateur" (pas de choix possible), je n'y ai pas fait attention...
- je teste l'accès, ça roule
- je me dis : "bon maintenant, que mon nouvel accès fonctionne, je peux supprimer le login standard" et je m'exécute
- quelques jours plus tard, je me connecte afin de parfaire les réglages et là, je m'aperçois qu'avec mon nouveau login en "opérateur", je ne peux plus rien modifier  :cry:  
 
 
C'est là que je comprend ma connerie !
 
 
La solution ?? Là voilà, car j'ai testé ce matin.
1/ avec le logiciel SADP, sélectionner la caméra en question
2/ relever le Serial de la caméra et la date d'initialisation (appelée Start Time)
3/ contacter le support Europe de Hikvision (adresse mail sur leur site) et leur expliquer, en leur donnant les 2 chiffres relevés dans SADP
4/ quelques heures après (rapide !! sérieux !!), on obtient un code de 10 caractères à rentrer dans SADP
 
 
Bingo, SADP nous répond "Password recovery success" et on retrouve l'accès par "admin" et "12345".
 
http://maxicool5.free.fr/HikVision/Password%20OK.jpg
 
 
 
Bon, là, j'ai gardé le login "admin" et j'ai seulement changé le mot de passe "12345" par un autre.
MORALITE : ne pas aller trop vite (ne tout cas, pas aussi vite que moi !)  :lol:


Message édité par maxicool le 27-10-2014 à 18:30:37
mood
Publicité
Posté le 27-10-2014 à 18:18:39  profilanswer
 

n°792409
maxicool
Posté le 27-10-2014 à 18:30:16  profilanswer
 

Autre problème rencontré avec la caméra : comment utiliser une carte SD pour le stockage ?
 
Je souhaite utiliser une carte micro SD 64 Go pour l'enregistrement des prises de vues.
J'ai donc installé une carte Samsung microSDXC UHS-I 64 Gb (neuve) dans le port de la caméra. A peine insérée, la caméra a émis une alarme régulière.
 
Je me suis connecté avec mon navigateur sur l'interface de la caméra et j'ai lancé le formatage (configuration avancée / stockage / gestion du stockage / format).
En lançant le formatage, l'alarme s'est arrêtée, mais le formatage s'est arrêté à 26% et de là , l'alarme a recommencé.
 
http://maxicool5.free.fr/HikVision/Format%20SDCard.jpg
 
J'ai essayé 3 fois le formatage mais à chaque fois, le formatage s'arrête à 26%. J'ai finalement enlevé la carte SD de la caméra pour stopper l'alarme...
 
Est-ce qu'un utilisateur a rencontré le même souci ? Y a-t-il une manipulation particulière à faire pour l'installation de la carte mémoire ?
Puis-je la formater avec un APN avant de la mettre dans la caméra ou la caméra réalise-t-elle un "formatage propriétaire" spécial ?
 
---
 
Sinon, j'ai cherché un peu dans l'interface pour la gestion des alarmes. Et j'ai trouvé ça :
 
http://maxicool5.free.fr/HikVision/Format%20SDCard%202.jpg
 
Je suis certain que si je désactive cette option, je n'aurais plus d'alarme si le formatage échoue.  
Car le stop du formatage à 26% renvoie sans doute à l'interface une erreur et en cas d'erreur DD (pour elle, un DD est une carte microSD), il est prévu un "avertissement sonore".
 
J'ai contacté le support Europe à ce propos, je pense avoir une réponse demain...
Mais si quelqu'un a la solution, je suis preneur.
 
Merci.
A+  

n°792421
Samnites
Posté le 27-10-2014 à 19:32:46  profilanswer
 

Bonsoir Maxicool
J'ai exactement le même problème que toi.
J'ai essayé 2 Samsung microSDHC class 10 64 Go et le même plantage à 26%.
En insistant beaucoup parfois ça va plus loin ça dure une éternité mais à la fin ça ne marche pas.
En revanche ça marche sur une 32 Go.
Et cela sur une 2432 et une 2732.
Pas mieux en formatant sur un autre équipement.
Tu nous diras ce qu'en pense Hikvision.
Effectivement tu as quelques alarmes manageables en cas de coupure du wifi aussi il me semble.
A bientôt.

 

Message cité 2 fois
Message édité par Samnites le 27-10-2014 à 19:33:25
n°792425
maxicool
Posté le 27-10-2014 à 19:43:20  profilanswer
 

Samnites a écrit :

Bonsoir Maxicool
J'ai exactement le même problème que toi.
J'ai essayé 2 Samsung microSDHC class 10 64 Go et le même plantage à 26%.
En insistant beaucoup parfois ça va plus loin ça dure une éternité mais à la fin ça ne marche pas.
En revanche ça marche sur une 32 Go.
Et cela sur une 2432 et une 2732.
Pas mieux en formatant sur un autre équipement.
Tu nous diras ce qu'en pense Hikvision.
Effectivement tu as quelques alarmes manageables en cas de coupure du wifi aussi il me semble.
A bientôt.
 


 
Bonsoir Samnites,
donc, à mon avis, soit les Samsung ne sont pas supportées, soit la caméra ne supporte pas les cartes XC 64 Go.
Pourtant, les documents techniques et commerciaux Hikvision affirment que oui...
A suivre !
A+

n°792428
Samnites
Posté le 27-10-2014 à 19:56:21  profilanswer
 

Tu as contacté le support Europe ?
Je vais essayer le support France.
@+

n°792429
maxicool
Posté le 27-10-2014 à 20:03:47  profilanswer
 

Oui, le support Europe.
 
Sinon, je viens de trouver ce test avec une longue discussion tout en bas sur les cartes mémoire supportées ou pas...
C'est instructif et contradictoire.
 
http://www.networkcameracritic.com/?p=2158
 
Sur ce forum :
 
> networkcameracritic : Sandisk 64GB SDHC card : OK / passed
 
> networkcameracritic : 64GB SDXC : not OK / failed
 
> networkcameracritic : Sony 64GB microSDXC : OK / passed
 
> alvis : Sandisk Ultra 64GB SDXC : not OK / failed
 
> alvis : Samsung Plus 64GB SDXC : OK / passed
 
> ron : SanDisk Ultra 64 GB microSDXC : OK / passed
 
> gaffe : Sandisk Ultra 64GB MicroSDXC Class 10 : OK /passed  
 

Citation :

Out of curiosity I took the card out of the camera and put it into my PC to see what’s up with it.
Turns out there were two 32GB FAT32 partitions!
So I fired up disk utility, repartitioned as a single exFAT, and put it back in the camera. I set the percentage quotas the way I wanted them THEN hit format. When the format was done it now allocated the space correctly. Hope this helps someone.


 
 
Sur ce second article (test de la caméra 2432)
http://www.networkcameracritic.com/?p=2236
 
> Ron - September 3, 2014 at 2:28 pm
 

Citation :

What type of micro SD card works best with this camera ?


 
> Reply by networkcameracritic - September 3, 2014 at 5:06 pm  
 

Citation :

The only card I had trouble with was the Sandisk 64GB cards. All other cards, even Sandisk smaller than 64GB worked fine. If you really want to use this method to record, get one that’s easily exchangeable because SD cards were not meant to be written to as much as surveillance cameras write, so expect to change it out every few months with high use, maybe get a year with low use.


 
> Manecas Banze - October 25, 2014 at 2:38 am  
 

Citation :

Morning, in Mozambican from Africa and a seen your post, congratulation for. I have one problem with my network camera DS-2CD2412F-I. When i put the card memory he alarm the reference of card memory is Kingston 64Gb microSDXC. Thanks.


 
> Reply by networkcameracritic - October 25, 2014 at 9:49 am  
 

Citation :

The alarm will sound if the card is not formatted. Go into Advanced Configuration, Storage, Storage Management and format the card. If the card does not show initialized it means it’s not compatible with the camera. Many 64GB cards are not compatible, like Sandisk, but sometimes less expensive ones like Sony work better.


 
 
 
Sur ce topic
http://www.touteladomotique.com/fo [...] 2&start=48
 
> Okimi, avec une Hikvision DS-2CD2532I-S : SDXC Kingston 64Go Class 10  : OK / passed


Message édité par maxicool le 27-10-2014 à 20:50:22
n°792430
Samnites
Posté le 27-10-2014 à 20:13:26  profilanswer
 

Pour ma part c'est Samsung microSDHC Essential class 10 64 Gb.
Je fais un mail au support France.

Message cité 1 fois
Message édité par Samnites le 27-10-2014 à 20:19:16
n°792434
maxicool
Posté le 27-10-2014 à 20:33:42  profilanswer
 

Samnites a écrit :

Pour ma part c'est Samsung microSDHC Essential class 10 64 Gb.
Je fais un mail au support France.


 
La mienne, c'est une Samsung microSDXC UHS-I Card Class 10 - EVO (Ultra-fast performance), payée 19 € sur Amazon.
 
Je viens de trouver une autre discussion
http://www.ipcamtalk.com/archive/index.php/t-897.html
 
> Icerabbit - 08-27-2014, 01:16 PM
 

Citation :

As you might have guessed I wasn't right back. Nothing is as simple as it seems in my ipcam endeavor.
Physical stuff is pretty easy. If you can add the card before you mount the cam is of course easiest.
Had to take the dome off, obviously, remove black shroud, had to horizontally rotate the camera out of the way as the right side curved arm was in my way to insert the card (counted indent clicks left so I could do the opposite later and have camera back where it was), the orientation is depicted next to the slot, card slides in nicely, it clicks, if you push in again it'll neatly unclick.
 
Then went in through the browser. Advanced configuration. It saw the card. Had to format it. During the format the screen hung semi-dimmed /did not refresh. Clicked on another tab and back. Still said formatting. Probably for another 5 min or so. Once done it was ready. Capacity 58.5GB. Available 57.5GB.
 
Options for picture and video capacity don't work. Changed it to 5% - 95% no dice. 10% 90% ... So right it looks like unless I reformat maybe that 14GB is reserved for pictures I don't take???
Using some expert motion settings it didn't record. (probably operator error) Using basic ones it made several recordings to the sdxc.
 
Recordings were fine. Playback was fine. No delays. Stutter. Skips. Etc over cat6 LAN in the browser under playback. Then it has the calendar on the right and motion time segments indicated on the bottom. Takes it two secs to load the page over wifi on a netbook, playback is a bit slow. No big deal. Sure that has to do with cpu power and signal strength. Might take longer once there are more and more clips over the course of days, weeks, ...
 
iVMS ...
Went back to playing with iVMS and discovered that some of the "template" settings for recording were odd, like set to 1 or 2, even though I had all day event set before. Messed around with that some. Now I'm back to writing to the recording pcnvr drive! Huray. Don't need the sd cards any more ... sigh.
The only thing I'm not sure now, relative to the dome with the sdxc card in it, is whether iVMS for review pulls from the hard drive or the sdxc card. Can't tell among the network traffic overview and hard drive activity. I would hope it does it locally from the HDD, but does it? Tried to look on the pcnvr recording drive. No new clips yet with today's date? I guess the close to 8000 files in there at 256MB a piece are place holders from the time you formatted the drive for use with ivms, and then as needed it fills in clips in the those blocks. As I've got nothing dated today, even though all cameras have been triggered by me or wind in the trees & shrubs. Anyway. The way iVMS is setting up that storage drive, I can't readily see whatever was recorded in the last hour, two hours ... to find a duplicate of the sdxc clip. Seems the drive space allocation is different then one sees with a regular camera that stores pictures and clips as needed one after another with the current time date stamp.
 
Now I'm back to a little bit of another issue that's plagued me before with iVMS, and I wonder if it has something to do with more than one system looking at streams, dual recording ... If there are ten clips on SDXC and when I first had three, in the browser those were instant, crisp, fps fine, etc. In iVMS seeing 10 recordings, the same first three play fine - which should only be on the SDXC - the the later ones are stop motion? So I figured, OK, let iVMS and the other channels be. Download clips to desktop. Play in VLC ... except vlc plays the first frame for 30 secs (sigh) ... LOL ... and thus this saga / adventure / time sinkhole continues ;)
 
Anyhow:
The Samsung 64GB EVO cards work. May just encounter a space allocation glitch in configuration panel with regards to picture/video.
As far as dual. I think it is doing it. I just triggered motion. Walked in the door. Refreshed the playback log screen, or click another tab and back into playback, and the clip is there, local recording on sdxc ... and playback is fine. So it does local on camera fine.
And I think edge recording, on camera storage only, may work too, all on camera local flash recording without a hard drive in iVMS, but iVMS quirks certainly aren't helping. And extra documentation on some details would help.
 
To be continued? ;)


 
 
> catseyenu - 08-28-2014, 03:07 AM
 

Citation :

Sony 64GB microSDXC Class 10 UHS-1 took 3 minutes to format, 58GB available.


 
 
et encore une autre
http://www.cctvforum.com/viewtopic [...] 19&t=42416
 
 
 
Ca me semble être une loterie quand même, ces cartes mémoires... car chez l'un, telle marque fonctionne, chez l'autre, non... du moins pour les 64 Go !
A priori, pour les 32 Go, peu importe la marque, tout fonctionne.


Message édité par maxicool le 27-10-2014 à 21:03:27
n°792436
maxicool
Posté le 27-10-2014 à 20:45:56  profilanswer
 

http://maxicool5.free.fr/HikVision/Format%20SDCard%202.jpg
 
C'est bien là que ça se passe pour désactiver l'alarme en cas d'erreur (exemple : si le formatage échoue).  
 
Je viens de tenter 3 autres formatages... Sans alarme, c'est mieux, mais ça ne marche pas pour autant.
Le formatage commence, jusque 26%, puis ça se bloque et au bout de xx secondes, je reviens sur l'interface avec "Etat : Non initialisé".
 
Sans doute un problème de compatibilité, mais sur les forums ci-dessus, un utilisateur disait que les Samsung 64 Go Evo fonctionnaient cher lui ! Bizarre !

n°792440
Samnites
Posté le 27-10-2014 à 21:28:14  profilanswer
 

Et peut être que sur les 64 Gb ?? :sol:

n°792443
maxicool
Posté le 27-10-2014 à 21:50:57  profilanswer
 

Samnites a écrit :

Et peut être que sur les 64 Gb ?? :sol:


 
Je viens d'essayer la carte sur mon APN, elle est bien détectée comme une 64 Go.
Le formatage a réussi sans problème et rapidement...

n°792499
maxicool
Posté le 28-10-2014 à 11:36:22  profilanswer
 

J'ai eu une réponse du support technique Europe :

Citation :


Bonjour Monsieur,
L'alarme elle-même est normale; elle disparait après le formatage.
Par contre, si le formatage s'arrête au bout de 26% ça vient certainement de la carte SD  
Je vous suggère d' utiliser l'un des modèles qui est sur la liste attachée, selon le modèle de la camera elle-même.  
la caméra réalise-t-elle un "formatage propriétaire" spécial ?
c'est oui. C'est pourquoi il faut la formater avec la camera elle-même.  
 
Cordialement,
 
Lounis Ait arab
Technical Support Engineer


 
 
Voilà un copier coller de la liste des cartes mémoire supportées :
 
TF card  
Kingston 2G 4G 8G 16G 32G
A-data 2G 4G 8G 16G 32G
Sandisk 2G 4G 8G 16G 32G
Transcend 4G 8G
 
SDXC TF card  
Sandisk 64G
Samsung 64G
Kingston 64G
 
 
Surprenant car la carte que j'ai utilisée est une Samsung SDXC 64 Go...

n°792546
db77
Posté le 28-10-2014 à 16:04:56  profilanswer
 

Perso, je formate toutes mes cartes SD avec SD Formater.
As-tu essayé de la formater avec SD Formater puis de la mettre dans ta caméra ... pour voir ?


---------------
3 Foscam et 2 Tenvis JPT3815W. Comment j'ai fait SANS le CD d'installation : https://www.dropbox.com/s/gww3ue2cr [...] s.pdf?dl=0
n°792596
Samnites
Posté le 28-10-2014 à 19:51:48  profilanswer
 

Hello
Pas de réponse aujourd'hui du support fr.
J'ai essayé une Samsung 32 Gb du même modèle que la 64 Gb et là ça marche.
Ça se corse.
PS: Je viens d'essayer ta manip db77 mais pas mieux.
Toujours blocage à 26%.


Message édité par Samnites le 28-10-2014 à 20:20:14
n°792624
db77
Posté le 29-10-2014 à 09:44:17  profilanswer
 

Apparemment, cette caméra n'accepte pas très bien les 64 Go...
Qu'on se le dise...
Ce serait intéressant d'avoir des retours d'autres utilisateurs...


---------------
3 Foscam et 2 Tenvis JPT3815W. Comment j'ai fait SANS le CD d'installation : https://www.dropbox.com/s/gww3ue2cr [...] s.pdf?dl=0
n°792628
Samnites
Posté le 29-10-2014 à 10:07:08  profilanswer
 

Bonjour
Il y a un truc que je ne comprends pas bien.
D'après ce que je vois sur de nombreux sites les SDHC sont limitées à 32 Gb.
Et qu'au delà il faut des SDXC.  
Alors que j'ai des SDHC 64 Gb !!
Y a-t-il une explication ?

n°792644
maxicool
Posté le 29-10-2014 à 11:55:46  profilanswer
 

Salut,
 
oui, je pense réellement que cette caméra est capricieuse avec les cartes mémoire, encore plus avec les 64 Go, encore plus avec les SDXC...
 
A priori, ils existent des 64 Go en SDHC, c'est mieux pour la compatibilité d'ailleurs.
 
Sinon, je viens de recevoir la DS-2CD2532F-IWS en 2.8 mm. Cool !!
- commande le 03.10
- envoi le 14.10 (China Post)
- réception 29.10
- taxe : xxx  
- emballage : nickel
 
Je la teste demain. A+


Message édité par maxicool le 29-10-2014 à 11:56:44
n°792688
infidjef
Posté le 29-10-2014 à 15:11:34  profilanswer
 

Pour info j'ai installé celle là:SanDisk Ultra Android 64 Go Carte mémoire microSDXC  
Pas de problème .

n°792729
Samnites
Posté le 29-10-2014 à 19:44:02  profilanswer
 

Merci du renseignement.
Tu l'as acheté sur le net ou bien on la trouve facilement dans le commerce local ?

n°792773
maxicool
Posté le 30-10-2014 à 11:04:47  profilanswer
 

Installation de la DS-2CD2532F-IWS en cours.
 
Je viens d'installer la carte mémoire Samsung 64 Go EVO SDXC. C'est la même chose :
- la caméra détecte la carte mémoire
- elle indique la bonne capacité (60.44 Go)
- le formatage se lance mais bloque à 26%
 
Je pense vraiment que ce modèle de carte SD est incompatible avec les Hikvision... Je vais en acheter d'autres...  

n°792816
infidjef
Posté le 30-10-2014 à 14:38:09  profilanswer
 

Acheté sur amazon pour 28€

n°792872
maxicool
Posté le 30-10-2014 à 17:00:15  profilanswer
 

infidjef a écrit :

Acheté sur amazon pour 28€


 
 
celle-ci ?
 
http://www.amazon.fr/Sandisk-SDSDQ [...] o+sd+64+Go

n°792883
infidjef
Posté le 30-10-2014 à 17:34:14  profilanswer
 

Oui c'est bien celle là,une fois formaté,cela affiche une capacité de 59.48GB et un espace libre de 58.75GB

n°792885
infidjef
Posté le 30-10-2014 à 17:35:56  profilanswer
 

Question:comment afficher photos ou copie d’écran dans un post.
Merci

n°792889
maxicool
Posté le 30-10-2014 à 18:04:58  profilanswer
 

infidjef a écrit :

Question:comment afficher photos ou copie d’écran dans un post.
Merci


 
Il faut les uploader sur un ftp ou un site de stockage

n°792943
maxicool
Posté le 30-10-2014 à 23:16:58  profilanswer
 

Salut,
 
j'ai quelques soucis avec la camera extérieure 2532...
 
Dans sa console d'administration / configuration avancée / réseau / NAT, je n'ai pas les mêmes ports que ceux de la 2432 :
 
Au lieu d'avoir ça (avec la 2432)
- HTTP : 8011 (choix personnel)
- RTSP : 554
- SDK : 8000
 
j'ai (avec la 2532 - ce sont les ports d'origine, je n'ai rien modifié hormis le 8012) :
- HTTP : 8012 (choix personnel)
- RTSP : 33134
- SDK : 41997
 
Comment changer ces ports RTSP et SDK pour avoir les mêmes sur les 2 caméras ?
 
Merci.

Message cité 1 fois
Message édité par maxicool le 30-10-2014 à 23:18:23
n°793115
maxicool
Posté le 31-10-2014 à 17:47:36  profilanswer
 

infidjef a écrit :

Oui c'est bien celle là,une fois formaté,cela affiche une capacité de 59.48GB et un espace libre de 58.75GB


 
Je viens d'en commander une identique en 64 Go et une autre (Sandisk Ultra) en 32 Go.
Si la 64 Go fonctionne, elle ira dans la caméra extérieure. Sinon, dans la tablette de ma fille en échange d'une Transcend 32 Go (qui elle devrait aller sans problème car c'est une SDHC).
Si la 64 Go comme la tienne ne fonctionne pas, je laisse tomber les capacités 64 Go (je ne vais pas en essayer 50, lol).
 
Sinon, caméra extérieure installée à 100%. Elle marche nickel (du moins, sur le réseau local) !
 
Sur Smartphone, j'ai testé (sur le réseau local WiFi) :
- iVms 4500 : ne fonctionne pas (je n'ai pas le bouton "ADD" lorsque je veux ajouter une caméra)
- IP Cam Viewer Pro : la caméra intérieure était reconnue, mais pas la 2ème (caméra extérieure)... alors qu'elle fonctionne sur mon PC  
- Tiny Cam Viewer Pro : tout fonctionne du premier coup (je trouve d'ailleurs ce logiciel plus abouti et plus intuitif que le précédent)
 
 
J'ai (encore) une question : comment peut-on sélectionner le "flux secondaire" lorsqu'on essaye de visualiser la caméra en 3G sur Tiny Cam Manager ?
J'ai réglé le flux principal en HD 1920x1080 (par Internet, ça fonctionne) et le flux secondaire en SD 640x480 pour permettre à la 3G d'avoir une chance de capter et transmettre le signal...  
   
Merci.

n°793139
Samnites
Posté le 31-10-2014 à 19:17:45  profilanswer
 

Bonjour
Voici brute de fonderie la réponse du support français  :??:  
Bonjour,
C'est pas un problème le formatage incomplet; le système ne format pas toute la carte.
Pour formater complètement vous avez besoin d'un lecteur SD externe ou sur un port de votre PC si vous l'avez en SD card.
Cordialement,
Pavel CUREU
Ingénieur  Support Technique
 
Pourtant ma question était:
Je possède deux caméras Hikvision.
Une DS-2CD2432F-IW et une DS-2CD2732F-IS.
Je rencontre un problème pour formater les cartes microSD de 64 Gb.
J'ai essayé sur les deux caméras de formater 2 cartes microSD Samsung microSDHC Essential class 10 64 Gb.
Dans tous les cas le formatage s'arrête à 26 %.
Êtes-vous au courant de ce problème ?
Y a-t-il une façon particulière de procéder ?
 
 

n°793153
maxicool
Posté le 31-10-2014 à 20:05:08  profilanswer
 

Samnites a écrit :

Bonjour
Voici brute de fonderie la réponse du support français  :??:  
 

Citation :

Bonjour,
C'est pas un problème le formatage incomplet; le système ne format pas toute la carte.
Pour formater complètement vous avez besoin d'un lecteur SD externe ou sur un port de votre PC si vous l'avez en SD card.
Cordialement,
Pavel CUREU
Ingénieur  Support Technique


 
Pourtant ma question était:
 
Je possède deux caméras Hikvision.
Une DS-2CD2432F-IW et une DS-2CD2732F-IS.
Je rencontre un problème pour formater les cartes microSD de 64 Gb.
J'ai essayé sur les deux caméras de formater 2 cartes microSD Samsung microSDHC Essential class 10 64 Gb.
Dans tous les cas le formatage s'arrête à 26 %.
Êtes-vous au courant de ce problème ?
Y a-t-il une façon particulière de procéder ?
 
 


 
 
A comparer avec celle que j'ai reçu :
 

Citation :

Bonjour Monsieur,
L'alarme elle-même est normale; elle disparait après le formatage.
Par contre, si le formatage s'arrête au bout de 26% ça vient certainement de la carte SD  
Je vous suggère d' utiliser l'un des modèles qui est sur la liste attachée, selon le modèle de la camera elle-même.  
la caméra réalise-t-elle un "formatage propriétaire" spécial ?
c'est oui. C'est pourquoi il faut la formater avec la camera elle-même
.  
 
Cordialement,
 
Lounis Ait arab
Technical Support Engineer


 
 
Ils ne sont même pas d'accord, alors qu'ils travaillent sur les mêmes produits !

n°793203
db77
Posté le 01-11-2014 à 09:19:18  profilanswer
 

Deux sons de cloche...
C'est pour ça que j'avais évoqué SD Formater, mais apparemment cela ne t'a pas aidé...


---------------
3 Foscam et 2 Tenvis JPT3815W. Comment j'ai fait SANS le CD d'installation : https://www.dropbox.com/s/gww3ue2cr [...] s.pdf?dl=0
n°793452
Samnites
Posté le 02-11-2014 à 23:59:00  profilanswer
 

maxicool a écrit :

Salut,
j'ai quelques soucis avec la camera extérieure 2532...
Dans sa console d'administration / configuration avancée / réseau / NAT, je n'ai pas les mêmes ports que ceux de la 2432 :
Au lieu d'avoir ça (avec la 2432)
- HTTP : 8011 (choix personnel)
- RTSP : 554
- SDK : 8000
j'ai (avec la 2532 - ce sont les ports d'origine, je n'ai rien modifié hormis le 8012) :
- HTTP : 8012 (choix personnel)
- RTSP : 33134
- SDK : 41997
Comment changer ces ports RTSP et SDK pour avoir les mêmes sur les 2 caméras ?
Merci.


Bonjour
Je pense qu'il faut aller dans  
console d'administration / configuration avancée / réseau / Port
Faire tes modifs puis cliquer "Enregistrer"

n°793720
infidjef
Posté le 04-11-2014 à 18:24:59  profilanswer
 

Bonsoir,
quelqu'un d'entre vous utilise t-il IVMS 4200 sur son PC pour sa cam
impossible d'avoir accès à ma caméra via ce logiciel qui me semble pourtant bien foutu
 
Merci

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  58  59  60  61  62  63

Aller à :
Ajouter une réponse
 

Sujets relatifs
Canon Pixma MP170 multifonctions: good choice?Mes impressions sur les canons i965 et i560 ==> good for you
Plus de sujets relatifs à : Hikvision - Good ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR