Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1145 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  6  ..  355  356  357  358  359  360
Auteur Sujet :

[Topic Unique] Nas perso homemade

n°6875708
mad86
Posté le 08-03-2009 à 14:16:11  profilanswer
 

Reprise du message précédent :
@ ITM : je ne trouve rien de ce genre en faisant un ls /etc il y aurait 1 autre manière pour voir ce dont tu as besoin ? :)

 

En tout cas je suis en train de matter un film pour tester ushare et aucun ralentissement à signaler :D j'en ai un en HD de 8Go faut que je teste là je pense que ça va exploser :p


Message édité par mad86 le 08-03-2009 à 14:22:03

---------------
<><><><><><><><><><><>  Mon Feed  <><><><><><><><><><><>
mood
Publicité
Posté le 08-03-2009 à 14:16:11  profilanswer
 

n°6875868
djum
Hardware for ever.
Posté le 08-03-2009 à 16:25:07  profilanswer
 

Je viens donner des nouvelles et poser de nouvelles questions suite à tout ce que je lis :)
 
Donc, config matérielle presque finie (manque plus que quelques ventilateurs de 140 et un rhéobus / baybus) et post mis à jour. J'y ai donc ajouté :
- Alimentation Fortron Zen 400 Fanless
- Boitier Cooler Master CM-690
- Radiateur CPU Scythe Orochi
 
Tout tourne correctement mais après toutes ces manipulations et ce que je viens de lire, j'ai quelques questions :
- ZFS, ça apporte quoi par-rapport à un Raid 5 ?
- Au reboot, j'ai dû refaire le mount de mon Raid, comment faire pour que ce soit automatique ?
- Y'a t'il un logiciel qui me permettrait de consulter les températures de mon système ?
- Je suis un peu perdu entre samba et ushare, comment sont-ils complémentaires ?
 
Avant de donner des chiffres, je dois faire des tests plus poussés, en tout cas, voilà ce que je constate pour le moment :
- le processus samba (smbd) prend 20% de CPU
- le processus mdadm prend 5% pendant une copie réseau
 
Bon, je pars me renseigner sur ushare maintenant.
 
Tiens, pendant que j'écris, j'entends le NAS qui fait 'beep', une fois de temps en temps, je me demande d'où ça vient sachant que j'y ai accès et qu'il n'est pas planté.
 
EDIT : je poste un top car je trouve bizarre les indications données sur la RAM utilisée, vous en pensez quoi ?
http://tof.canardpc.com/preview2/d1253dd1-04cd-4509-9005-da236491d279.jpg

Message cité 1 fois
Message édité par djum le 08-03-2009 à 16:35:44

---------------
Feedback --- Nas homemade
n°6875875
mad86
Posté le 08-03-2009 à 16:33:35  profilanswer
 

@djum : ushare permet le stream de ton contenu sur des plates-formes compatible avec ce genres de protocoles dans mon cas ma PS3 donc rien à voir avec un partage samba qui lui me sert pour accéder au nas via mes autres PCs.
Pour ZFS juste ça me semble plus simple que mdadm.
Ta fortron tu l'as payée combien ? :)
Pour le mount faut que tu renseigne ça dans /etc/fstab


---------------
<><><><><><><><><><><>  Mon Feed  <><><><><><><><><><><>
n°6875881
neodam
c'est joli mais ça sert a rien
Posté le 08-03-2009 à 16:39:00  profilanswer
 

toujours faire un  
#ls -al
 
pour avoir le detail de ce que contient un repertoire.
 
@mad86 : moi je mettrais plus le CPL en cause.

n°6875892
djum
Hardware for ever.
Posté le 08-03-2009 à 16:45:27  profilanswer
 

mad86 a écrit :

@djum : ushare permet le stream de ton contenu sur des plates-formes compatible avec ce genres de protocoles dans mon cas ma PS3 donc rien à voir avec un partage samba qui lui me sert pour accéder au nas via mes autres PCs.
Pour ZFS juste ça me semble plus simple que mdadm.
Ta fortron tu l'as payée combien ? :)
Pour le mount faut que tu renseigne ça dans /etc/fstab


 
Ok pour ushare, je vais donc aussi l'installer pour la même raison que toi :).
La Fortron m'a coûté 150€ chrez Grosbill (je me suis déplacé, donc 1,5€ de frais de "retrait". Je n'ai pas réussi à trouver d'alim de moins 400W en fanless, en tout cas, pas sans commander sur le net. C'est dommage car une 250/300 aurait suffit mais bon, à priori, elle ne va pas consommer plus malgré tout.
Ok pour le fstab, je vais aller googler une doc pour ne pas mettre n'importe quoi dedans.
 
Sinon, j'ai un peu de mal pour faire du samba proprement, connaissez-vous une bonne doc ? Pour le moment, la racine de mon partage est en 777, pas super ...
J'aimerais :
- avoir des utilisateurs différents avec des droits différents sur plusieurs répertoires (musique, vidéos, docs perso, etc ...)
- les répertoires seraient à la racine du partage, mais cette racine ne doit pas être accessible aux utilisateurs
 
Merci.


---------------
Feedback --- Nas homemade
n°6875904
mad86
Posté le 08-03-2009 à 16:54:56  profilanswer
 

@djum regarde ma procédure un peu plus haut pour ushare car au début ça marchait pas pour moi :p
La fortron je trouve ça pas donner :) je vais garder ma fortron 250w avec un ventilo de 12cm pas si bruyante que ça

 

@neodam pour le CPL j'avais les mêmes resultats à peu près avec nas cablé sur ma freebox et mon portable en wifi => faudrait que je réessai car c'était sur une de mes premières tentatives au niveau soft :)


Message édité par mad86 le 08-03-2009 à 16:57:56

---------------
<><><><><><><><><><><>  Mon Feed  <><><><><><><><><><><>
n°6876217
zeblods
Posté le 08-03-2009 à 20:12:29  profilanswer
 

djum a écrit :


- ZFS, ça apporte quoi par-rapport à un Raid 5 ?


Un peu de lecture sur quelques uns des nombreux avantages de ZFS : http://daniel.polombo.fr/2008/09/zfs-presentation/
 
Et bien-sur le manuel de ZFS sur le site de SUN : http://docs.sun.com/app/docs/doc/8 [...] =fr&a=view

Message cité 1 fois
Message édité par zeblods le 08-03-2009 à 20:21:15

---------------
Config mini-ITX
n°6876310
djum
Hardware for ever.
Posté le 08-03-2009 à 21:21:59  profilanswer
 

zeblods a écrit :


Un peu de lecture sur quelques uns des nombreux avantages de ZFS : http://daniel.polombo.fr/2008/09/zfs-presentation/
 
Et bien-sur le manuel de ZFS sur le site de SUN : http://docs.sun.com/app/docs/doc/8 [...] =fr&a=view


Ca donne envie ...
Je vais regarder ça d'un peu plus près.
 
C'est marrant, je ne pensais pas passer autant de temps sur la configuration logicielle. Ca doit faire un peu plus d'une semaine que j'ai commencé et j'ai l'impression que je n'en suis pas au bout.
 
Edit : Par contre, en lisant tes posts dans ta signature, je me demande si ma machine sera assez puissante pour du ZFS.


Message édité par djum le 08-03-2009 à 21:25:17

---------------
Feedback --- Nas homemade
n°6876626
mad86
Posté le 09-03-2009 à 10:21:13  profilanswer
 

Bon je viens de recup un beeper et j'ai modder (couper et souder les câbles très court) pour le fixer direct sur la CM :p


Message édité par mad86 le 09-03-2009 à 11:14:17

---------------
<><><><><><><><><><><>  Mon Feed  <><><><><><><><><><><>
n°6876701
glfwb
Posté le 09-03-2009 à 11:41:40  profilanswer
 

Pas besoin d'une machine de ouf pour zfs-fuse.
http://img520.imageshack.us/img520/7681/zfsfuse.png
 
Ici un Celeron E1200 @ 1.6GHz et 2Go de RAM pour un RAID-Z sur 5 disques avec cryptage. Transfert par Samba sur réseau gigabit. ZFS-fuse n'occupe que 20% de la RAM et le CPU n'est occupé qu'à 45% (dont 60% pour le processus de décryptage à la volée).
 
Ca c'est du NAS: http://www.theinquirer.net/inquire [...] ia-servers
 
EDIT: Tansfert depuis un dossier non crypté:
http://img9.imageshack.us/img9/8369/zfsfuse2.png

Message cité 1 fois
Message édité par glfwb le 09-03-2009 à 11:54:04
mood
Publicité
Posté le 09-03-2009 à 11:41:40  profilanswer
 

n°6876817
mad86
Posté le 09-03-2009 à 13:23:10  profilanswer
 

bon ptit détail pour le beeper :D sur la D945GCLF2 y a pas de quoi branché :p


---------------
<><><><><><><><><><><>  Mon Feed  <><><><><><><><><><><>
n°6876842
djum
Hardware for ever.
Posté le 09-03-2009 à 13:41:39  profilanswer
 

Je viens de faire des recherches et mon vieil athlon 64 consomme dans les 170 watts.
J'hésite à passer à moins consommateur. Vous en pensez quoi ?

Message cité 1 fois
Message édité par djum le 09-03-2009 à 13:50:03

---------------
Feedback --- Nas homemade
n°6876860
jjacques52​9
®®®
Posté le 09-03-2009 à 14:01:45  profilanswer
 

J'ai une question à propos du disque système. Ca va apporter quoi de plus un SSD au lieu d'un HDD classique 7200rpm? Parce que j'ai un 80Go chez moi que j'utilise plus et je me demande du coup si j'achète le SSD d'OCZ pas (trop) cher ou si je récupère le 80Go qui traîne chez moi.
Sachant que le nas va servir pour du partage de fichier et du bittorent peut être.
Merci

n°6876882
mad86
Posté le 09-03-2009 à 14:17:16  profilanswer
 

jjacques529 a écrit :

J'ai une question à propos du disque système. Ca va apporter quoi de plus un SSD au lieu d'un HDD classique 7200rpm? Parce que j'ai un 80Go chez moi que j'utilise plus et je me demande du coup si j'achète le SSD d'OCZ pas (trop) cher ou si je récupère le 80Go qui traîne chez moi.
Sachant que le nas va servir pour du partage de fichier et du bittorent peut être.
Merci


 
Plus pour la conso électrique dans mon cas :)


---------------
<><><><><><><><><><><>  Mon Feed  <><><><><><><><><><><>
n°6876903
jjacques52​9
®®®
Posté le 09-03-2009 à 14:33:21  profilanswer
 

Ok donc au niveau des débits ca changera rien ?

n°6876913
mad86
Posté le 09-03-2009 à 14:48:56  profilanswer
 

jjacques529 a écrit :

Ok donc au niveau des débits ca changera rien ?

 

je pense pas que ce soit l'argument principal :p

 

@djum : tu peux pas l'underclocker ?

Message cité 1 fois
Message édité par mad86 le 09-03-2009 à 14:51:44

---------------
<><><><><><><><><><><>  Mon Feed  <><><><><><><><><><><>
n°6877101
djum
Hardware for ever.
Posté le 09-03-2009 à 16:50:51  profilanswer
 

mad86 a écrit :


 
je pense pas que ce soit l'argument principal :p
 
@djum : tu peux pas l'underclocker ?


 
@jjacques529 : dans un NAS, les performances du disque système n'ont pas d'importance.
 
@mad86 : je suis allé voir dans le bios et je ne peux que overclocker, pas underclocker :(. Je regarderai ce soir s'il n'y a pas des bios qui le permettent mais j'ai des doutes.
Edit : Carte mère A8V deluxe.


Message édité par djum le 09-03-2009 à 16:55:11

---------------
Feedback --- Nas homemade
n°6877215
jjacques52​9
®®®
Posté le 09-03-2009 à 18:20:15  profilanswer
 

Merci à vous deux pour vos réponses.
@djum: tu peux même pas baisser le vcore ?

n°6877231
madix
Mangeur de Chiantos
Posté le 09-03-2009 à 18:32:08  profilanswer
 

J'ai fait un relevé de conso sur mon nas:
 
Idle dd éteints: 31W
Idle dd allumés: 54W
Transfert de fichiers : 56W :??:  
 
En full il ne consomme que 2W de plus... Je sais pas si c'est normal...
 
;)


---------------
Why not ?
n°6877320
zeblods
Posté le 09-03-2009 à 19:34:04  profilanswer
 

glfwb a écrit :

Pas besoin d'une machine de ouf pour zfs-fuse.
http://img520.imageshack.us/img520/7681/zfsfuse.png
 
Ici un Celeron E1200 @ 1.6GHz et 2Go de RAM pour un RAID-Z sur 5 disques avec cryptage. Transfert par Samba sur réseau gigabit. ZFS-fuse n'occupe que 20% de la RAM et le CPU n'est occupé qu'à 45% (dont 60% pour le processus de décryptage à la volée).
 
Ca c'est du NAS: http://www.theinquirer.net/inquire [...] ia-servers
 
EDIT: Tansfert depuis un dossier non crypté:
http://img9.imageshack.us/img9/8369/zfsfuse2.png


Moi avec la compression gzip activée sur mon pool ZFS et mon E6300 en copie de partition à partition ça faisait des freez... (mais j'allais pas à 19Mo/s, j'allais à 150Mo/s...)


---------------
Config mini-ITX
n°6877571
djum
Hardware for ever.
Posté le 09-03-2009 à 22:21:41  profilanswer
 

jjacques529 a écrit :

Merci à vous deux pour vos réponses.
@djum: tu peux même pas baisser le vcore ?


Non, mais je viens juste de voir que le cool'n'quiet est géré, c'est toujours ça de gagné :).
J'ai installé le module, il est chargé, j'espère que ça fonctionne car je ne sais pas comment vérifier.
 
Edit : ça m'a l'air bien tout ça quand même :

Code :
  1. nas:~# lsmod | grep k8
  2. powernow_k8            17156  0
  3. freq_table              9344  3 powernow_k8,cpufreq_stats,cpufreq_ondemand
  4. k8temp                  9216  0
  5. processor              42304  2 powernow_k8,thermal


Code :
  1. nas:~# ps aux | grep powernowd
  2. root      3569  0.0  0.0   3788   296 ?        SNs  23:16   0:00 /usr/sbin/powernowd -q
  3. root      3584  0.0  0.0   7236   844 pts/1    R+   23:21   0:00 grep powernowd


 
Edit 2 : Ca fonctionne

Code :
  1. nas:~# cpufreq-info
  2. cpufrequtils 004: cpufreq-info (C) Dominik Brodowski 2004-2006
  3. Veuillez rapportez les erreurs et les bogues à  cpufreq@lists.linux.org.uk, s'il vous plait.
  4. analyse du CPU 0 :
  5.   pilote : powernow-k8
  6.   CPUs qui doivent changer de fréquences en même temps : 0
  7.   limitation matérielle : 1000 MHz - 2.20 GHz
  8.   plage de fréquence : 2.20 GHz, 2.00 GHz, 1.80 GHz, 1000 MHz
  9.   régulateurs disponibles : userspace, powersave, conservative, ondemand, performance
  10.   tactique actuelle : la fréquence doit être comprise entre 1000 MHz et 2.20 GHz.
  11.                   Le régulateur "userspace" est libre de choisir la vitesse
  12.                   dans cette plage de fréquences.
  13.   la fréquence actuelle de ce CPU est 1000 MHz (vérifié par un appel direct du matériel).
  14.   des statistique concernant cpufreq:2.20 GHz:8,48%, 2.00 GHz:0,41%, 1.80 GHz:2,85%, 1000 MHz:88,26%  (64)


Message édité par djum le 09-03-2009 à 22:31:16

---------------
Feedback --- Nas homemade
n°6877622
neodam
c'est joli mais ça sert a rien
Posté le 09-03-2009 à 22:57:28  profilanswer
 

djum a écrit :

Je viens de faire des recherches et mon vieil athlon 64 consomme dans les 170 watts.
J'hésite à passer à moins consommateur. Vous en pensez quoi ?


 
j'en suis pas convaincu du tout de ça...
les plus gros proc vont jusqu' 130W, mais 170W jamais vu a ma conaissance.
 
a moins que ça ne soit la conso totale a la prise... mais rien ne dit que ce n'est pas en charge.
 
a re vérifier ton histoire.

n°6877630
djum
Hardware for ever.
Posté le 09-03-2009 à 23:01:37  profilanswer
 

neodam a écrit :


 
j'en suis pas convaincu du tout de ça...
les plus gros proc vont jusqu' 130W, mais 170W jamais vu a ma conaissance.
 
a moins que ça ne soit la conso totale a la prise... mais rien ne dit que ce n'est pas en charge.
 
a re vérifier ton histoire.


J'espère vérifier ça bientôt. Un collègue (si tu me lis, bonsoir) devait acheter deux wattmètres ce soir. J'espère qu'il a trouvé et m'en a pris un.
 
Sur un autre sujet, je suis en train de chercher un serveur ftp, vous me conseillez quoi ?


---------------
Feedback --- Nas homemade
n°6877634
neodam
c'est joli mais ça sert a rien
Posté le 09-03-2009 à 23:05:59  profilanswer
 
n°6877704
DrDooM
Posté le 10-03-2009 à 00:10:27  profilanswer
 

J'ai essayé eBox à l'instant et je suis accro, config des users/groups, samba, serveur web, DHCP, DNS, serveur mail, VPN, proxy HTTP, bref il est complet et facile à utiliser. je l'ai couplé avec un Torrentflux-b4rt et je suis complètement satisfait :)


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°6877714
neodam
c'est joli mais ça sert a rien
Posté le 10-03-2009 à 00:16:54  profilanswer
 

c'est un distrib complete avec une interface web?
 
a tiens pr vos serveurs, une interface web sympa : webmin.

n°6877737
DrDooM
Posté le 10-03-2009 à 00:35:57  profilanswer
 

webmin est tout sauf sympa! C'est une usine à gaz lourde et complexe, qui fout facilement la merde dans ton système.
eBox est proposé en distro ou s'installe directement par aptitude sous Ubuntu ou Debian.
j'étais parti la dessus pour configurer un openvpn, il m'a crée les certificats, me fait telecharger depuis le webui un package avec openvpn gui pour windows et les certificats à l'intérieur. J'ai ensuite regardé les autres fonctionnalités et c'est très intéressant


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°6877767
neodam
c'est joli mais ça sert a rien
Posté le 10-03-2009 à 01:55:11  profilanswer
 

ben developpe....
 
moi j'ai jamais constaté que c'etait une usine a gaz ni qu'il foutait la merde.
 
et y a quoi d'autres justement en webui ?

n°6877871
DrDooM
Posté le 10-03-2009 à 09:41:25  profilanswer
 

il existe quelques autres solutions, plus ou moins répandues.
pour en revenir à webmin, d'une part l'interface est moche (tu as beau jouer avec les apparences, y a toujours un truc qui cloche, mais bon c'est une question de goût), et il a beaucoup trop d'options paramétrables, donc beaucoup de chances de planter un service, et j'en ai fait l'expérience plusieurs fois. avec eBox en 30 min j'ai mis en place VPN, Samba, Users, Proxy HTTP, CA, Apache, ... c'est puissant et simple :)


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°6877970
zeblods
Posté le 10-03-2009 à 11:10:42  profilanswer
 

DrDooM a écrit :

il existe quelques autres solutions, plus ou moins répandues.
pour en revenir à webmin, d'une part l'interface est moche (tu as beau jouer avec les apparences, y a toujours un truc qui cloche, mais bon c'est une question de goût), et il a beaucoup trop d'options paramétrables, donc beaucoup de chances de planter un service, et j'en ai fait l'expérience plusieurs fois. avec eBox en 30 min j'ai mis en place VPN, Samba, Users, Proxy HTTP, CA, Apache, ... c'est puissant et simple :)


Je ne suis absolument pas d'accord sur le fait que l'interface est moche : j'utilise certaines fonctionnalités de Webmin sous OpenSolairs et franchement l'apparence donnée par SUN fait très pro (c'est le même skin que leur centre de gestion...)


---------------
Config mini-ITX
n°6877990
DrDooM
Posté le 10-03-2009 à 11:25:10  profilanswer
 

zeblods a écrit :


Je ne suis absolument pas d'accord sur le fait que l'interface est moche : j'utilise certaines fonctionnalités de Webmin sous OpenSolairs et franchement l'apparence donnée par SUN fait très pro (c'est le même skin que leur centre de gestion...)


sauf que tu dois mettre opensolaris ou mettre une skin opensolaris alors que tu tournes sous une autre distro...


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°6878185
mad86
Posté le 10-03-2009 à 13:28:31  profilanswer
 

Bon je suis en train d'essayer de configurer mldonkey mais j'ai des soucis et je suis tomber sur ça : Ubuntu et MLDonkey n’aime plus la cohabitation
 
Et ça ressemble à mes pbs :p surtout que de mémoire j'avais l'interface web sur mes tests à partir d'une ubuntu alternate :(


---------------
<><><><><><><><><><><>  Mon Feed  <><><><><><><><><><><>
n°6878237
DrDooM
Posté le 10-03-2009 à 13:52:33  profilanswer
 

à voir, ton lien date de 2005 quand même ;)


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°6878323
mad86
Posté le 10-03-2009 à 14:44:47  profilanswer
 

DrDooM a écrit :

à voir, ton lien date de 2005 quand même ;)


 
lol j'ai vu ça après :p mais ça y ressemblait bcp alors je sais pas trop quoi faire


---------------
<><><><><><><><><><><>  Mon Feed  <><><><><><><><><><><>
n°6878335
DrDooM
Posté le 10-03-2009 à 14:54:04  profilanswer
 

je viens de le mettre pour moi ça marche :)


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°6878364
mad86
Posté le 10-03-2009 à 15:07:59  profilanswer
 

DrDooM a écrit :

je viens de le mettre pour moi ça marche :)


Ubuntu Server 8.10 ? Tu as fais une manip particulière (conf /var/lib/mldonkey/downloads.ini) ? Car moi en l'occuernce je veux rediriger les dossiers et pouvoir y accéder via sancho à partir de mes autres postes :p
 
Merci d'avance

n°6878806
mad86
Posté le 10-03-2009 à 19:36:00  profilanswer
 

Bon bah j'ai installer torrentlux et c'est suffisant pour moi :D interface web et moteur de recherche nickel :D


---------------
<><><><><><><><><><><>  Mon Feed  <><><><><><><><><><><>
n°6878836
zeblods
Posté le 10-03-2009 à 19:45:39  profilanswer
 

DrDooM a écrit :


sauf que tu dois mettre opensolaris ou mettre une skin opensolaris alors que tu tournes sous une autre distro...


Suffit d'installer un VRAI système d'exploitation ! :p  :whistle:  
 
(je joke !  :D )


---------------
Config mini-ITX
n°6878932
mad86
Posté le 10-03-2009 à 20:44:15  profilanswer
 

Bon moi pour ushare il marche aléatoirement :p je démarre ma PS3 => elle voit mon NAS mais tout est vide :( je la redémarre et là mes MP3s OK mas pas les videos :'(
 
Vous avez des retours ?!? :)


---------------
<><><><><><><><><><><>  Mon Feed  <><><><><><><><><><><>
n°6878996
DrDooM
Posté le 10-03-2009 à 21:20:09  profilanswer
 

mad86 a écrit :


Ubuntu Server 8.10 ? Tu as fais une manip particulière (conf /var/lib/mldonkey/downloads.ini) ? Car moi en l'occuernce je veux rediriger les dossiers et pouvoir y accéder via sancho à partir de mes autres postes :p
 
Merci d'avance


je passe pas par sancho mais oui Ubuntu server 8.10
 

zeblods a écrit :


Suffit d'installer un VRAI système d'exploitation ! :p  :whistle:  
 
(je joke !  :D )


roh le troll!


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°6879021
mad86
Posté le 10-03-2009 à 21:31:23  profilanswer
 

@ DrDooM : tu utilises quoi comme interface mlgui ? :)


---------------
<><><><><><><><><><><>  Mon Feed  <><><><><><><><><><><>
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  ..  355  356  357  358  359  360

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Nexus RX-8500 850 watts : la plus silencieuse des 850[Conseils?] Mini-PC pour faire un NAS *simple*
Netgear ReadyNas Duo[Topic Unique] Thermaltake Element S,G,T et V MAJ 05/11/09
TOPIC gainward 4870 GOLDEN SAMPLE 1024Nas perso mini-pc
[TOPIC D'AIDE]Les cartes ATI et les problèmes du "pilote VGA standard" 
Plus de sujets relatifs à : [Topic Unique] Nas perso homemade


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR