Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
495 connectés 

 


Sujet(s) à lire :
    - [TU] Support MSI
    - [Topic Unique] MSI P55
 

 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15
Auteur Sujet :

[Topic Unique] MSI et le P55- Topic P55-GD65 / P55-GD80

n°7323732
Cubensia
Men Sana In Corpore Sano
Posté le 10-02-2010 à 20:35:06  profilanswer
 

Reprise du message précédent :

tibobouh a écrit :

Salut à tous.
 
Je me prendrais bien une GD85 quand elle sera dispo ailleurs (MagicPC a pas l'air génial).
À ceux qui ont une GD65, vous avez quoi comme mémoire ?
Les G.Skill RipJaws 4 Go ont l'air pas mal. Les PC12800 CL7 et les PC16000 CL9 sont au même prix. Vous me conseillez quoi pour un i7 860 ? Un peu d'OC prévu.
 
Merci à vous.


 
J'ai des RipJaws PC12800 7-8-7-24 dessus çà tourne comme un charme et mes rettes viennent de MagicPC reçu à J+2 mieux que RDC & Co ;)
 

terry43 a écrit :

p55 gd65 avec i7 860, ram ocz platinum 1333.
ça démarre une seconde, la led bleu 6 s'allume puis ça s'éteint... qu'en pensez vous?


 
Les rettes sont bien sur les ports noirs ? Tu a testé avec une seule  
 

dami1stm a écrit :


 
Le même proc mais sur la P7P55 WS SuperComputer:
 
http://valid.canardpc.com/show_oc.php?id=1008516
 
Beaucoup moins bien donc  :sweat:


 
Quand je dis que MSI sur P55 çà déchire sa maman :D


---------------
Mon Feedback - Mes Ventes - Simplexity 650D
mood
Publicité
Posté le 10-02-2010 à 20:35:06  profilanswer
 

n°7323751
brice28
brice28#2565
Posté le 10-02-2010 à 20:48:00  profilanswer
 

terry43 a écrit :

p55 gd65 avec i7 860, ram ocz platinum 1333.
ça démarre une seconde, la led bleu 6 s'allume puis ça s'éteint... qu'en pensez vous?


 
Tiens je connais ce problème  :ange:  
J'ai reçu le même mail y a pas longtemps  :whistle:

n°7323879
terry43
Posté le 10-02-2010 à 22:09:34  profilanswer
 

oui, j'ai vu!
 mais mon connecteur d'alim 4 pins est bien branché, j'ai testé la ram barette par barette sur le A0 et toujours pareil...

n°7324270
tibobouh
Posté le 11-02-2010 à 10:53:44  profilanswer
 

brice28 a écrit :

Aucun problème avec l'une ou l'autre des G.skill ;)
perso j'ai les 2 kit que tu a cité + un kit de trident.


 

Cubensia a écrit :


 
J'ai des RipJaws PC12800 7-8-7-24 dessus çà tourne comme un charme et mes rettes viennent de MagicPC reçu à J+2 mieux que RDC & Co ;)
 


 
Merci.
Mais je voulais savoir quel est l'intérêt de prendre l'un ou l'autre.
Si OC ou pas OC, ça change quelque chose ?
 
EDIT : et dans les Ripjaws, il y a les RH, RL, RM. C'est quoi la différence ?


Message édité par tibobouh le 11-02-2010 à 11:37:50
n°7325036
Watou-Wato​u
Yoyoma!
Posté le 11-02-2010 à 19:53:26  profilanswer
 

Salut j'ai une question pour les possesseurs de carte mère MSI P55, si on met quatre barrettes mémoire (par exemple 4x2 Go) on perd le dual channel ?  
 


---------------
La connerie c'est la décontraction de l'intelligence, c'est pourquoi parfois je me permet d'être con, mais sciemment.
n°7325061
Cubensia
Men Sana In Corpore Sano
Posté le 11-02-2010 à 20:16:04  profilanswer
 

non :)
 
@terry43 : essaye de voir çà avec Brice28 en MP
 
@tibobouh : Aucune idée
 
 


---------------
Mon Feedback - Mes Ventes - Simplexity 650D
n°7325107
brice28
brice28#2565
Posté le 11-02-2010 à 20:56:54  profilanswer
 

Problème de terry43 résolue déjà ;).
 
Et je voyais déjà sa avec lui sur le mail du boulot :p

n°7325114
Watou-Wato​u
Yoyoma!
Posté le 11-02-2010 à 21:02:22  profilanswer
 

Ok merci, donc ça sert à rien de prendre un kit 2x4 Go, on peut upgrader un kit 2x2 en 4x2 Go sans perdre en perf..


---------------
La connerie c'est la décontraction de l'intelligence, c'est pourquoi parfois je me permet d'être con, mais sciemment.
n°7325376
Cubensia
Men Sana In Corpore Sano
Posté le 12-02-2010 à 00:16:39  profilanswer
 

c'est pour o/c que çà peut coincer


---------------
Mon Feedback - Mes Ventes - Simplexity 650D
n°7330121
Cubensia
Men Sana In Corpore Sano
Posté le 16-02-2010 à 12:13:51  profilanswer
 

Bonjour Bonjour
 
Pas beaucoup d'activité ici - c'est que vous n'avez pas de soucis sur les mobales MSI :D
 
Voici un petit C/R de l'Event MSI Big Bang Fuzion auquel j'ai eu le plaisir d'être convié le 28/01/2010 à l'Hotel St Petersbourg à Paris
 
Arrivé sur les coups de 14h30, je me suis retrouvé au milieu d'une bande de journaleux infos :D sortant du taf je détonnais un peu en Costard Cravate
 
Dans un premier temps nous avons eu une présentation de la politique de MSI sur l'avenir et sur les composants , puis une présentation de la carte Big Bang Fuzion par Alexis et enfin le co fondateur de Lucid , fondeur de la puce Hydra permettant de coupler différentes cartes graphiques y compris ATI + NVIDIA.
 
L'ensemble était intéressant et prometteur car il faut bien le reconnaitre que la technologie Hydra en est à ses débuts et que fait est que cela fonctionne, reste à améliorer les drivers
 
Voici donc quelques photos
 
 
http://www.zimagez.com/miniature/p10601502.jpg http://www.zimagez.com/miniature/p1060163.jpg http://www.zimagez.com/miniature/dscf42331.jpg
 
 
Le boss de Lucid  
http://www.zimagez.com/miniature/p10601801.jpg
 
 
Deux cartes ATI ensemble
http://www.zimagez.com/miniature/p10601941.jpg
 
Deux cartes NVidia ensemble
http://www.zimagez.com/miniature/p10601920.jpg
 
Et le mix des deux
http://www.zimagez.com/miniature/p1060193.jpg
 
 
http://www.zimagez.com/miniature/dscf42280.jpg http://www.zimagez.com/miniature/dscf42290.jpg http://www.zimagez.com/miniature/dscf42300.jpg
 
Les nouvelles Lightning et Twin Frozor
http://www.zimagez.com/miniature/p10601323.jpg
 
 
L'ensemble des photos ici
 
Galerie: Event MSI Big Bang Fuzion


Message édité par Cubensia le 16-02-2010 à 12:14:29

---------------
Mon Feedback - Mes Ventes - Simplexity 650D
mood
Publicité
Posté le 16-02-2010 à 12:13:51  profilanswer
 

n°7330128
jjacques52​9
®®®
Posté le 16-02-2010 à 12:22:55  profilanswer
 

Merci pour ce petit CR cubensia :jap:
 
A noter que chez materiel.net, pour tout achat d'une big bang vous recevez une 5770 gratos !!
Offre limitée à 20 pièces alors dépêchez-vous !
 
http://www.materiel.net/ctl/Carte_ [...] tionrevioo

n°7330851
remjam
evadauslio
Posté le 16-02-2010 à 22:05:51  profilanswer
 

et c'est bien une 5770 ?


---------------
Les jeux vidéos, c'est comme l'alcool...à un moment, çà te saoûle, mais tu continues quand même.........…How will I know that this could be my fate…………...I had to Quick Escape....You glorify the past when the future dries up...
n°7331258
jjacques52​9
®®®
Posté le 17-02-2010 à 11:38:38  profilanswer
 

Pour le prix que ca coûte ca te permet de jouer dans de bonnes conditions.
J'en ai pris 2 en crossfire lors de leur sortie, j'en suis vraiment pas déçu :)

n°7331271
Cubensia
Men Sana In Corpore Sano
Posté le 17-02-2010 à 11:45:12  profilanswer
 

AU final çà faitn une Fuzion à moins de 300€ si vous voulez la revendre la 5770
 


---------------
Mon Feedback - Mes Ventes - Simplexity 650D
n°7331286
brice28
brice28#2565
Posté le 17-02-2010 à 11:58:14  profilanswer
 

jjacques529 a écrit :

Pour le prix que ca coûte ca te permet de jouer dans de bonnes conditions.
J'en ai pris 2 en crossfire lors de leur sortie, j'en suis vraiment pas déçu :)

 

Des Hawks?
Car franchement cette carte monte très haut, chauffe pas et fait pas de bruit.  ;)

 
Cubensia a écrit :

AU final çà faitn une Fuzion à moins de 300€ si vous voulez la revendre la 5770

 


 

Si y a quelqu'un qui la revend sa m'intéresse :p


Message édité par brice28 le 17-02-2010 à 11:58:54
n°7331318
jjacques52​9
®®®
Posté le 17-02-2010 à 12:25:14  profilanswer
 

Nan des sapphires :whistle:

n°7331890
remjam
evadauslio
Posté le 17-02-2010 à 20:05:45  profilanswer
 

en plus on peut l'utiliser avec une nvidia, au hasard une gtx 260 non ?
une fusion avec un core i5 750 + gtx 260 et une 5770, çà me tente bien...


---------------
Les jeux vidéos, c'est comme l'alcool...à un moment, çà te saoûle, mais tu continues quand même.........…How will I know that this could be my fate…………...I had to Quick Escape....You glorify the past when the future dries up...
n°7332380
brice28
brice28#2565
Posté le 18-02-2010 à 09:18:03  profilanswer
 

remjam a écrit :

en plus on peut l'utiliser avec une nvidia, au hasard une gtx 260 non ?
une fusion avec un core i5 750 + gtx 260 et une 5770, çà me tente bien...


 
Exacte  :jap:  
même si utilisez 2 carte identique reste plus perf pour le moment.

n°7333784
TsuM
Posté le 19-02-2010 à 10:24:25  profilanswer
 

Commande passée pour la fuzion l'attend de pied ferme avec la hawk également :d


---------------
Feed-Back   Président du PiseptO (Paidai i7 Owner)
n°7333975
tibobouh
Posté le 19-02-2010 à 13:10:17  profilanswer
 

Commande passée pour la GD85.
Je vous ferai un retour.

n°7337835
Horous
Posté le 22-02-2010 à 11:43:14  profilanswer
 

drap

n°7339343
isiah11
Le silence est d'Or!
Posté le 23-02-2010 à 11:03:56  profilanswer
 

Bonjour à tous,
J'ai acheté hier une P55 GD 65, une Core I7 860 et 4Go de Corsair Dominator DDR3-1600 CL8et je rencontre exactement le même problème que Terry43. Au démarrage, le led 6 bleu s'allume 1 seconde puis le PC se met hors tension. Quelques secondes plus tard, même symptôme et ainsi de suite...
 
Je précise ma conf au cas où :
 
Alim : Seasonic M12 500W (connecteurs 24 pins et 8 pins branchés à la mobo)
J'ai testé les barrettes sur les tous les ports, par paire puis séparément
Ventirad Noctua NH-U12F
Powercolor HD4870
Rhéobus : Zalman ZM-MFC2
 
Je vois que Brice28 a résolu le problème en MP. J'aimerais savoir de quoi il retournait. Pour ma part, je suis autant dans le noir que le PC...
 
Merci d'avance pour votre aide!
 


---------------
Zeke #11 - PISTONS RULE!!!
n°7339379
brice28
brice28#2565
Posté le 23-02-2010 à 11:38:41  profilanswer
 

Pour terry c'était qu'il avais branché le 4 pins cpu à la place du 8 pins nécessaire.
Et j'ai pas fait du MP c'est juste que les réponses venant de MSI france
pour les composants sont les miennes ;)

n°7339406
isiah11
Le silence est d'Or!
Posté le 23-02-2010 à 11:58:57  profilanswer
 

je suis perdu! Je me demande si je n'ai pas endommagé le Core I7 en l'installant sur la mobo...


---------------
Zeke #11 - PISTONS RULE!!!
n°7339409
brice28
brice28#2565
Posté le 23-02-2010 à 12:02:28  profilanswer
 

isiah11 a écrit :

je suis perdu! Je me demande si je n'ai pas endommagé le Core I7 en l'installant sur la mobo...


 
Dur d'endomager le CPU.
Vérifie que tu a pas tordu les pins que les différentes alimentation ( 8 et 24 pins ) et aussi 6 ou 8 pins des cartes graphique.
Teste de démarrer avec une seule barrettes mémoire ( vérifier qu'elles sont certifier 1.65v )

n°7339417
isiah11
Le silence est d'Or!
Posté le 23-02-2010 à 12:07:06  profilanswer
 

Yep, je vais remettre tout les branchements à plat.
Merci beaucoup Brice28 en tout cas pour ta réponse si rapide!
Je me permettrai de poster pour t'informer de la suite des évènements.


---------------
Zeke #11 - PISTONS RULE!!!
n°7339465
Chiensoif
Posté le 23-02-2010 à 12:47:23  profilanswer
 

J'en profite pour dire que je suis toujours aussi content de ma mobo. J'ai testé le 1.7 qui semble aussi stable que le 1.5. J'ai galéré pendant une semaine à cause de BSOD pensant à une instabilité de ma mémoire ou de mon overclocking pour finir par me rendre compte que c'étaient les damnés drivers de la carte son creative qui provoquaient ça. Depuis, retour à une stabilité totale. :)


---------------
i875@3.6GHz Gigabyte GA-P55A-UD3 Gskill Eco cas7 DDR3 4x2 Go  HD5870 Apogee XT EK-5870 2xEKWB XTC 140 Laing DDC Mes feedbacks
n°7340334
isiah11
Le silence est d'Or!
Posté le 23-02-2010 à 22:56:02  profilanswer
 

Rien à faire, toujours pas de démarrage...Et toujours le même symptôme. Le led 6 s'allume subrepticement ainsi que les 3 boutons GO et + et - en bas de la carte mère, et tout ça en boucle.
J'ai débranché tous les disques et lecteurs, enlevé les 2 barrettes de RAM (certifiées 1, 8v), testé avec une seule, vérifié les connecteurs 24 pins, 8 pins et les 2 6 pins de la carte graphique, testé avec le ventirad d'Intel à la place du Noctua (connecteur 3 pins)...Rien à faire! J'y retourne mais je suis à cours d'idées!


---------------
Zeke #11 - PISTONS RULE!!!
n°7340363
isiah11
Le silence est d'Or!
Posté le 23-02-2010 à 23:20:27  profilanswer
 

isiah11 a écrit :

Rien à faire, toujours pas de démarrage...Et toujours le même symptôme. Le led 6 s'allume subrepticement ainsi que les 3 boutons GO et + et - en bas de la carte mère, et tout ça en boucle.
J'ai débranché tous les disques et lecteurs, enlevé les 2 barrettes de RAM (certifiées 1, 8v), testé avec une seule, vérifié les connecteurs 24 pins, 8 pins et les 2 6 pins de la carte graphique, testé avec le ventirad d'Intel à la place du Noctua (connecteur 3 pins)...Rien à faire! J'y retourne mais je suis à cours d'idées!


 
Bon, je crois que je viens de comprendre, en fouillant à droite à gauche, que la Corsair Dominator TW3X4G1600C9D G que j'ai acheté, dans un moment de fatigue, n'est pas compatible pour un core I7...(Je comprends mieux maintenant le "1,65V"...). : http://forums.hexus.net/pc-memory/ [...] -gd65.html  :pfff:


---------------
Zeke #11 - PISTONS RULE!!!
n°7340395
adrienb
Posté le 24-02-2010 à 00:03:45  profilanswer
 

ah oui effectivement c'est surement la que ça coince, essaye de te les faire échanger et prends des xms3 a la place a 1.65 j'en ai mis sur la gd 65 ca marche impek.

n°7340529
TsuM
Posté le 24-02-2010 à 09:10:58  profilanswer
 

http://forum.hardware.fr/hfr/Hardw [...] 3796_1.htm
 
:jap:


---------------
Feed-Back   Président du PiseptO (Paidai i7 Owner)
n°7341594
isiah11
Le silence est d'Or!
Posté le 24-02-2010 à 22:36:19  profilanswer
 

Bon, j'ai changé la RAM pour de la G Skill clairement compatible avec ma conf (vérifié sur le site de G Skill) et ça ne marche toujours pas. Je pense bien que j'ai endommagé le socket et/ou le CPU en le mettant dans le mauvais sens (1ère fois que je fais une telle connerie...mais j'étais fatigué...enfin, je n'ai pas d'excuse). Demain, direction I-Star pour un diagnostic mobo / cpu / RAM en espérant que ça ne soit "que" la mobo...(ou pourquoi pas, si le tout fonctionne, ce dont je doute fort à présent, ma seasonic M12 500 qui aurait un coup de fatigue, on ne sait jamais...). Enfin, je suis un gros naze, j'assume!


---------------
Zeke #11 - PISTONS RULE!!!
n°7341636
brice28
brice28#2565
Posté le 24-02-2010 à 23:00:24  profilanswer
 

selon l'état des pins sa peux ce corrigé ou passer en SAV.

n°7341995
isiah11
Le silence est d'Or!
Posté le 25-02-2010 à 10:26:10  profilanswer
 

Merci Brice28, je poste des photos du chipset et du CPU asap!


---------------
Zeke #11 - PISTONS RULE!!!
n°7343231
isiah11
Le silence est d'Or!
Posté le 25-02-2010 à 23:00:06  profilanswer
 

Comment dire...J'ai dépassé de loin le plus haut niveau de nullité en montage...J'ai "tout simplement" interverti en démontant mon ancienne conf mon ancien E8400 avec le Core I7 que j'ai rentré dans la boite du core 2Duo pour le revendre...Ensuite, j'ai tranquillement recouvert l'ancien proco de pate thermique et j'ai "tenté" de le mettre dans le socket 1156. Et bien ça ne le fait pas trop! Et le socket de la mobo est dead! La mega classe sur ce coup! Je ne cesse de me fouetter depuis. Dans le feu de l'action, j'ai racheté une 2ème carte mère P55-Gd65 et j'ai, cette fois, tout remonté "normalement" et ça marche nickel!
Je pense que l'ancienne carte est bonne pour le cimetière de cartes mortes nées. Sinon, je suis surpris : ma carte son creative X-FI Gamer n'est pas détectée. Y aurait-il un port PCI de prédilection (je suis sur le PCI1). C'est un moindre mal, je me contente du chipset realtek et ça le fait (mais bon, si quelqu'un se sent d'aider un déficient!).
Bonne nuit!!!


---------------
Zeke #11 - PISTONS RULE!!!
n°7343510
Cubensia
Men Sana In Corpore Sano
Posté le 26-02-2010 à 08:56:42  profilanswer
 

Pas mal en effet comme boulette ;)  
 
Sinon pour le coup de la carte son, je ne vois pas trop ... Tu a essaye d'autres pcie ?


---------------
Mon Feedback - Mes Ventes - Simplexity 650D
n°7343654
jjacques52​9
®®®
Posté le 26-02-2010 à 11:31:53  profilanswer
 

Heureusement le ridicule ne tue pas :lol:
J'avais réussi à tordre un pin de socket d'une mobo 775 une fois, jamais réussis à la faire rebooter. Par contre j'avais essayé avec un cpu 775.
 
Sinon pour ton problème de carte son, essaye différent ports PCI ou regarde du côté du bios (màj du bios ou options relatives au PCI).

n°7343859
isiah11
Le silence est d'Or!
Posté le 26-02-2010 à 13:52:20  profilanswer
 

Je vais regarder ça tranquillement, le problème est loin d'être bloquant.
Merci!


---------------
Zeke #11 - PISTONS RULE!!!
n°7344248
isiah11
Le silence est d'Or!
Posté le 26-02-2010 à 17:47:56  profilanswer
 

isiah11 a écrit :

Je vais regarder ça tranquillement, le problème est loin d'être bloquant.
Merci!


 
http://www.zimagez.com/miniature/photo26127.jpg
 
http://www.zimagez.com/zimage/photo26127.php
 
Bonjour Brice28, la photo (qualité iPhone...) du socket. toute la partie en haut à gauche est écrasée... :ouch: , plus quelques autres sur la partie supérieure.
Y a t-il une infime chance que ce socket / carte mère puisse être réparé à ta connaissance?
 
Merci !!!
 


---------------
Zeke #11 - PISTONS RULE!!!
n°7344370
Cubensia
Men Sana In Corpore Sano
Posté le 26-02-2010 à 18:54:50  profilanswer
 

Comme dirait l'autre
 
un serieux doute m'habite


---------------
Mon Feedback - Mes Ventes - Simplexity 650D
n°7344607
brice28
brice28#2565
Posté le 26-02-2010 à 20:42:37  profilanswer
 

Je regarderai demain je suis l'iPhone aussi
mais j'emet des doutes vu la quantité abime

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] ATI Eyefinity[Topic Unique] NAS et HTPC Homemade
SLIPatch et HyperSLI : Hack SLi tout chipsets.PHENOM II x4 905e + MSI 790GX-G65 : Plantages aléatoires
[Topic Unique] Processeurs AMD Bulldozer FX-8100/6100/4100 (32nm) 
Plus de sujets relatifs à : [Topic Unique] MSI et le P55- Topic P55-GD65 / P55-GD80


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR