Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1691 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11
Auteur Sujet :

[Topic Unique] Asus Maximus V GENE

n°8345067
nass9500
Posté le 12-06-2012 à 10:15:35  profilanswer
 

Reprise du message précédent :
Le chipset monte jusqu’à combien de degrés chez vous. Chez moi il va jusqu’à 40°c

mood
Publicité
Posté le 12-06-2012 à 10:15:35  profilanswer
 

n°8345095
suzumebach​i
French Qualytat
Posté le 12-06-2012 à 10:35:14  profilanswer
 

27 chez moi

n°8347124
bucheron9
Hell awaits
Posté le 13-06-2012 à 19:54:49  profilanswer
 

nass9500 a écrit :

Le chipset monte jusqu’à combien de degrés chez vous. Chez moi il va jusqu’à 40°c


 
Vous la lisez avec quel logiciel la temp du chipset?aida64 ne me la donne pas :/
Sinon je regrette pas du tout mon achat,le LLC fait super bien son boulot(j ai mis sur ultra high,en extrême ça a tendance a overvolter le vcore,ça me convient pas)pour l instant je suis stable 4,5Ghz 1,232v,pour 4,6Ghz ça me demande trop de vcore pr stabiliser et donc trop de chauffe :/ si je veux monter plus haut va falloir que je repasse en wc :D pas trop le budget pour le moment mais en tout cas ça démange,je pense pouvoir stabiliser a 4,8Ghz pour moins de 1,3v ^^ sinon question justement,le voltage "safe" Max sur ivy bridge ça se situe a quelle valeur?sur sandy c est 1,35v,sur ivy ça doit etre un poil moins vu la finesse de gravure...
Mais en tout cas la maximus V gene :love: :love: :love: :D


Message édité par bucheron9 le 13-06-2012 à 19:56:34

---------------
God hates us all
n°8347191
minodemars
Ké calor !!!
Posté le 13-06-2012 à 21:03:55  profilanswer
 

bon pour mon oc profiul à 4800 dans le bios, une fois chargé, je suis à 4500 mhz sous cpu z donc en effet pour les messages ci-dessus, je confirme ce doit etre une erre du bios donc pas de 4.8 ghz en oc profile...:) 4.5 ghz à 1.33 v pour un 2500 k c bon par defaut ?

n°8347257
bucheron9
Hell awaits
Posté le 13-06-2012 à 22:31:26  profilanswer
 

oui ca va mais tu devrais pouvoir baisser encore le vcore je pense


---------------
God hates us all
n°8351640
Altreck
Posté le 18-06-2012 à 01:13:36  profilanswer
 

Ma Minimus  :D  V gene est installé sans problème, elle fonctionne comme un charme, c'était prévu pour cette automne, mais j'ai craqué.
Il me reste à apprivoiser l'UEFI et à overclocké.
 
Ma nouvelle config: Asus Maximus V Gene, i7 3770k, mémoire Corsair CMX8GX3M2A1600C8(XMP)(8-8-8-24), Intel SSD 520 240 GB,
                           EVGA GTX 680 Sc Signature, Corsair Hydro 100, Corsair AX850, Corsair 500R. (Je suis parti sur le Corsair on dirait). :o  
 
 
 
En activant l'XMP, le turbo boost embarque automatiquement??? Je viens de me rendre compte que le CPU est à 3.9 Ghz.

n°8351788
minodemars
Ké calor !!!
Posté le 18-06-2012 à 11:20:03  profilanswer
 

bon ben je devrais recevoir ma "1 ère" MV gene qui etait partie en SAV, apparement Mat.net on expédié la mobale....par contre je n'ai pas d'info pour savoir si la réparation à été faite ou pas......je crois que je vais les appeler.
Au mieux, j'aurais une MVGene à vendre à bon prix d'ici peu pour les interressés :)

n°8351795
valentin
Posté le 18-06-2012 à 11:25:35  profilanswer
 

minodemars a écrit :

bon ben je devrais recevoir ma "1 ère" MV gene qui etait partie en SAV, apparement Mat.net on expédié la mobale....par contre je n'ai pas d'info pour savoir si la réparation à été faite ou pas......je crois que je vais les appeler.
Au mieux, j'aurais une MVGene à vendre à bon prix d'ici peu pour les interressés :)


tiens moi informé :)

n°8351796
minodemars
Ké calor !!!
Posté le 18-06-2012 à 11:25:59  profilanswer
 

oki, envoi moi un mp comme ça j'aurai ça dans ma boiboite :)

n°8362859
noobzed
Where is Brian ? DTC !
Posté le 27-06-2012 à 18:31:26  profilanswer
 

http://data.imagup.com/10/1155480288.JPG
Sur Maximus V Gene, MSI R7850 PE OC, i7-3770K @ 4700, G.SKill TridentX 2666.
Ca déboite pas mal :D et la carte graphique est @ stock.

Message cité 1 fois
Message édité par noobzed le 27-06-2012 à 18:32:48

---------------
FEEDBACK HFR  
mood
Publicité
Posté le 27-06-2012 à 18:31:26  profilanswer
 

n°8362864
suzumebach​i
French Qualytat
Posté le 27-06-2012 à 18:33:05  profilanswer
 

OC tu doit tapper les 40k xD

n°8362868
noobzed
Where is Brian ? DTC !
Posté le 27-06-2012 à 18:33:51  profilanswer
 

Euh pê pas quand même :o


---------------
FEEDBACK HFR  
n°8362928
valentin
Posté le 27-06-2012 à 19:24:55  profilanswer
 

Quelqu'un peut m'expliquer un peu le fonctionnement du bios ?
J'ai lu un test ou il était marqué que l'on peut demander à la carte mère d'o/c le processeur (et de trouver la fréquence max ou pas ?).
La carte reconnait bien mon i5 3570k à 3.4GHz, mais en première page j'ai : CPU Turbo : 3.8GHz.
 
Sachant que je compte garder le ventirad intel pour l'instant, est-il intéressant de tenter un petit o/c ?

n°8362933
suzumebach​i
French Qualytat
Posté le 27-06-2012 à 19:27:18  profilanswer
 

noobzed a écrit :

Euh pê pas quand même :o


Y'a moyen de bien s'en rapprochait quand même ^^
T'as pas encore test d'oc le gpu ?

n°8363015
Psychoney
Vivement le weekend!
Posté le 27-06-2012 à 20:49:24  profilanswer
 

noobzed a écrit :

http://data.imagup.com/10/1155480288.JPG
Sur Maximus V Gene, MSI R7850 PE OC, i7-3770K @ 4700, G.SKill TridentX 2666.
Ca déboite pas mal :D et la carte graphique est @ stock.


 
Quel refroidissement ton cpu?


---------------
Pc fixe: I7 4790K Maximus VII Gene Gtx780 Gaming 16Go Adata 2000 SSD Toshiba 512Go Crucial M4 512Go M4 Msata 256Go Noctua NH-D14 Seasonic 760w dans un Silverstone FT03B
n°8363068
noobzed
Where is Brian ? DTC !
Posté le 27-06-2012 à 21:38:10  profilanswer
 

Psychoney a écrit :


 
Quel refroidissement ton cpu?


 
 
Zalman Reserator V1+ , watercooling passif :p


---------------
FEEDBACK HFR  
n°8363080
noobzed
Where is Brian ? DTC !
Posté le 27-06-2012 à 21:48:58  profilanswer
 

Elle envoi du petit bois la Maximousse V Gene  :D  
http://nsa29.casimages.com/img/2012/06/27/120627100136638202.jpg


---------------
FEEDBACK HFR  
n°8363134
minodemars
Ké calor !!!
Posté le 27-06-2012 à 22:34:41  profilanswer
 

bienvenu au cloub ;)

n°8366101
valentin
Posté le 30-06-2012 à 12:27:12  profilanswer
 

Lors du boot j'ai ces affichages :
Bios de la GTX 670
Logo ROG
ASMedia qui détecte mon SSD sur le sata
Logo ROG
Lancement de windows
 
Est-il possible de ne pas afficher les écrans de la gtx ? d'asmedia ?
Afin d'avoir une séquence de boot plus rapide.

n°8366416
noobzed
Where is Brian ? DTC !
Posté le 30-06-2012 à 20:18:21  profilanswer
 

asmedia faut le desactiver si tu vx plus qu'il s'affiche au boot


---------------
FEEDBACK HFR  
n°8366479
valentin
Posté le 30-06-2012 à 21:27:55  profilanswer
 

noobzed a écrit :

asmedia faut le desactiver si tu vx plus qu'il s'affiche au boot


Ok, mais j'en ai besoin pour connecter mes disques dur.
J'ai placé mon SSD sur le port 6G intel et j'ai mis 2 DD sur les ports 3G intel et donc 1 disque sur le 3G Asmedia.
Il n'y a pas d'autres ports ?
 
Autre chose, savez-vous comment retirer définitivement l'icone de Asus Suite 2 dans la barre de notification ? (à côté de l'heure).
 
La carte détecte un turbo à 3.8GHz pour mon 3570k. J'ai vérifié avec le logiciel intel turbo boost et il s'active bien :) Il me semble qu'il y a une fonction pour overclocker automatiquement le CPU, où se trouve-t-elle ?
 
merci :jap:

n°8366678
noobzed
Where is Brian ? DTC !
Posté le 01-07-2012 à 08:27:48  profilanswer
 

pour enlever l'icone fuat decocher l'option idoine ds le logiciel ai suite ou ds le menu qd on clique sur l'icone
 
pour oc automatiquement faut aller soit ds le bios et choisir oc cpu level up ou par le logiciel ai suite ya un onglet qui correspond a ça, en principe pour un overclokc a 4,4 par ex, ca devrait passer mais ya des chances que la carte mette un peu trop de volts
 
tu as besoin de tant de disques sur ton ordi ?????


---------------
FEEDBACK HFR  
n°8366776
valentin
Posté le 01-07-2012 à 11:19:09  profilanswer
 

Voici les paramètres du logiciel :
http://hfr-rehost.net/self/pic/2e826d363368b1c67490ef53cf4c1a2dd4b23430.png
http://hfr-rehost.net/self/pic/522d6bee75fc86494d3794cbcf9b71429c780f7f.png
 
D'accord, je vais voir ce qu'il y a dans le bios. Je compte garder le ventirad d'origine Intel. J'attends un ventilateur be quiet pour mettre à l'arrière du boitier.
 
Oui j'ai besoin, j'ai 1 ssd + 2 disques de 500go et 1 disque de 320go. Sur les 2 disques de 500Go il y a beaucoup de stockage mais ça m’embête de démonter le boitier pour les brancher quand j'en ai besoin.

Message cité 1 fois
Message édité par valentin le 01-07-2012 à 11:20:53
n°8366919
LBleu
Posté le 01-07-2012 à 14:10:24  profilanswer
 

Quelqu'un serait-il assez aimable pour poster une photo des pins à vérifier sur la mobo.
Merci ok j'ai trouvé.
http://img708.imageshack.us/img708/7651/129apl.jpg


Message édité par LBleu le 01-07-2012 à 14:20:57
n°8367486
noobzed
Where is Brian ? DTC !
Posté le 02-07-2012 à 00:33:26  profilanswer
 

valentin a écrit :

Voici les paramètres du logiciel :
http://hfr-rehost.net/http://self/ [...] b23430.png
http://hfr-rehost.net/http://self/ [...] 780f7f.png
 
D'accord, je vais voir ce qu'il y a dans le bios. Je compte garder le ventirad d'origine Intel. J'attends un ventilateur be quiet pour mettre à l'arrière du boitier.
 
Oui j'ai besoin, j'ai 1 ssd + 2 disques de 500go et 1 disque de 320go. Sur les 2 disques de 500Go il y a beaucoup de stockage mais ça m’embête de démonter le boitier pour les brancher quand j'en ai besoin.


 
autant prendre un 2to voire un 3 to et t'es plus tranquille franchement


---------------
FEEDBACK HFR  
n°8367492
newcat
Posté le 02-07-2012 à 01:01:55  profilanswer
 

valentin a écrit :

Lors du boot j'ai ces affichages :
Bios de la GTX 670
Logo ROG
ASMedia qui détecte mon SSD sur le sata
Logo ROG
Lancement de windows
 
Est-il possible de ne pas afficher les écrans de la gtx ? d'asmedia ?
Afin d'avoir une séquence de boot plus rapide.


 
 Il suffit d'aller dans  démarrage  et  dans Message Option Rom mettre " Conserver .....blabla "
 Tu peux   aussi Y desactiver le  logo et   l'attente de l'appui de la touche F1 si tu veux gagner encore du temps  
 
 mais bon  :p     a part redémarrer son PC 10 fois par jour c'est bien  de  voir que tout boot bien  ;)  


---------------
Rien n'est vrai... mais tout est bien expliqué !!!
n°8367638
noobzed
Where is Brian ? DTC !
Posté le 02-07-2012 à 11:03:35  profilanswer
 

moi j'ai un soucy, j'arrive pas a rentrer ds le bios qd j'appuie sur del, je suis obligé de lui faire fair eun arret sur le boot ac le cpu fan pas branché sinon je px pas aller ds le bios, c pas le clavier le pb, mais je sais pas ce que c


---------------
FEEDBACK HFR  
n°8367704
minodemars
Ké calor !!!
Posté le 02-07-2012 à 12:02:07  profilanswer
 

J'ai eu ça sur ma p68m-pro, j'ai pas résolu le prob car je l'ao remplacé mais ça m'aurait interessé de savoir, pareil je n'arrivait plus à rentrer dans le bios...... zarb, faudrait que je m'occupe de cette mobale pour savoir...

n°8367835
noobzed
Where is Brian ? DTC !
Posté le 02-07-2012 à 14:29:54  profilanswer
 

bon tu me diras que une fois que tout est reglé  pas besoin d'aller ds le bios, et ya la sauvegarde du prfil mais bon un peu embetant, sinon elle rox pas mal en oc, la ram est a 2733 et le cpu a 4,7 et tout est fluide stable etc


---------------
FEEDBACK HFR  
n°8368120
valentin
Posté le 02-07-2012 à 18:42:08  profilanswer
 

noobzed a écrit :


 
autant prendre un 2to voire un 3 to et t'es plus tranquille franchement


Oui c'est sur, mais pour l'instant je suis obligé de rester comme ça. J'ai l'impression que le chipset intel mets en veille les disques dur lorsque je ne les utilise pas. J'ai mis un disque dur sur du sataIII intel et je n'utilise plus ASMEDIA :D
 

newcat a écrit :


 
 Il suffit d'aller dans  démarrage  et  dans Message Option Rom mettre " Conserver .....blabla "
 Tu peux   aussi Y desactiver le  logo et   l'attente de l'appui de la touche F1 si tu veux gagner encore du temps  
 
 mais bon  :p     a part redémarrer son PC 10 fois par jour c'est bien  de  voir que tout boot bien  ;)  


Avec le SSD je boot et reboot souvent :)
Ok j'ai mis les paramètres comme ça dans le bios.
 
 
Avec Fan Xpert il est impossible de controler un ventilateur 2 pins ? Je n'ai pas réussi à trouver un logiciel pour diminuer le voltage, dommage :/

n°8368259
noobzed
Where is Brian ? DTC !
Posté le 02-07-2012 à 20:40:04  profilanswer
 

c'est windows qui te met le hdd en veille ;)


---------------
FEEDBACK HFR  
n°8368293
valentin
Posté le 02-07-2012 à 21:08:06  profilanswer
 

noobzed a écrit :

c'est windows qui te met le hdd en veille ;)


Ok, j'ai dmiminué à la valeur et c'est maintenant presque le silence.
Il me reste un dernier problème pour que ça soit parfait.  
Fan Xpert 2 ne charge pas par défaut mon profil de ventilation lors du démarrage :(

n°8368484
Altreck
Posté le 02-07-2012 à 23:11:44  profilanswer
 

noobzed a écrit :

moi j'ai un soucy, j'arrive pas a rentrer ds le bios qd j'appuie sur del, je suis obligé de lui faire fair eun arret sur le boot ac le cpu fan pas branché sinon je px pas aller ds le bios, c pas le clavier le pb, mais je sais pas ce que c


 
J'ai un razer nostromo de branché en usb et il faut que je le débranche pour que mon clavier (logitech G110)réponde et que je puisse entré dans l'UEFI.

n°8368670
postal2
I regret nothing!!!!
Posté le 03-07-2012 à 08:28:02  profilanswer
 

draplisation de ma futur carte en remplacement de mon actuelle asrosk fatal1ty pro gen3.
j’espère ne pas être déçu .

n°8368716
bucheron9
Hell awaits
Posté le 03-07-2012 à 09:30:43  profilanswer
 

t en fait pas elle roxxxe cette pitite mobo :love:


---------------
God hates us all
n°8368724
postal2
I regret nothing!!!!
Posté le 03-07-2012 à 09:43:34  profilanswer
 

yep y parait !^^  
 
quel ram va pas trop mal ??  
 
moi j'hésite entre la gskill ripjaw en 2133 cas 11 ou la sniper cas9même fréquence .

n°8368766
bucheron9
Hell awaits
Posté le 03-07-2012 à 10:29:54  profilanswer
 

perso j ai 8Go vengeance 2133Mhz cl11 et RAS^^


---------------
God hates us all
n°8368830
valentin
Posté le 03-07-2012 à 11:17:15  profilanswer
 

J'ai de la vengeance 8g 1600, je ne l'ai pas encore o/c :)

n°8368853
postal2
I regret nothing!!!!
Posté le 03-07-2012 à 11:26:22  profilanswer
 

cas 9 et cas 11 (sa change quoi à part rien ?) ...

n°8368900
bucheron9
Hell awaits
Posté le 03-07-2012 à 12:16:46  profilanswer
 

le prix :D
 
en effet sur sandy/ivy bridge apparemment les timings sont moins importants que la frequence


---------------
God hates us all
n°8368952
postal2
I regret nothing!!!!
Posté le 03-07-2012 à 13:32:47  profilanswer
 

bon bah ok ^^.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11

Aller à :
Ajouter une réponse
 

Sujets relatifs
asus maximus gene-z code A0problème lecture 1080p AMD Radeon HD 6320 sur une Asus E45M1-I DELUXE
GTX570 GS + ASUS P5KPL/EPUGros problème de démarrage sur asus rampage 4 extreme
ASUS K8V-XE et disques SATADifférence entre P8Z68-V et P8Z68-V/GEN3
[Topic Unique] Gigabyte GA-H61N-USB3 : mini-ITXProbleme carte mere Asus P8P67 et clavier
Plus de sujets relatifs à : [Topic Unique] Asus Maximus V GENE


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR