Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1551 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11
Auteur Sujet :

[Topic Unique] Asus Maximus V GENE

n°8313897
suzumebach​i
French Qualytat
Posté le 14-05-2012 à 20:51:00  profilanswer
 

Reprise du message précédent :
Essaye de mettre à jour CPU-Z ta version ne gère peut-être pas ivy.

mood
Publicité
Posté le 14-05-2012 à 20:51:00  profilanswer
 

n°8313905
daki
Posté le 14-05-2012 à 20:56:35  profilanswer
 

c'est la dernière version :/  
il y a bien un paramètre dans le bios qui parle d'activer tous le coeurs mais il était déjà sur ALL
peut il y avoir une limitation au niveau du système? car je n'ai pas réinstaller depuis la migration de mon e8400 vers le 3570K


Message édité par daki le 15-05-2012 à 17:33:12

---------------
I5 3570K | ASUS MAXIMUS V GENE Z77 | G.SKILL PC17000 SNIPER 8GB | CG 6950 | Watercooling complet | voir conf matérielle
n°8314387
J-Kay
ID PSN : JKAY57
Posté le 15-05-2012 à 12:48:30  profilanswer
 

HHEELLPPP
 
Hé les gars vous allez pas le croire .
 
Regarder un peu le truc de ouf ..  
 
 
Sur cette Asus Maximus Gen 5 ( Z77 - Socket 1155) le CPU I5 2500K ne rentre pas les encoches sont du mauvais coté et de toute façon pas en face des perforations du CPU.
 
Allez Hop Retour SAV !!  :grr:  :grr:  :grr:  :(  :(  
 
Ou vous avez une idée ??
 
http://img11.hostingpics.net/thumbs/mini_991418DSC0002.jpg
 
http://img11.hostingpics.net/thumbs/mini_574270DSC0004.jpg
http://img11.hostingpics.net/thumbs/mini_580512DSC0006.jpg

Message cité 2 fois
Message édité par J-Kay le 15-05-2012 à 12:49:09

---------------
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
n°8314452
VIckado
Immortally insane
Posté le 15-05-2012 à 14:04:14  profilanswer
 

ah ouais impressionant  :ouch:  
 
je commence à croire que y'a beaucoup de problèmes avec cette carte....
 
Entre ça, et tous les retours sur d'autre forum anglophone avec des mecs bloqué en QCode 55 sur les debug LED...(genre moi)
 
Ca ne donne plus envie.
 
Pour ma part retour SAV en cours et commande d'une MSI Z77A-GD65 en espérant être moins déçu.
 
Je ne sais pas si Asus est encore ce qu'il était il y a quelques années (en terme de leader dans le domaine de la carte mère...)  :pfff:


Message édité par VIckado le 15-05-2012 à 14:04:32
n°8314464
J-Kay
ID PSN : JKAY57
Posté le 15-05-2012 à 14:18:54  profilanswer
 

Donc le proco est dans le bon sens on est d'accord ?
 
Il y a bien un souci quelque part !


---------------
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
n°8314486
minodemars
Ké calor !!!
Posté le 15-05-2012 à 14:44:20  profilanswer
 

J-Kay a écrit :

HHEELLPPP
 
Hé les gars vous allez pas le croire .
 
Regarder un peu le truc de ouf ..  
 
 
Sur cette Asus Maximus Gen 5 ( Z77 - Socket 1155) le CPU I5 2500K ne rentre pas les encoches sont du mauvais coté et de toute façon pas en face des perforations du CPU.
 
Allez Hop Retour SAV !!  :grr:  :grr:  :grr:  :(  :(  
 
Ou vous avez une idée ??
 
http://img11.hostingpics.net/thumb [...] SC0002.jpg
 
http://img11.hostingpics.net/thumb [...] SC0004.jpg
http://img11.hostingpics.net/thumb [...] SC0006.jpg


 
Les gars slt, vous les avez acheté où vos mobale, j'ai commandé la mienne sur mat.net, j'espère recevoir une "bonne" série sans soucis  :(  

n°8314506
VIckado
Immortally insane
Posté le 15-05-2012 à 15:02:53  profilanswer
 

minodemars a écrit :


 
Les gars slt, vous les avez acheté où vos mobale, j'ai commandé la mienne sur mat.net, j'espère recevoir une "bonne" série sans soucis  :(  


 
moi Topachat... plus jamais pour un composant "sensible"...
 
SAV déplorable : il faut 15 min d'attente téléphonique en moyenne pour réussir à avoir quelqu'un si on a la chance que "toutes les lignes ne sont pas occupées".
 
Sans compter qu'ils m'ont tout d'abord orienté vers asus alors que c'est le revendeur qui doit prendre en charge  [:kluruit]

n°8314706
J-Kay
ID PSN : JKAY57
Posté le 15-05-2012 à 17:06:40  profilanswer
 

En fait me concernant après plusieurs heures d'investigation............. :lol: c'est le proco qui est foireux ! Un bon gros fake et je me suis bien fait avoir... :fou:  
 
Donc rassurez vous, la CM n'a rien à voir dans l'histoire ;)


---------------
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
n°8314775
VIckado
Immortally insane
Posté le 15-05-2012 à 17:43:27  profilanswer
 

t'as acheté un 2500k et on t'as envoyé un Duron?.....  [:ohmyeyes]  oh my god lol
 
T'as acheté sur leboncoin?  [:kratos77:4]

n°8314809
J-Kay
ID PSN : JKAY57
Posté le 15-05-2012 à 17:55:21  profilanswer
 

Non sur priceminister ! Un vendeur pro en plus.


---------------
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
mood
Publicité
Posté le 15-05-2012 à 17:55:21  profilanswer
 

n°8314817
drainvac
ici, ici c'est oyonnax!
Posté le 15-05-2012 à 17:59:05  profilanswer
 

J-Kay a écrit :

Non sur priceminister ! Un vendeur pro en plus.


 [:lapattefolle]


---------------
*mon feed-back*
n°8315230
newcat
Posté le 16-05-2012 à 00:12:07  profilanswer
 

J-Kay a écrit :

HHEELLPPP
 
Hé les gars vous allez pas le croire .
 
Regarder un peu le truc de ouf ..  
 
 
Sur cette Asus Maximus Gen 5 ( Z77 - Socket 1155) le CPU I5 2500K ne rentre pas les encoches sont du mauvais coté et de toute façon pas en face des perforations du CPU.
 
Allez Hop Retour SAV !!  :grr:  :grr:  :grr:  :(  :(  
 
Ou vous avez une idée ??
 


 
 
 
 Heu   un I5  >>> http://pratikeo.mybuzzing.fr/files/2012/04/er_photo_139726_52.jpg  ?
  le manuel >>> http://chagjgj.free.fr/Mon%20PC/Capture%20Slot%20.JPG


Message édité par newcat le 16-05-2012 à 00:26:06

---------------
Rien n'est vrai... mais tout est bien expliqué !!!
n°8315234
naborabann​e
Posté le 16-05-2012 à 00:15:10  profilanswer
 

blows a écrit :

Désoler pour toi qui débute mais une carte mère comme ça dédie à OC il faut voir sur des forums us.
Comme ici  http://www.overclockers.com/forums [...] ?t=706245.
ou ici by Shamino http://kingpincooling.com/forum/sh [...] b8e&t=1659


LoL :)  
 
en informatique on "ré"apprend tous les jours.
En effet tu avais raison, j'avais oublié que ce genre de bios existait.
Ca parait tellement "chelou" de mettre un bios non officiel, que j'en avais rayé l’existence de ma mémoire.
Le "débutant"  :D  que je suis ne peux que déconseiller de mettre un BIOS non officiel.
 
Y'en a qui ont essayé parmi vous ?


---------------
Mon Feedback - Mon topic de ventes
n°8315643
minodemars
Ké calor !!!
Posté le 16-05-2012 à 12:13:36  profilanswer
 

carte reçu ce jour, j'essai de tout remonter ce w-e je vous dirais si jamais j'ai des soucis sur ma version de mobale : Rev 1.01 et vous c'est qelle REv qui déconnais ?

n°8315877
Ctrlfix
un jus de Cyprine?
Posté le 16-05-2012 à 15:39:37  profilanswer
 

J-Kay a écrit :

En fait me concernant après plusieurs heures d'investigation............. :lol: c'est le proco qui est foireux ! Un bon gros fake et je me suis bien fait avoir... :fou:  
 
Donc rassurez vous, la CM n'a rien à voir dans l'histoire ;)


 
t'as une mobal en s775? parce qu'il ressemble à un c2d


---------------
Overclocking made in France
n°8316230
J-Kay
ID PSN : JKAY57
Posté le 16-05-2012 à 19:59:22  profilanswer
 

Non non comme je l'ai dit + haut j'ai trouvé le pb, ce n'est pas la carte mère qui a un souci mais le proco I5 2500k qui est un fake.
 
La CM c'est une maximus Gene V.


---------------
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
n°8316272
Profil sup​primé
Posté le 16-05-2012 à 20:36:03  answer
 

ils t'ont revendus un core2duo maquillé en i5 ??!!

n°8316276
J-Kay
ID PSN : JKAY57
Posté le 16-05-2012 à 20:38:33  profilanswer
 

Carrément !!  :pt1cable:  :pt1cable: ( tu peux zoomer sur la 2nde photo, je ne raconte pas de connerie ! )


Message édité par J-Kay le 16-05-2012 à 20:39:50

---------------
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
n°8316742
newcat
Posté le 17-05-2012 à 09:41:21  profilanswer
 

Bah ..on te dit qu''il s'agit d'un  2 Cd maquillé en I5  .... c'est ce que j'avais compris aussi  :jap:  
 Comment tu t'en sort avec le vendeur  ??
 Quant a zoomer , tu ne peux pas faire de photos plus nettes  ???  :pt1cable:  
 Tu peux poser le proc sur un scanner  par exemple comme ça on verra bien comment  c'est ecris  ( pour ma culture personelle des fakes ) :jap:


Message édité par newcat le 17-05-2012 à 09:43:49

---------------
Rien n'est vrai... mais tout est bien expliqué !!!
n°8317036
minodemars
Ké calor !!!
Posté le 17-05-2012 à 14:26:16  profilanswer
 

Slt a tous je viens donc de monter ma config avec cette mobale, verdict rien ne boot.....j ai les butons power et reset de la mobale allume aucune autre diodes sauf celle qui éclaire le dessous. je n ai aucun qcode qui s affiche comme info sur le cadran de la mobale. je soupçonne. ma ram m car elle ne figure pas sur la liste mais je trouve ca gros car c de la gskill ddr3 12800cl7d, sur la liste du mode d emploi y a la meme en cl9 y a pas de raison non ? Help me j ai pas envie de tout redemonter avec le water snif.
merci de votre avis

n°8317084
VIckado
Immortally insane
Posté le 17-05-2012 à 15:09:59  profilanswer
 

minodemars a écrit :

Slt a tous je viens donc de monter ma config avec cette mobale, verdict rien ne boot.....j ai les butons power et reset de la mobale allume aucune autre diodes sauf celle qui éclaire le dessous. je n ai aucun qcode qui s affiche comme info sur le cadran de la mobale. je soupçonne. ma ram m car elle ne figure pas sur la liste mais je trouve ca gros car c de la gskill ddr3 12800cl7d, sur la liste du mode d emploi y a la meme en cl9 y a pas de raison non ? Help me j ai pas envie de tout redemonter avec le water snif.
merci de votre avis


 
démarre sans RAM pour voir, au pire t'aura un code erreur sur les débug LEDs mais au moins tu sauras que ça vient pas de la RAM.
 
tu peux même essayer de démarrer sans proc pour voir si ca change.
 
 
TU n'as pas de pin cassé sur le socket du CPU sur la mobale? (vérifier de prêt avec un bon éclairage vu que c'est petit....

n°8317089
VIckado
Immortally insane
Posté le 17-05-2012 à 15:11:43  profilanswer
 

carmen789 a écrit :

je veux bien savoir ou est le problème une seule clic sur http://... vous résoudra tous les problèmes.


 
c'est quoi ça ? :heink:  spam ?

n°8317090
suzumebach​i
French Qualytat
Posté le 17-05-2012 à 15:12:12  profilanswer
 

Dans le dernier PC UPDATE il y a un article sur les cartes Z77 dont un avec la V GENE.

n°8317139
chris282
id steam/psn : chris282_fr
Posté le 17-05-2012 à 15:42:02  profilanswer
 

suzumebachi a écrit :

Dans le dernier PC UPDATE il y a un article sur les cartes Z77 dont un avec la V GENE.


ouai je l'ai lu, ils disent pas grand chose d'exceptionnel ca reste un test assez flou
 
exemple : ils disent "la carte son est géniale" mais ils la comparent a aucune autre carte son, aucun chiffre n'est donné mis a part les specs officielles etc ...

n°8317145
J-Kay
ID PSN : JKAY57
Posté le 17-05-2012 à 15:44:41  profilanswer
 

Il faut que je lise cela alors merci pour l'info !
Car du coup la mienne est reparti au SAV et j'hésite à reprendre la même.
 
Mais c'est sûr qu'elle me plait bien cette ROG.


---------------
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
n°8317149
suzumebach​i
French Qualytat
Posté le 17-05-2012 à 15:47:53  profilanswer
 

Moi j'en suis très satisfait je regrette pas mon achat. J'avais eu pour le même prix une p8p67 pro l'année dernière.
Mais quand j'en vois pleins de probs avec ça me fait peur :o

n°8317151
minodemars
Ké calor !!!
Posté le 17-05-2012 à 15:48:24  profilanswer
 

VIckado a écrit :


 
démarre sans RAM pour voir, au pire t'aura un code erreur sur les débug LEDs mais au moins tu sauras que ça vient pas de la RAM.
 
tu peux même essayer de démarrer sans proc pour voir si ca change.
 
 
TU n'as pas de pin cassé sur le socket du CPU sur la mobale? (vérifier de prêt avec un bon éclairage vu que c'est petit....


 
C assez dur de voir pour les pin....je vaus tester sans ram mais je n ai plus trop.eqpoir suis dégoûté. snif j ai lu qu il fallait essayer de booter la mobale hors du boitier meme en essayant de faire un court circuit avec les broches de la mobale rien ne se passe.....je sais plus quoi faire....

n°8317158
suzumebach​i
French Qualytat
Posté le 17-05-2012 à 15:51:16  profilanswer
 

minodemars a écrit :


 
C assez dur de voir pour les pin....je vaus tester sans ram mais je n ai plus trop.eqpoir suis dégoûté. snif j ai lu qu il fallait essayer de booter la mobale hors du boitier meme en essayant de faire un court circuit avec les broches de la mobale rien ne se passe.....je sais plus quoi faire....


J'avais déjà eu un prob comme ça. Y'avait une masse dans le boitier donc le pc ne demarrait pas. Rien de rien même pas les ventilos qui se mettait en route pourtant la led de la MB était allumé.

n°8317163
VIckado
Immortally insane
Posté le 17-05-2012 à 15:57:23  profilanswer
 

la mienne est aussi reparti au SAV,
 
elle restait bloqué au code erreur 55 (MEMORY NOT INSTALLED) , alors que j'avais vraiment tout essayé.
 
J'suis assez dég. Perso je suis reparti sur une MSI Z77A-GD65, livraison demain normalement.
 
J'espère ne pas être déçu cette fois...

n°8317193
minodemars
Ké calor !!!
Posté le 17-05-2012 à 16:18:45  profilanswer
 

Je crois que j ai 2 pin tordues......

n°8317219
VIckado
Immortally insane
Posté le 17-05-2012 à 16:32:07  profilanswer
 

en regardant bien sur la mienne y'avait aussi des pins tordues et je suis quasi sur que c'est pas moi qui a fait ça....
 
J'espère qu'ils vont pas me saouler au SAV avec les pins tordues !

n°8317267
minodemars
Ké calor !!!
Posté le 17-05-2012 à 17:23:41  profilanswer
 

Idem, retour en sav demandé chez mat.net ; j'ai demandé à ce qu'ils me rembourse en leur expliquant que la mobale est alimentée mais ne veut pas démarrer dans toutes les configs possible par contre ça me fait chier grave car je ne vais plus avoir le temps de remonter la config après ce long week end...... :/

n°8317269
minodemars
Ké calor !!!
Posté le 17-05-2012 à 17:25:21  profilanswer
 

suzumebachi a écrit :


J'avais déjà eu un prob comme ça. Y'avait une masse dans le boitier donc le pc ne demarrait pas. Rien de rien même pas les ventilos qui se mettait en route pourtant la led de la MB était allumé.


 
way j'ai testé à l'extérieur du coups mais tjrs rien.... > SAV

n°8317283
J-Kay
ID PSN : JKAY57
Posté le 17-05-2012 à 17:37:06  profilanswer
 

Moi aussi idem pin tordu, j'ai même douté qu'il s'agissait d'un modèle neuf !


---------------
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
n°8317285
suzumebach​i
French Qualytat
Posté le 17-05-2012 à 17:37:43  profilanswer
 

On parle plus des problèmes de la carte que de la carte elle même ici x)
Go rename : [Topic unique]Recensement des bugs Maximus V Gene xD
Au faite ya un new bios depuis quelques jours sur le site de Asus pour les probs de stabilité

n°8319159
valentin
Posté le 19-05-2012 à 12:51:28  profilanswer
 

bon j'allais sauter le pas et prendre cette carte avec toutes les éloges sur ses qualités d'overclock ... Je pense que je vais soit attendre soit prendre une P8Z77-V ...
Dommage car j'aime bien le design et le fait qu'elle soit µATX !
 
Lors de mon dernier achat (carte mère asus) beaucoup de monde avait des problèmes mais pas moi. C'est quand même risqué :/

n°8319167
newcat
Posté le 19-05-2012 à 13:01:30  profilanswer
 

valentin a écrit :

...
Lors de mon dernier achat (carte mère asus) beaucoup de monde avait des problèmes mais pas moi. C'est quand même risqué :/


  [:a_bon]  Les CM ASUS ne sont pas moins  fiables ou plus bugguées que les autres  et il faut tenir que personne ne poste pour dire  >>" ca marche , j'ai pas de problemes" :whistle:


---------------
Rien n'est vrai... mais tout est bien expliqué !!!
n°8319725
suzumebach​i
French Qualytat
Posté le 19-05-2012 à 22:44:56  profilanswer
 

" ca marche , j'ai pas de problemes"  xD

n°8320204
minodemars
Ké calor !!!
Posté le 20-05-2012 à 15:01:08  profilanswer
 

j'ai fait partir la mienne au sav de mat.net, je compte rester sur cette mobale à mes risques et péril car c'est un veritable coup de coeur quand même ....et comme je compte la garder assez logtemps la garantie des 3 ans est un plus pour moi, donc j'attends d'être remboursé pour en reprendre une autre....
 
Je vous dirais lors du re-montage de la config lol :)

n°8321324
Hornetnest
Posté le 21-05-2012 à 14:08:28  profilanswer
 

Ca marche j'ai pas de problèmes ;)

n°8321465
VIckado
Immortally insane
Posté le 21-05-2012 à 15:56:35  profilanswer
 

la mienne est arrivé chez Topachat suite à retour .. (et 12€ au passage pour les fdp de retour)

 

J'attend ce qu'il vont me dire, et ils ont pas intérêt à me saouler car y'a des 'pins' tordues car c'était déjà ainsi au déballage :fou:

Message cité 1 fois
Message édité par VIckado le 21-05-2012 à 15:57:16
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11

Aller à :
Ajouter une réponse
 

Sujets relatifs
asus maximus gene-z code A0problème lecture 1080p AMD Radeon HD 6320 sur une Asus E45M1-I DELUXE
GTX570 GS + ASUS P5KPL/EPUGros problème de démarrage sur asus rampage 4 extreme
ASUS K8V-XE et disques SATADifférence entre P8Z68-V et P8Z68-V/GEN3
[Topic Unique] Gigabyte GA-H61N-USB3 : mini-ITXProbleme carte mere Asus P8P67 et clavier
Plus de sujets relatifs à : [Topic Unique] Asus Maximus V GENE


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR