Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2000 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  93  94  95  ..  269  270  271  272  273  274
Auteur Sujet :

[Topic Unique] Gigabyte GA-P35-DS3R

n°6185025
Alian51
Speed of Light
Posté le 28-01-2008 à 07:39:18  profilanswer
 

Reprise du message précédent :
Le Pro permet d'OC la carte graphique en plus.
 
Enfin, j'ai testé les 2 et c'est la seule différence que j'ai pu trouver.
 
Ah si, le Pro est rouge et l'autre bleu ! :D

mood
Publicité
Posté le 28-01-2008 à 07:39:18  profilanswer
 

n°6185349
reinel
Posté le 28-01-2008 à 11:41:20  profilanswer
 

Fouge a écrit :

Je viens juste de monter la mienne (une DS3R v2.0, bios F6) donc je peux pas trop t'aider pour l'instant, j'vais passer beaucoup de temps à la découvrir :)
 
Cette mobo monte à 500MHz minimum. Au-delà j'en sais trop rien, faudra sans doute monter un peu le MCH.
Pour le FSB wall, c'est une limite du FSB "imposée" par le CPU. Même en mettant le coef à 6, t'arrives à la même limite (malgré une fréquence CPU inférieure). Un autre CPU donnerait une autre limite.
Pour la limite CPU, c'est sa limite niveau fréquence : il ne faut pas hésiter à monter le Vcore. Si ça stabilise toujours pas, c'est que c'est autre chose.


 
Salut Fouge !
 
Bienvenue au club  ;)  Pour son prix, cette mobo est géniale. Pour bien tester ton soft (CPUStressMT), t'aurais intérêt à faire le Vcore mod (voir en 1ère page, le mod de ThOm59) pour stabiliser le Vcore en charge  ;)  
 
@+


---------------
Béta-testeur pour HistWar : Les Grognards, wargame PC sur Napoléon. Le jeux est sorti !
n°6185366
chaced
Posté le 28-01-2008 à 11:50:53  profilanswer
 

Alian51 a écrit :

Le Pro permet d'OC la carte graphique en plus.
 
Enfin, j'ai testé les 2 et c'est la seule différence que j'ai pu trouver.
 
Ah si, le Pro est rouge et l'autre bleu ! :D


 
Ok, donc la pro ne me sert a rien :D


---------------
CPU-Z | Timespy | Mes bd
n°6185369
arker37
Chiiiiiii ch'est bo
Posté le 28-01-2008 à 11:52:06  profilanswer
 

janpepu a écrit :

J'ai un souci avec cette carte mere et counter strike source; le son est vraiment bizar .On dirai qu"il y a de l 'eco.
 
Ps:j 'ai xp en ce moment ,avec  vista ca ne le faisait pas.
 
Ca le fait juste avec css.
 
Deja eu le meme probleme ?
 
J'ai installé la derniere version du driver


 
Malgré le réglage effectué hier sur le pannel de Realtek ca continue ?


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°6185374
newfag
Posté le 28-01-2008 à 11:54:31  profilanswer
 

Bonjour,
Je viens de faire l'acquisition d'une DS3R v2.0 et je me demandais, après avoir jeté un oeil sur la liste des drivers disponibles, s'il y avait un interêt à installer le pilote du chipset.
Je tourne sous XP 32bits.
Merci.

n°6185376
arker37
Chiiiiiii ch'est bo
Posté le 28-01-2008 à 11:55:44  profilanswer
 

JE SUIS DESOLE MESSIEURS MAIS IL SERAIT BON DE LIRE LA PREMIERE PAGE DE CE TOPIC.
 
LA PLUPART DE VOS QUESTIONS Y TROUVENT LEURS REPONSES.
 
MERCI DE RESPECTER LE TRAVAIL EFFECTUE PAR MOI MÊME ET LES PREMIERS PARTICIPANTS

 


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°6185379
Fouge
Posté le 28-01-2008 à 11:56:05  profilanswer
 

reinel> Pour l'instant je suis à ma phase maxscreen, j'essai de découvrir les limites extrêmes de mes composants (CPU, chipset/RAM).
Et pour le Vcore, je règle dans le bios en fonction du Vcore en full et tant pis si en idle ça remonte.
Pour le Vmod on verra, je ne suis pas très fan des mod hard :o

Message cité 1 fois
Message édité par Fouge le 28-01-2008 à 11:57:01
n°6185382
arker37
Chiiiiiii ch'est bo
Posté le 28-01-2008 à 11:56:34  profilanswer
 

newfag a écrit :

Bonjour,
Je viens de faire l'acquisition d'une DS3R v2.0 et je me demandais, après avoir jeté un oeil sur la liste des drivers disponibles, s'il y avait un interêt à installer le pilote du chipset.
Je tourne sous XP 32bits.
Merci.


 
Y a t'il un interêt à installer les pilotes de la carte graphique ?  :pt1cable:

Message cité 1 fois
Message édité par arker37 le 28-01-2008 à 11:57:07

---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°6185387
boobeer
Gutes Bier !
Posté le 28-01-2008 à 11:59:10  profilanswer
 

:hello:
 
J'ai fait le vdroop mod de th0m59 :)
 
http://boobeer.free.fr/vdroopmod%20flash.jpg
 
Résultats:
 
Avant : pour 1,4375V dans le bios : 1,408V en idle et 1,367V en full
 
Apres : pour 1,4375V dans le bios : 1,424V en idle et 1,424V en full :love:
 
merci th0m59 :jap:

Message cité 3 fois
Message édité par boobeer le 28-01-2008 à 12:01:06

---------------
Règle n°22 : Fais comme tu peux.
n°6185388
chaced
Posté le 28-01-2008 à 11:59:58  profilanswer
 

arker37 a écrit :


 
Y a t'il un interêt à installer les pilotes de la carte graphique ?  :pt1cable:


 
Surtout quand on voit le nombre de ! dans les périphs sans le drivers intel :D


---------------
CPU-Z | Timespy | Mes bd
mood
Publicité
Posté le 28-01-2008 à 11:59:58  profilanswer
 

n°6185391
arker37
Chiiiiiii ch'est bo
Posté le 28-01-2008 à 12:01:57  profilanswer
 

boobeer a écrit :


 
J'ai fait le vdroop mod de th0m59 :)
 
Résultats:
 
Avant : pour 1,4375V dans le bios : 1,408V en idle et 1,367V en full
 
Apres : pour 1,4375V dans le bios : 1,424V en idle et 1,424V en full :love:
 
merci th0m59 :jap:


 
Ok je mets ce feedbakc dans le sujet relatif au V-Mod ;) Merci à toi


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°6185401
newfag
Posté le 28-01-2008 à 12:10:29  profilanswer
 

chaced a écrit :


 
Surtout quand on voit le nombre de ! dans les périphs sans le drivers intel :D


Justement, je n'en ai aucun. C'est pourquoi je posais la question.

n°6185405
Alian51
Speed of Light
Posté le 28-01-2008 à 12:12:34  profilanswer
 

Roxx ce Vmod ! :)
 
Par contre, y a-t-il moyen de le faire au crayon 2B ?
Car je n'ai pas de Loctite soudure et je suis moyen chaud pour faire une modif irréversible.

n°6185406
mr oizo bi​s
In tartiflette we trust
Posté le 28-01-2008 à 12:13:26  profilanswer
 

mr oizo bis a écrit :

:hello:  
 
 
P35-DS3R v2.0 installée avec XP à partir d'un graveur DVD SATA :o .
 
 
Aucun souci si ce n'est par moment comme un temps de réaction un peu plus long du graveur dvd  :??: . Mais tout s'est bien passé. Actuellement FSB de 400 sans souci.
 
 
Vous pouvez ajouter en mémoire compatible Gskill 6400 HZ  :o . Et je confirme que l'Ultra 120E se monte tranquillement dessus aussi  :jap: .
 
 
J'ai fait le pencil mod au crayon 2B avant le montage et le vdroop est de 0.01v, est-il réussi ? Ca me donne 1.35 bios, 1.32idle et 1.31full  :o .
 
 
J'ai été surpris de voir que mon ventilo 3pin du proco était régulé par la CM relativment bien  :) . Il est à 400t en idle et monte à 900t en full, reste à voir si la CM le fera monter + (maxi 1600t) lorsque le proco sera + oc. Ca me donne presque envie d'essayer le VF900 sans fanmate et de voir ce qu'il donne  :) .


 
 ;)

n°6185451
boobeer
Gutes Bier !
Posté le 28-01-2008 à 12:34:02  profilanswer
 

Avant  
 
http://boobeer.free.fr/vmod/2008-01-28-10h00-VCore.png
 
Apres
 
http://boobeer.free.fr/vmod/2008-01-28-12h12-VCore.png
 
si le vmod est fait correctement, pas de ripple :)
 
Et il n'est pas irreversible ;) un p'tit coup d'acetone (leger hein... au coton tige par ex) et hop, on en parle plus du circuit+.. tu peux meme le gratter avec un cure dent en bois/plastique mais ça fait moins propre :)

Message cité 1 fois
Message édité par boobeer le 28-01-2008 à 12:39:24

---------------
Règle n°22 : Fais comme tu peux.
n°6185470
zit11
Posté le 28-01-2008 à 12:41:20  profilanswer
 

j'ai voulou flasher ma p35 ds3r (rev 2.1) avec le nouveau bios f11,je le flash sous windows,comme toujours,tout ce passe nickel,il me demande de rebooter et là il arrete pas de rebooter...
j'ai fait un clear cmos,enlever la pile,eteind pendant 20min mais rien à faire,elle ne veut pas démarrer.
Mon ancien Bios était le f10.
 
ma carte mere est foutu ?

n°6185500
reinel
Posté le 28-01-2008 à 12:50:49  profilanswer
 

Fouge a écrit :

reinel> Pour l'instant je suis à ma phase maxscreen, j'essai de découvrir les limites extrêmes de mes composants (CPU, chipset/RAM).
Et pour le Vcore, je règle dans le bios en fonction du Vcore en full et tant pis si en idle ça remonte.
Pour le Vmod on verra, je ne suis pas très fan des mod hard :o


 
S'il est bien fait, il pose pas de pb (en plus, à base de verni, il est réversible -avec de l'acétone) et donne d'excellents résultats comme tu peux le voir sur les retours sur cette page.
 
Arker37 > au fait, tu nous as jamais fait de retour (ou alors, j'l'ai loupé) : as-tu réalisé le mod ?
 
@+
 
 
PS : pour les participants à ce topic qui ne le connaissent pas, FOUGE est le concepteur de CPU Stress MT, un bench pour valider la stabilité des o/c. Au même titre qu'OCCT, il est devenu une référence pour les overclocker et même les mags plus généralistes  ;)


---------------
Béta-testeur pour HistWar : Les Grognards, wargame PC sur Napoléon. Le jeux est sorti !
n°6185552
sanyohan
Posté le 28-01-2008 à 13:05:50  profilanswer
 

moi je suis retourné au bios F8 :/ , depuis le bios F9 j'ai des erreurs de calculs dans mes protéine du programme Folding@home avec le processeur @ 3.36Ghz , alors qu'avec le bios F8 je suis stable à cette fréquence

n°6185629
Alian51
Speed of Light
Posté le 28-01-2008 à 13:28:06  profilanswer
 

F9 et F10 vérolés pour la RAM (cf. exp. perso sous MemTest86+).
 
F11 OK.

n°6185746
sanyohan
Posté le 28-01-2008 à 14:03:34  profilanswer
 

F11 chez moi pareil pas stable @ 420x8 alors que en F8 si :spamafote:

n°6185756
MF2410
The Catalyst
Posté le 28-01-2008 à 14:08:20  profilanswer
 

chaced a écrit :


 
Le bios c'est la révision logicielle de la carte mere et il peut etre mise a jour.
La revision de la carte mere 1.0 2.0 ou 2.1 c'est la version du hardware, donc ne peut pas etre mise a jour (sauf changer de carte mere).
 
La version 2.1 apporte le systeme DES qui permet de désactiver les mosfets suivant la charge cpu pour économiser un peut de courrant... (mais c'est surtout utile sur la DQ6 qui a 12 phases).
 
La version E, c'est juste une version 2.1 de la normale, mais plus simple a reconaitre avec une référence différence plutot qu'une révision.


Ok, donc pas d'énormes changements quoi. Qu'on prenne une rev. 1.0, 2.0 ou 2.1 aufinal c'est à peu près la même sauf pour le coup de l'USB et des ports série & //.

kwaio a écrit :

Bone question, parce que 10€ de plus la rev2.0, si c'est pour un bios à jour je sais faire.


C'est clair, c'est pour ca que je posais ma question à la base, si la rev. 2.1 avait le Bios F11 direct et que la 1.0 était en F2 mais que les cartes étaient exactement les mêmes (aucuns changements apportés entre plusieurs révisions) je voyais pas trop l'interêt de prendre une 2.1 sachant qu'une MàJ du Bios on peut la faire soit-même ...

Fouge a écrit :

P35-DS3x rev 1.0 -> 4 USB + Série + Parallèle
P35-DS3x rev 2.0 -> 8 USB
P35-DS3x rev 2.1 -> 8 USB + compatibilité DES
EP35-DS3x ->  8 USB + compatibilité DES + diodes indiquant le nombres de phases utilisée


Merci pour ces infos utilses ;)
 
Sinon pour les modèles EP35, c'est toute la gamme DS# qui y passe, de la DS3 à la DS4 en passant par la P35C-DS3R, donc c'est pour ça que je posais ma question, je pensais que c'était des nouveaux modèles (disons plutôt des nouvelles versions de celles existantes, modifications harwares/software tout le tralalala quoi).


---------------
Feed-Back | [VDS] Batman Arkham Origins X360
n°6185774
Wolf94
HiHi ^^
Posté le 28-01-2008 à 14:11:47  profilanswer
 

salut
 
y'en a t il parmi vous qui ont des problèmes avec les derniers BIOS ?
 
a combien tourne votre OC RAM avec 04 Gigas ?
 
moi j'ai du mal !!!

n°6185801
zit11
Posté le 28-01-2008 à 14:19:14  profilanswer
 

personne pour me donner un coup de main ? y a rien d autre à faire que de la renvoyer au sav quoi...

n°6185866
JohnMcL
kamoulox !
Posté le 28-01-2008 à 14:36:02  profilanswer
 

Salut !
 
J'ai passé mon vcore à 1.4 dans le bios.
 
CPUZ, everest etc. le donnent entre 1.34 et 1.36 ?
 
normal ou pas ? qui croire ?

n°6185879
Fouge
Posté le 28-01-2008 à 14:41:37  profilanswer
 

Normal. Le Vcore est plus bas que la valeur demandée (sauf Vmod hard effectuée sur la carte mère).

 

edit: quand tu dis 1.40 dans le bios c'est la valeur demandée ou mesurée ?


Message édité par Fouge le 28-01-2008 à 14:52:58
n°6185882
chaced
Posté le 28-01-2008 à 14:42:10  profilanswer
 

Et les sondes ne sont pas toujours d'une extreme précision.


---------------
CPU-Z | Timespy | Mes bd
n°6185898
arker37
Chiiiiiii ch'est bo
Posté le 28-01-2008 à 14:45:47  profilanswer
 

Mr Oizo Bis : C'est bon c'est fait. Je peut pas tout voir ;)


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°6186061
cricri_
Posté le 28-01-2008 à 15:47:10  profilanswer
 

zit11 : Essaye de reflasher avec un BIOS plus ancien mais à partir d'une disquette.
Je me demande s'il n'y a pas un truc dans le BIOS pour revenir à l'ancien ..

n°6186069
mr oizo bi​s
In tartiflette we trust
Posté le 28-01-2008 à 15:50:06  profilanswer
 

arker37 a écrit :

Mr Oizo Bis : C'est bon c'est fait. Je peut pas tout voir ;)


 
 :jap: pour ça que je te l'ai mis en rouge  ;)

n°6186123
zit11
Posté le 28-01-2008 à 16:07:52  profilanswer
 

cricri_ a écrit :

zit11 : Essaye de reflasher avec un BIOS plus ancien mais à partir d'une disquette.
Je me demande s'il n'y a pas un truc dans le BIOS pour revenir à l'ancien ..


 
merci mais je ne peux pas aller dans le bios,reboot infini,carte graphique qui tourne à fond,reboot,etc... :fou:

n°6186130
arker37
Chiiiiiii ch'est bo
Posté le 28-01-2008 à 16:10:36  profilanswer
 

Même avec un Reset CMOS ?
 
As tu quand même le prompt du Bios ?


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°6186139
cleyt64
On my way !
Posté le 28-01-2008 à 16:12:58  profilanswer
 

Au demarrage il y a une touche pour le qflash touche "fin".Je me trompe ?


Message édité par cleyt64 le 28-01-2008 à 16:16:52

---------------
Il est là !!!
n°6186169
zit11
Posté le 28-01-2008 à 16:21:23  profilanswer
 

alors,j'ai testé en enlevant la pile du bios,sa ne marche pas,j'ai tester en mettant le cavalier sur le clear cmos de la carte mere,sa ne fonctionne pas non plus...je ne peux pas voir le bios,sa reboot indéfiniment  [:sisicaivrai]

n°6186182
arker37
Chiiiiiii ch'est bo
Posté le 28-01-2008 à 16:24:43  profilanswer
 

Suite à quoi ?


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°6186205
zit11
Posté le 28-01-2008 à 16:34:23  profilanswer
 

ça a planté en faisant la màj du bios f11.
le flashage de f9 vers f10 s'est déroulé super bien mais là non....

n°6186215
cleyt64
On my way !
Posté le 28-01-2008 à 16:38:24  profilanswer
 

zit11 a écrit :

alors,j'ai testé en enlevant la pile du bios,sa ne marche pas,j'ai tester en mettant le cavalier sur le clear cmos de la carte mere,sa ne fonctionne pas non plus...je ne peux pas voir le bios,sa reboot indéfiniment  [:sisicaivrai]


 
[:afcmetos] voyons voir  :??: non pas de soluce  :(  


---------------
Il est là !!!
n°6186235
zit11
Posté le 28-01-2008 à 16:47:38  profilanswer
 

:D marci
 
tanpi retour sav...
quelqu'un sait si le sav de materiel.net est correcte?  
 :jap:

n°6186239
Profil sup​primé
Posté le 28-01-2008 à 16:49:00  answer
 

en tout cas le sav gigabyte semble correcte.

n°6186242
matthiman
de Gilead
Posté le 28-01-2008 à 16:51:28  profilanswer
 

vous savez à partir d equel fsb (grosso modo...) le northbridge devient trop chaud ?
en voulant O/C j'ai des erreurs à 500 de fsb alors que ok à 490, donc peut-être la t° du north bridge ? mais comme y'a pas de sonde :(
il se démonte facilement pour remplacer la pate thermique pour de l'AS5 si besoin ?


---------------
Ventes - Feedback
n°6186329
reinel
Posté le 28-01-2008 à 17:30:16  profilanswer
 

matthiman a écrit :

vous savez à partir d equel fsb (grosso modo...) le northbridge devient trop chaud ?
en voulant O/C j'ai des erreurs à 500 de fsb alors que ok à 490, donc peut-être la t° du north bridge ? mais comme y'a pas de sonde :(
il se démonte facilement pour remplacer la pate thermique pour de l'AS5 si besoin ?


 
Si ton boitier est correctement ventilé, le NB devrait, en théorie, supporter un FSB > 500 MHz. mais comme chaque matos réagit différament... p't'être que ta CM peut peu.
Y'a p't'être aussi un truc : est-ce que tu augmentes le FSB sous windows (avec clockgen ou setFSB) ou direct ds le bios. Si tu le fais ss windows, il est possible que tu butes sur un strap de la CM.
 
Sinon, le rad chipset se dépose très facilement (2 ergots à déclipser au dos de la carte) et se remet tout aussi facilement. C'est la 1ère chose que j'ai faite qd j'ai eu ma CM  ;)  
 
 
@+


---------------
Béta-testeur pour HistWar : Les Grognards, wargame PC sur Napoléon. Le jeux est sorti !
n°6186355
matthiman
de Gilead
Posté le 28-01-2008 à 17:37:07  profilanswer
 

j'ai augmenté par le bios, mais c'est peut-être ma ram qui arrvivait au bout aussi, même si en principe elle soit tenir 500 sans prob...
sinon j'aurai du remplacer la pate thermique direct, j'ai pas pensé avant de monter la mobo et là j'ai la flemme... :(
 
je vais relancer un test en full ce soir voir si c'est très chauf ou pas, mais mon boitier est aps trop mal ventilé donc ça devrait aller...
c'est plutôt pour cet été que ça fait peur !


---------------
Ventes - Feedback
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  93  94  95  ..  269  270  271  272  273  274

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Gigabyte GA-P35 =>> DQ6 // DS4 // DS3P // DS3R // S3 
Plus de sujets relatifs à : [Topic Unique] Gigabyte GA-P35-DS3R


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR