Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1081 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  269  270  271  272  273  274
Auteur Sujet :

[Topic Unique] Gigabyte GA-P35-DS3R

n°5886198
Negueu
Art & Science
Posté le 11-09-2007 à 10:37:49  profilanswer
 

Reprise du message précédent :
ma petite contribution au topic, le Noctua NH-U12F passe sans problème sur la carte :jap:

 

y'a quoi comme soft pour surveiller la température a part easytune ? y'a pas un truc léger ? pas besoin de changer le FSB sous windows, je vais me contenter d'un petit O/C pour l'instant :jap:

 

edit: rectification du nom du ventirad ^^

Message cité 1 fois
Message édité par Negueu le 11-09-2007 à 11:05:51
mood
Publicité
Posté le 11-09-2007 à 10:37:49  profilanswer
 

n°5886201
arker37
Chiiiiiii ch'est bo
Posté le 11-09-2007 à 10:40:14  profilanswer
 

speedfan et/ou everest


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5886240
metos
҉ OOoo hi-lo powered
Posté le 11-09-2007 à 10:59:57  profilanswer
 

quelqu un utilise cette CM sous linux ?
c est pour savoir si la carte reseau (integree a la cm) est reconnu direct ou s il faut installer les drivers a la main


---------------
icite ca shoot : albphoto.fr   //   la ca bricole : albworkshop.fr  //  A VENDRE Canon ST-E2
n°5886249
arker37
Chiiiiiii ch'est bo
Posté le 11-09-2007 à 11:03:50  profilanswer
 

Negueu a écrit :

ma petite contribution au topic, le Noctua NH12F passe sans problème sur la carte


 
Ok info mise au premier post


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5886255
Negueu
Art & Science
Posté le 11-09-2007 à 11:07:31  profilanswer
 

arker37 a écrit :


 
Ok info mise au premier post


 
le nom exact est NH-U12F en fait  :D

n°5886260
arker37
Chiiiiiii ch'est bo
Posté le 11-09-2007 à 11:10:07  profilanswer
 

Okidoki ^^


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5886338
mbiroute
Posté le 11-09-2007 à 11:42:47  profilanswer
 

bonjour!
 
je change ma p5n E-sli pour cause de nombreux problemes usb (seconde cm dont les ports usb lachent....)
donc j'hésite entre une MSI P35 Neo2-FR et la Gigabyte GA-P35-DS3R
 
laquelle me conseillez vous?
sachant que je possède un blue Orb2 pour rad..
 
merci d'avance

Message cité 1 fois
Message édité par mbiroute le 11-09-2007 à 11:44:06
n°5886400
Negueu
Art & Science
Posté le 11-09-2007 à 12:11:07  profilanswer
 

c'est encore moi, je me lance dans l'o/c là :o j'ai un E4400 et de la G.Skill PC6400
 
à combien je peux espérer monter ? là je m'apperçoi que je suis en 5-6-6-18-2T dans cpu-z, c'est normal ?

n°5886412
arker37
Chiiiiiii ch'est bo
Posté le 11-09-2007 à 12:17:15  profilanswer
 

ca dépend du SPD de tes RAM.
 
tu peux espérer 3 Ghz mais celà dépendra du FSB WALL de ton E4400.
 
Moi je suis un chanceux avec mes 415 FSB max sur ce processeur.
 
à toi d'essayer ;)
 
Tu mets le coeff à 6
le ratio mémoire à 2.00 pour avoir une synchro et ensuite tu montes le FSB tranquillement


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5886416
dafunky
Posté le 11-09-2007 à 12:20:45  profilanswer
 

Moi j'ai réussi un 9x364 = 3.28Ghz avec la DDR à 545Mhz.
Mais j'ai l'impression que je peux tenter un 8*410, à l'époque ça ne passait pas mais j'ai affiné certains réglages...


---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
mood
Publicité
Posté le 11-09-2007 à 12:20:45  profilanswer
 

n°5886423
arker37
Chiiiiiii ch'est bo
Posté le 11-09-2007 à 12:23:54  profilanswer
 

Ben toi aussi chanceux alors ;)
 
8*400 et RAM à 500 ca me va largement moi je vais pas chercher plus loins ^^


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5886432
Negueu
Art & Science
Posté le 11-09-2007 à 12:26:06  profilanswer
 

oula, moi qui arrive des athlon64 x2, c'était plus simple pour o/c :D  
 
vous etes en désynchro ? là chui en 10*250, j'ai lancé un SP2004 ça m'a l'air stable...

n°5886437
arker37
Chiiiiiii ch'est bo
Posté le 11-09-2007 à 12:30:44  profilanswer
 

Non nous sommes en desynchro.
 
FSB 400 et RAM à 500


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5886699
mbiroute
Posté le 11-09-2007 à 14:48:58  profilanswer
 

mbiroute a écrit :

bonjour!
 
je change ma p5n E-sli pour cause de nombreux problemes usb (seconde cm dont les ports usb lachent....)
donc j'hésite entre une MSI P35 Neo2-FR et la Gigabyte GA-P35-DS3R
 
laquelle me conseillez vous?
sachant que je possède un blue Orb2 pour rad..
 
merci d'avance


 
 
svp  :whistle:

n°5886705
Profil sup​primé
Posté le 11-09-2007 à 14:51:09  answer
 

sans hesiter la ga-p35-ds3r.

n°5886723
dafunky
Posté le 11-09-2007 à 14:59:25  profilanswer
 

@mbiroute : Par rapport à la description de tes besoins, je te conseille de prendre la DS3R, c'est une très bonne carte mère.
 
ça, c'est fait http://subotm.free.fr/normaux/Mryvelecupra.png


Message édité par dafunky le 11-09-2007 à 14:59:48

---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
n°5886728
Naxos
\o/
Posté le 11-09-2007 à 15:01:12  profilanswer
 

Quelqu'un a testé le Scythe Ninja sur la P35DS3R ?
A votre avis ça logerait tout ça dans un Antec Solo ? [:anathema]


---------------
[Folio Photos]
n°5886798
mbiroute
Posté le 11-09-2007 à 15:24:34  profilanswer
 

merci pour vos avis !!!!!
 
la MSI est quand meme mieux niveau nombres de port usb et refroidissement...
 
non?
 
merci en tous cas

n°5886822
frizz
Posté le 11-09-2007 à 15:35:09  profilanswer
 

moi j ai une tite question depuis que je suis passer a 4GO de ram je peut plus metre mon Q6600 en 6x400 alors qu avec mes 2go oui . si une personne a une solution:) ma carte est une p35c ds3r


---------------
Mon Feedback
n°5886833
Negueu
Art & Science
Posté le 11-09-2007 à 15:40:49  profilanswer
 

mbiroute a écrit :

merci pour vos avis !!!!!
 
la MSI est quand meme mieux niveau nombres de port usb et refroidissement...
 
non?
 
merci en tous cas


 
je connais pas la MSI, mais ce qu'il ma fait acheter la Gigabyte, ce sont les mosfets / transistor de bonne qualité autour du CPU, j'ai déja eu des emmerdes avec des CM bas de gamme a cause de ça. Et pui y'a un gros rad passif sur le chipset, donc ultrasilencieu. J'ai pas encore regardé le bios en détail par contre.

n°5886853
dafunky
Posté le 11-09-2007 à 15:49:05  profilanswer
 

frizz a écrit :

moi j ai une tite question depuis que je suis passer a 4GO de ram je peut plus metre mon Q6600 en 6x400 alors qu avec mes 2go oui . si une personne a une solution:) ma carte est une p35c ds3r


1 - Tu augmentes le voltage DDR
2 - Tu augmentes le CAS
3 - Tu change la démultiplication pour baisser le FSB de la DDR
4 - Tu me confies 2Go de DDR
 
A noter que la solution 4 est la plus fiable http://subotm.free.fr/normaux/pootrage-qui-claque.gif


Message édité par dafunky le 11-09-2007 à 15:49:42

---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
n°5887000
frizz
Posté le 11-09-2007 à 16:59:47  profilanswer
 

lol pour la 4 je pensse que je vais les garder lol sinon pour le reste c est bien c est que j ai fait  
voltage DDR 2.0
CAS pour FSB 400 cas 5
 


---------------
Mon Feedback
n°5887047
dafunky
Posté le 11-09-2007 à 17:24:11  profilanswer
 

Monte la DDR à 2.2v, vérifie que tu es à 55515 avec CPU-Z (moi au début j'avais une option "auto" qui "écrasait" mes réglages DDR perso du bios), et dis nous ce que tu as comme DDR.


---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
n°5887477
arabiwan_1​er
Posté le 11-09-2007 à 20:39:22  profilanswer
 

Bonjour,
 
Je viens poster ici parce que j'ai un petit problème avec mon E2180 ; Dans le bios, pour le FSB il est marqué 100mhz au lieu de 200mhz, et quand j'augmente de 10Mhz, plantage, bip bip, et pis je rallume, mais aucun changement au niveau du FSB, sous CPU-Z il me dit 200mhz, mais dans le bios 100mhz... Et c'est bien le FSB je ne me suis pas trompé avec le PCI ou autre chose...
 
Suite à ce problème, j'ai mis à jour le bios vec la version F4 il me semble, mais rien ne change, tjs 100mhz...
 
Si quelqu'un sait m'aider pour ça, je ne dis pas non :).
 
je vous souhaite une agréable soirée à tous.
 
ps : ma config : E2180; P35 DS3R ; G.skill 6400 *2go HZ ; Alim Be quiet 450W.

n°5887874
frizz
Posté le 11-09-2007 à 23:11:03  profilanswer
 

j ai de la  PC 6400 PK G-skill . quand j avai 2 go je m etai a 2.0v donc a 4go je doit metre a 2.2v ?  
pour 6x400 je met bien 5-5-5-15


---------------
Mon Feedback
n°5887881
totiorip
Psn ID & Gamertag : Totorip
Posté le 11-09-2007 à 23:15:42  profilanswer
 

Personne n'a une idée pour le 5.1 par sortie optique? :jap:

n°5888241
dafunky
Posté le 12-09-2007 à 09:31:49  profilanswer
 

@Frizz : va voir sur ce topic pour avoir toutes les infos : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
Sur 4 barrettes de mémoire tu en as forcément une qui est moins performante que les autres, elle a besoin de plus de tension pour fonctionner à la fréquence que tu recherches. Sur le topic que j'ai cité j'avais vu un comparatif US des barrettes mémoires dont la tienne, et globalement c'est à 2.1V / 2.2V que les barrettes donnent le meilleur.
 
Par ailleurs, si ton PC semble fonctionner à 6x400, il est possible que ta DDR fasse plein de petites erreurs qui peuvent être néfastes pour les performances réelles, et corrompre la génération de fichiers zip/rar. Il faut donc que tu fasses un memtest en ligne de commande pendant au moins 30mn et qu'il n'y ait pas la moindre erreur pour être sûr de tes réglages...


---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
n°5888270
saif
Posté le 12-09-2007 à 09:51:42  profilanswer
 

avez vous installer tout les driver du CD (sauf audio) car moi je n'ai eu à installer que le chipset

n°5888317
frizz
Posté le 12-09-2007 à 10:21:37  profilanswer
 

oki je te remerci dafunky


---------------
Mon Feedback
n°5888378
Negueu
Art & Science
Posté le 12-09-2007 à 10:59:49  profilanswer
 

faut installer quoi comme drivers pour la carte mère sous Vista ? j'ai installé les INF machin d'intel, ça suffit ou y'a autre chose ? et pour le son ? Vista a tout détecté, mais j'aime pas trop les drivers par défaut... pui j'ai l'impression que y'a quelques engorgement défois... le pc se bloque quelque seconde et reprend... [:figti]

n°5888392
dafunky
Posté le 12-09-2007 à 11:09:06  profilanswer
 

De mon côté sous Vista j'ai fait l'install par défaut. Si tu installes le son tu as l'utilitaire de realteck que je trouve assez bien, il détecte toute insertion de prise jack et permet de choisir si c'est une entrée/sortie/analogique/numérique.
 
Je n'ai pas eu le moindre problème avec l'ensemble des drivers.


---------------
xPLduino, la domotique DIY deluxe - - - - Sigma 85mm F1.4
n°5888468
saif
Posté le 12-09-2007 à 11:57:07  profilanswer
 

pareille que Negueu tout marche pas mais des fois on dirait qu'il y a un enegorgement de klk seconde lorsque l'on lance des applis

n°5888469
saif
Posté le 12-09-2007 à 11:57:29  profilanswer
 

remarque je suis sous XP

n°5888478
arker37
Chiiiiiii ch'est bo
Posté le 12-09-2007 à 12:01:13  profilanswer
 

Aucun engorgement pas de bug de son.
 
Ma carte tourne comme une horloge.


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5888676
saif
Posté le 12-09-2007 à 14:25:27  profilanswer
 

justement as tu mis tout les drivers du cd?

n°5888685
arker37
Chiiiiiii ch'est bo
Posté le 12-09-2007 à 14:29:18  profilanswer
 

Non aucun ^^
 
gnark gnark gnark


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5888873
Negueu
Art & Science
Posté le 12-09-2007 à 16:01:25  profilanswer
 

arker37 a écrit :

Non aucun ^^
 
gnark gnark gnark


 
moi non plus, j'aime pas les drivers du cd, c'est souvent outdated :o

n°5890045
saif
Posté le 13-09-2007 à 05:56:51  profilanswer
 

ok mais votre MS bus à été reconnue ? car chez moi c'est le seul qui n'était pas reconnue et c'est le seul driver que j'ai installer

n°5890078
arker37
Chiiiiiii ch'est bo
Posté le 13-09-2007 à 08:02:38  profilanswer
 

moi tout a été reconnu mais aucun drivers du CD ;)


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5890151
saif
Posté le 13-09-2007 à 09:38:47  profilanswer
 

tu es sous vista ou xp car chez moi tout est reconnue sauf le SMBUS qui est en fait le chipset de la mobo

n°5890176
arker37
Chiiiiiii ch'est bo
Posté le 13-09-2007 à 09:57:21  profilanswer
 

XP SP2


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  269  270  271  272  273  274

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Gigabyte GA-P35 =>> DQ6 // DS4 // DS3P // DS3R // S3 
Plus de sujets relatifs à : [Topic Unique] Gigabyte GA-P35-DS3R


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR