Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
636 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  6  ..  269  270  271  272  273  274
Auteur Sujet :

[Topic Unique] Gigabyte GA-P35-DS3R

n°5890176
arker37
Chiiiiiii ch'est bo
Posté le 13-09-2007 à 09:57:21  profilanswer
 

Reprise du message précédent :
XP SP2


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
mood
Publicité
Posté le 13-09-2007 à 09:57:21  profilanswer
 

n°5890277
saif
Posté le 13-09-2007 à 11:12:13  profilanswer
 

ok comme moi bizarre...

n°5890300
arker37
Chiiiiiii ch'est bo
Posté le 13-09-2007 à 11:22:42  profilanswer
 

seul différence : Moi je n'ai pris que des fichiers sur chaque site des contructeurs :
 
Chipset : Intel (lien en première page)
Audio : Realtek (lien en première page)
Réseau : Realtek  Modèle RTL811B


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5890554
rvbasm25
Le Forum, c'est le mal !!!
Posté le 13-09-2007 à 14:22:43  profilanswer
 

Bonjour à tous,

 

J'ai des soucis de sonde de tempéarture sur ma mobo, j'ai créé un topic http://forum.hardware.fr/forum2.ph [...] 0#t5890165

 

Même après mise a jour bios en F6a rien a faire...

 

Si quelqu'un rencontre le meme problème...ça vaut le coup de tenter un SAV pour celà?
Quelqu'un aurait une solution miracle??? :whistle:

Message cité 1 fois
Message édité par rvbasm25 le 13-09-2007 à 14:25:44

---------------
Mon Feed
n°5890835
funky 83
Posté le 13-09-2007 à 17:20:37  profilanswer
 

rvbasm25 a écrit :

Bonjour à tous,
 
J'ai des soucis de sonde de tempéarture sur ma mobo, j'ai créé un topic http://forum.hardware.fr/forum2.ph [...] 0#t5890165
 
Même après mise a jour bios en F6a rien a faire...
 
Si quelqu'un rencontre le meme problème...ça vaut le coup de tenter un SAV pour celà?
Quelqu'un aurait une solution miracle??? :whistle:


 
Solution est de rajouter +15°C sur les sonde tat (ou ajouter un ofset des temps dans speed fan de +15), prend core temp 0.95.4
 
Url:
http://www.thecoolest.zerobrains.com/CoreTemp/
 
Envoyé une carte mère en sav pour sa  :heink:  (perso tant que sa fonctionne j'enverrais rien )

Message cité 1 fois
Message édité par funky 83 le 13-09-2007 à 17:21:51

---------------
Feedback
n°5890930
corkynatio​n
Levieuxcaps
Posté le 13-09-2007 à 18:05:38  profilanswer
 

Malgrès le tuto du forum Gigabyte j'avais toujours pas de son...
du moins j'en avais pendant une petite minute ,après :"pas de périph mélangeur"
En fait c'était le service Audio Windows(XP) qui s'était arrété.
Pour résoudre j'ai donc autorisé le redémarrage du service dans tous les cas:
Panneau de config-outil d'admin-services-Audio Windows/propriété
Onglet récupération : rédémarrer le service.
 
Là ça marche...
 
Me reste juste un probleme de Raid que je n'arrive pas à résoudre:
-disquette de drivers (du cd Gigabyte  menu 7)
-activation dans bios SataRaid + Crt+1 création grappe Raid0mirror & Reboot
-install WinXp F6
-il trouve le driver sur la disquette
!!mais ne trouve pas les fichiers plus tard dans l'install (la disquette toujours dans le lecteur)
OU ne trouve pas de disque dur à partitionner

n°5891136
saif
Posté le 13-09-2007 à 20:02:14  profilanswer
 

chez moi le ctrl+F1 pour acceder au timing de la ram ne marche pas,quequ'un a t'il ce probleme?

n°5891500
rvbasm25
Le Forum, c'est le mal !!!
Posté le 14-09-2007 à 00:08:56  profilanswer
 

funky 83 a écrit :


 
Solution est de rajouter +15°C sur les sonde tat (ou ajouter un ofset des temps dans speed fan de +15), prend core temp 0.95.4
 
Url:
http://www.thecoolest.zerobrains.com/CoreTemp/
 
Envoyé une carte mère en sav pour sa  :heink:  (perso tant que sa fonctionne j'enverrais rien )


 
Sûr pour les 15°C???
car pour quoi pas 20°C...et de plus, suivant le cooling, l'augmentation de la temperature doit être un fonction linéraire, et le coefficient doit etre en fonction de la dissipation thermique du rad....
 
core temps, TAT, et Speedfan me donne la meme chose


---------------
Mon Feed
n°5891622
arker37
Chiiiiiii ch'est bo
Posté le 14-09-2007 à 08:04:26  profilanswer
 

Quel CoreTemp ???


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5891696
centvin51
Posté le 14-09-2007 à 10:03:51  profilanswer
 

je possede une p35c ds3r et j'arrive pas à trouver dans le bios comment changer les timings memoire mauellement ; j'ai vu que vous parliez de ctrl+f1 ; j'ai essayé dans le bios mais rien apparait
si qqun a une p35C comme moi et qu'il y arrive merci de m'aider

mood
Publicité
Posté le 14-09-2007 à 10:03:51  profilanswer
 

n°5891710
rvbasm25
Le Forum, c'est le mal !!!
Posté le 14-09-2007 à 10:14:44  profilanswer
 

arker37 a écrit :

Quel CoreTemp ???

 

le tout dernier 0.95.4 béta...
Mais oi m'a répondu sur mon autre topic, apparement il s'agirait d'un problème de reconnaissance de la  température Tjunction comme sur certain E4X00, c'est à dire 85°C au lieu de 100°C soit, une erreur systélatique de -15°C sur le sonde Mobo, TAT, et autres...

 

Pour l'instant, je rajoute +15° C, et les valeurs me semblent cohérentes par rapport à mon ancien E6300.

 

Je ne sais pas vous, mais moi, je trouve qu'elle Vdrop pas mal cette mobo...pour 1.4375 V bios, j'ai 1.39 sous Windows et je chute jusqu'à 1.36 voir 1.344 sous TAT...(mesuré avec speedFan et CPU-Z dernières versions)


Message édité par rvbasm25 le 14-09-2007 à 10:28:12

---------------
Mon Feed
n°5891711
jaffax
no one shall pass
Posté le 14-09-2007 à 10:15:37  profilanswer
 

centvin51 a écrit :

je possede une p35c ds3r et j'arrive pas à trouver dans le bios comment changer les timings memoire mauellement ; j'ai vu que vous parliez de ctrl+f1 ; j'ai essayé dans le bios mais rien apparait
si qqun a une p35C comme moi et qu'il y arrive merci de m'aider


ctrl+f1 lorsque tu arrive juste dans le bios, ça debloque certains parametres, qui seront ensuite accessible dans le menu "MB Intelligent Tweaker"


---------------
topic ACH/VDS ///\\\ mon feedback
n°5891712
rvbasm25
Le Forum, c'est le mal !!!
Posté le 14-09-2007 à 10:16:00  profilanswer
 

centvin51 a écrit :

je possede une p35c ds3r et j'arrive pas à trouver dans le bios comment changer les timings memoire mauellement ; j'ai vu que vous parliez de ctrl+f1 ; j'ai essayé dans le bios mais rien apparait
si qqun a une p35C comme moi et qu'il y arrive merci de m'aider


 
Ctrl+F1 sur la page principal du bios, puis après une fois rentré dans le parametre d'oc tu devrais trouver ton bonheur en descendant un peu sur la page...
Sinon memset, peut aider pour tester sous windows... ;)
 
edit: Grilled  :fou:

Message cité 1 fois
Message édité par rvbasm25 le 14-09-2007 à 10:17:47

---------------
Mon Feed
n°5891726
saif
Posté le 14-09-2007 à 10:26:06  profilanswer
 

et bien cela repond à ma question car moi aussi je m'attendais à voir une autre fenetre que pour les timing, merci encore

n°5891761
jaffax
no one shall pass
Posté le 14-09-2007 à 10:54:50  profilanswer
 

rvbasm25 a écrit :


edit: Grilled  :fou:


de 23s... la honte!!! :D


---------------
topic ACH/VDS ///\\\ mon feedback
n°5893043
centvin51
Posté le 14-09-2007 à 22:08:20  profilanswer
 

jaffax a écrit :


ctrl+f1 lorsque tu arrive juste dans le bios, ça debloque certains parametres, qui seront ensuite accessible dans le menu "MB Intelligent Tweaker"


 :jap:  
ok j'ai pas l'habitude à gigabyte ; j'suis plus pro asus d'habitude :whistle:

n°5893159
saif
Posté le 14-09-2007 à 22:55:29  profilanswer
 

ctrl+F1 marche nickel moi aussi habitué à ASUS

n°5893586
pommard
Posté le 15-09-2007 à 11:37:46  profilanswer
 

dafunky a écrit :

Très bonne carte mère je trouve, j'ai tout de suite remplacé le pâté de pâte thermique sur le gros ventirad par de l'Arctic Silver 3, mais honnêtement après 1h de Full charge sur un O/C max avec over voltage de CPU/DDR/FSB en boîtier fermé, quand je touche ce radiateur il n'est pas chaud, donc elle ne dégage pas beaucoup de chaleur...
 
Je l'ai payée neuve 106€ fdpout, donc à ce prix l'écart avec la DS3P est justifié à mon sens.


n°5893828
norfaulk
Posté le 15-09-2007 à 13:51:51  profilanswer
 

bonjour voila je viens d'acheter une gigabyte p35-ds3R et trés satisfait  
mais j'ai découvert une petite incompatibilité avec un certains ventirad le mini typhoon  
oui il n'est pas compatible avec la carte ce n'est pas au niveaux des trous pour l'insérer mais plutot au jeux de condo qui se trouve autour de l'emplacement du procc  
la base du mini typhoon touche avec les condos donc quand ont allume le tout ca fait peter la cm car cela provoque un court circuit ( oui le cuivre est un conducteur)  
j'en est fait les frais la premiere fois mais changer vite fait de cm pour reprendre la meme  
donc voila toutes les personnes ayant un p35-ds3r et un mini typhoon ne surtout pas installer le ventirad dessus!!!!!
ou sinon faite comme moi qui a trouver la solution a la mode HB ^^ c'est de limer les parties qui touches les condos  
a peut prés 1.5 cm en longueur et 0.5cm en epaisseur  
ont ébavure tout ca et cest bon
 ;)


Message édité par norfaulk le 15-09-2007 à 13:52:36
n°5894550
poye_porom​i
Where No Man Has Gone Before
Posté le 15-09-2007 à 19:35:24  profilanswer
 

Bonsoir à tous,
 
J'ai acheté et monté cette carte cet après-midi et ....  :fou: au moment fatidique le pc semble démarer, tout les ventilos fonctionnent et celui de la CG tourne aussi, le lecteur dvd clignote et le DD tourne... Tout vas bien sauf qu'il n'émet pas le fameux petit bip, et que l'écran me dit "no signal" quand je l'allume.
J'ai repassé tout les branchements, je ne comprends pas....
Voici ma config :  
- ALIM FORTRON 500W
- BOITIER ANTEC NSK 4000
- GIGABYTE P35 DS3 R
- INTEL CORE 2 DUO 6550
- 2x1024 CORSAIR PC 5300
- DD Seagate 500 Go
- GIGABYTE 8600 GT
 
Si vous pouviez m'aider ....  :hello:  
 
merci d'avance
 
ps : l'écran fonctionne et la carte graphique aussi (j'ai essayé sur un autre pc)

Message cité 1 fois
Message édité par poye_poromi le 15-09-2007 à 19:39:36
n°5894687
funky 83
Posté le 15-09-2007 à 20:59:02  profilanswer
 

poye_poromi a écrit :

Bonsoir à tous,
 
J'ai acheté et monté cette carte cet après-midi et ....  :fou: au moment fatidique le pc semble démarer, tout les ventilos fonctionnent et celui de la CG tourne aussi, le lecteur dvd clignote et le DD tourne... Tout vas bien sauf qu'il n'émet pas le fameux petit bip, et que l'écran me dit "no signal" quand je l'allume.
J'ai repassé tout les branchements, je ne comprends pas....
Voici ma config :  
- ALIM FORTRON 500W
- BOITIER ANTEC NSK 4000
- GIGABYTE P35 DS3 R
- INTEL CORE 2 DUO 6550
- 2x1024 CORSAIR PC 5300
- DD Seagate 500 Go
- GIGABYTE 8600 GT
 
Si vous pouviez m'aider ....  :hello:  
 
merci d'avance
 
ps : l'écran fonctionne et la carte graphique aussi (j'ai essayé sur un autre pc)


 
 
Les points a vérifier:
 
* L'installation processeur puis rabaissement du levier métallique
* L'enfoncement des mémoires dans les slot ( essayer avec une seul barrette sur chaque emplacement)
* L'enfoncement de la carte vidéo dans le slot pci express (appuyer sur l'ergot en plastique puis bien enfoncer la carte)
* L'installation du radiateur processeur, bien appuyer sur les 4 picots en plastique pour le radiateur fournis jusqu'a entre un petit "clic"
 
*La connections du 20 broches de l'alim (ou 24 broches, sa fonctionne aussi bien avec les 2)
*La connections du 4 broche au niveau du socket processeur.
* La connections de l'alim supplémentaire pci express ( pas sur toute les carte video mais les plus puissante le propose je ne sais pas pour ta carte à vérifier donc)
 
Le bip viens d'un buzzer connecté sur l'emplacement dédié à cela ( voir manuel), je veux dire par la que de base la carte ne bip pas (il n'y as pas de buzzer souder sur la carte mère)
 
Si tu en connecte un, et que ce dernier émet un code bip à toi apres de voir a quel type d'erreur sa correspond.
 
Voila si sa peut t'éclairer  :hello:


Message édité par funky 83 le 15-09-2007 à 21:03:01

---------------
Feedback
n°5894740
poye_porom​i
Where No Man Has Gone Before
Posté le 15-09-2007 à 21:33:29  profilanswer
 

C'est super sympa funky 83 de me répondre aussi vite...... En fait c'était tout con mais il fallait effectivement branché l'alim supplémentaire pour le pci-e.
 
Merci beaucoup pour ton aide précieuse


Message édité par poye_poromi le 15-09-2007 à 21:33:53
n°5894761
totiorip
Psn ID & Gamertag : Totorip
Posté le 15-09-2007 à 21:44:42  profilanswer
 

je reredemande au cas ou.
quelqu'un peut il me dire comment faire pour avoir du 5.1 par la sortie optique de la CM? je l'ai bien branché a mon ampli , j'ai pris quelques demo 5.1 ou j'ai lance HL2 par exemple , fait le test des enceinte, mais je reste tjs sur du DPL2.

n°5895462
centvin51
Posté le 16-09-2007 à 12:53:40  profilanswer
 

je suis tres satisfait de ma Gigabyte GA-P35C-DS3R en remplacement d'une p5b normale
j'ai amelioré l'overclocking de mon E4400 de 200mz pour atteindre les 3500mz à 1.6v stable ; en fait le proc chauffe moins avec la gigabyte d'environ 15° par rapport à la p5b pour le meme vcore et meme frequence. à 1.6v dans le bios j'ai en realité 1.55v en idle et 1.52 en full. voilà si ça peut motiver ou aider ceux qui hesite à acquerir cette carte.

n°5895469
Woka
Posté le 16-09-2007 à 12:58:12  profilanswer
 

Si on a pas l'intention d'utiliser de DDR3 dans le futur, il vaut mieux prendre une P35 ou un P35C pour la DS3R ?
Ce que je me demande, c'est est-ce que la seule différence entre la P35 et la P35C est l'ajout de 2 slots de DDR3 ?
Et si l'ajout de ces 2 slots ne diminue pas les performances par rapport à une P35 ?
Merci :)

n°5895488
centvin51
Posté le 16-09-2007 à 13:10:26  profilanswer
 

Woka a écrit :

Si on a pas l'intention d'utiliser de DDR3 dans le futur, il vaut mieux prendre une P35 ou un P35C pour la DS3R ?
Ce que je me demande, c'est est-ce que la seule différence entre la P35 et la P35C est l'ajout de 2 slots de DDR3 ?
Et si l'ajout de ces 2 slots ne diminue pas les performances par rapport à une P35 ?
Merci :)


je dirais que se sont les 2 meme cartes et que les perfs sont identiques ; la C permettra de tester la ddr3 mais je pense que les cartes mere evolueront d'ici là et gereront mieux la ddr3 que celle ci ; mais bon il n'y a pas une grosse difference de tarif entre la P35 et la P35C d'ou mon choix pour la seconde (payé 121€ sur grosbill)


Message édité par centvin51 le 16-09-2007 à 13:10:43
n°5896843
rvbasm25
Le Forum, c'est le mal !!!
Posté le 17-09-2007 à 10:27:18  profilanswer
 

centvin51 a écrit :

je suis tres satisfait de ma Gigabyte GA-P35C-DS3R en remplacement d'une p5b normale
j'ai amelioré l'overclocking de mon E4400 de 200mz pour atteindre les 3500mz à 1.6v stable ; en fait le proc chauffe moins avec la gigabyte d'environ 15° par rapport à la p5b pour le meme vcore et meme frequence. à 1.6v dans le bios j'ai en realité 1.55v en idle et 1.52 en full. voilà si ça peut motiver ou aider ceux qui hesite à acquerir cette carte.


 
MDR, je pense que tu es dans le meme cas que moi, et que ta mobo déconne sur la reconnaissance de la Tjunction de ton C2D, bilan, ton proce chauffe tout autant, mais tu as un delta de 15°C sur Gigabyte...
 
+1 pour ASUS sur ce coup là.... :whistle:


---------------
Mon Feed
n°5897893
poye_porom​i
Where No Man Has Gone Before
Posté le 17-09-2007 à 18:54:56  profilanswer
 

:hello: C'est quoi la difference entre les ports SATA violets et les jaunes ???? :pt1cable:

n°5897966
pourquoi_m​oi
Posté le 17-09-2007 à 19:27:20  profilanswer
 

Bonjour a tous
Je viens d'acquerir cette carte mère, en meme temps que toute une config neuve, ainsi que un lecteur DVD et un graveur DVD SATA (le LG GDR-H10N et le SamsungSH-S203B).
Sur ma config, tout marche niquel, sauf justement ces 2 periph SATA qui ne repondent a rien (impossible de les ouvrir, pas reconnus dans BIOS et evidemment par recoonus par le SE (XP, Vista et Suse) J'ai verifié les branchements et l'alim tout semble OK. Ce sont les 2 seuls periphs SATA de ma config (DDs en IDE) et c'est la premiere fois que j'utilise cette interface.
Comme cela me parait improbable qu'ils soient tous les 2 en panne (quoique c'est possible evidemment) je souhaiterais savoir si il y a eventuellement une manip a faire pour qu'ils puissent etre reconnus ?
Merci d'avance


Message édité par pourquoi_moi le 17-09-2007 à 19:35:26
n°5898888
centvin51
Posté le 18-09-2007 à 09:50:06  profilanswer
 

rvbasm25 a écrit :


 
MDR, je pense que tu es dans le meme cas que moi, et que ta mobo déconne sur la reconnaissance de la Tjunction de ton C2D, bilan, ton proce chauffe tout autant, mais tu as un delta de 15°C sur Gigabyte...
 
+1 pour ASUS sur ce coup là.... :whistle:


tu as surement raison pour le probleme de reconnaissance de la temp mais en tout cas j'arrive à mieux overcloclé mon 44OO avec la gigabyte :whistle:

n°5898895
arker37
Chiiiiiii ch'est bo
Posté le 18-09-2007 à 10:02:55  profilanswer
 

poye_poromi a écrit :

:hello: C'est quoi la difference entre les ports SATA violets et les jaunes ???? :pt1cable:


 
e-sata pour les violets il me semble


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5899063
funky 83
Posté le 18-09-2007 à 12:02:26  profilanswer
 

arker37 a écrit :


 
e-sata pour les violets il me semble


 
 :non:  les ports jaune ce sont ceux géré en natif par le chipset (ICH9), et les 2 violet c'est ceux géré par un contrôleur Jmicron ( rebaptisé Gigabyte sur la carte mère)   ;)


---------------
Feedback
n°5899151
arker37
Chiiiiiii ch'est bo
Posté le 18-09-2007 à 13:04:25  profilanswer
 

funky 83 a écrit :


 
 :non:  les ports jaune ce sont ceux géré en natif par le chipset (ICH9), et les 2 violet c'est ceux géré par un contrôleur Jmicron ( rebaptisé Gigabyte sur la carte mère)   ;)


 
6 violet


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5899168
poye_porom​i
Where No Man Has Gone Before
Posté le 18-09-2007 à 13:12:39  profilanswer
 

Citation :

:non:  les ports jaune ce sont ceux géré en natif par le chipset (ICH9), et les 2 violet c'est ceux géré par un contrôleur Jmicron ( rebaptisé Gigabyte sur la carte mère)   ;)


 
Euuhhh merci  :pt1cable:
mais concretement mon disque dur SATA interne j'ai plutot interet à le brancher sur le port violet ou orange ?

n°5899208
arker37
Chiiiiiii ch'est bo
Posté le 18-09-2007 à 13:37:27  profilanswer
 

ben moi je les branches sur les violets


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5899218
poye_porom​i
Where No Man Has Gone Before
Posté le 18-09-2007 à 13:41:27  profilanswer
 

arker37 a écrit :


 
6 violet


 
Euhh j'en compte que 2 des violets....

n°5899238
totiorip
Psn ID & Gamertag : Totorip
Posté le 18-09-2007 à 13:54:10  profilanswer
 

totiorip a écrit :

je reredemande au cas ou.
quelqu'un peut il me dire comment faire pour avoir du 5.1 par la sortie optique de la CM? je l'ai bien branché a mon ampli , j'ai pris quelques demo 5.1 ou j'ai lance HL2 par exemple , fait le test des enceinte, mais je reste tjs sur du DPL2.


 :bounce:

n°5899272
arker37
Chiiiiiii ch'est bo
Posté le 18-09-2007 à 14:10:29  profilanswer
 

poye_poromi a écrit :


 
Euhh j'en compte que 2 des violets....


 
Oups j'ai inversé les couleurs ..... autant pour moi


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5899275
arker37
Chiiiiiii ch'est bo
Posté le 18-09-2007 à 14:11:01  profilanswer
 

Je penses que personne n'utilise la sortie optique ici.
 
Ou alors il n'a pas vu ton post (depuis le temps)


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5899370
arker37
Chiiiiiii ch'est bo
Posté le 18-09-2007 à 15:18:16  profilanswer
 

Driver Audio : 1.77
Bios : F6 pour les deux révisions depuis le 07 Septembre


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5899609
nicogun
Homo Sapiens Internetus
Posté le 18-09-2007 à 16:59:00  profilanswer
 

Sur cette DS3R, quelle valeur du BIOS correspond à la tension du Northbridge ?  
Je n'ai pas la machine à portée de main, mais est ce GMH ou FSB voltage (ou quelque chose comme ça) ?  
 


---------------
Feedback achats et ventes
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  ..  269  270  271  272  273  274

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Gigabyte GA-P35 =>> DQ6 // DS4 // DS3P // DS3R // S3 
Plus de sujets relatifs à : [Topic Unique] Gigabyte GA-P35-DS3R


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR