Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
832 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  269  270  271  272  273  274
Auteur Sujet :

[Topic Unique] Gigabyte GA-P35-DS3R

n°5880856
jaffax
no one shall pass
Posté le 08-09-2007 à 09:36:51  profilanswer
 

Reprise du message précédent :
drapal ;)


---------------
topic ACH/VDS ///\\\ mon feedback
mood
Publicité
Posté le 08-09-2007 à 09:36:51  profilanswer
 

n°5880859
frizz
Posté le 08-09-2007 à 09:40:59  profilanswer
 

totiorip a écrit :

:pt1cable:  sous everest , ma cm en idle est a 35° (cpu 45) , en full apres 20min de TAT , ma CM augmente autant que mes proc (75° la cm), la sonde est foireuse ou c'est normal? (TOur sonata 3 Avec un ventilo derriere)


 
moi je suis a 25° en idle  


---------------
Mon Feedback
n°5880870
norfaulk
Posté le 08-09-2007 à 09:50:50  profilanswer
 

bonjour a tous voila aujourd hui j ai monter mon pc avec e6550; 2go de ram crucial ballistik 5300 et carte mere gigabyte p35-ds3r ce que j ai acheter ya pas longtemp (ya 2 jours)
d origine j avais hhd seagate 160 go IDE ;alim blue storm 400W;point of view 8800gts 320 mo;un graveur LG et des ventilos  
j installe tout ca en regardant bien les branchement je lance et la le PC s allume mais 1 sec tout tourne en 1sec ventilo cg procc et facade  
donc je procede par élimination j enleve la cg ... ca fait la meme chose  
enleve une barette pareil  
essaye l autre pareil  
enleve le hdd pareil  
enleve le graveur pareil  
j ai meme essayé en enlevant tout sauf le procc(bien sur) et la carte mere et ba pareil  
je pensais aussi a un probleme de branchement du power swich + et - c éttais bon  
donc je me remet a vous  
d'ou cela viens  
merci d avance

n°5880871
norfaulk
Posté le 08-09-2007 à 09:53:53  profilanswer
 

mon probleme avance  
je m'explique quand je branche le connecteur d alim procc 4 pins le pc démarre 1 seconde et se coupe
quand je débranche l alim procc 4 pins le pc démarre normalement sauf le ventilo de la carte graphique et du procc qui mettent 2 secondes avant de tourner  
mais le probleme c est que cela  affiche rien a l écran
il tourne dans le vide
j ai avancé mais pas vraiment en faite j ai trouver une solution pour retrouver un autre probleme

n°5880881
arker37
Chiiiiiii ch'est bo
Posté le 08-09-2007 à 10:09:01  profilanswer
 

alim blue storm 400W pour une point of view 8800gts
 
 :pt1cable:


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5880882
arker37
Chiiiiiii ch'est bo
Posté le 08-09-2007 à 10:09:28  profilanswer
 


 
 
Merci à toi


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5880887
norfaulk
Posté le 08-09-2007 à 10:12:05  profilanswer
 

non cela n est pas grave car j avais un p4 3ghz+1280mo de RAM un lecteur;un graveur;un hdd et la 8800gts 320mo et ma forton blue storm 400w encaissait trés bien
je pouvais meme overclocké et jamais de freeze dans les jeux donc je ne pense pas que ca vienne de ca


Message édité par norfaulk le 08-09-2007 à 10:13:11
n°5880890
arker37
Chiiiiiii ch'est bo
Posté le 08-09-2007 à 10:13:57  profilanswer
 

Moi je trouve ca limite ;)
 
Surtout que de mémoire les E6650 consomme plus en idle que les P4 3 Ghz
 
Si tu as un pote qui en as une plus costaud n'hésite pas à essayer par contre.
 
Moi je vois que ça


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5880895
norfaulk
Posté le 08-09-2007 à 10:17:35  profilanswer
 

ok j ai essayer aussi une 460w no name mais ca faisait pareil
de toute facon ca compte pas une no mane c est de la merde
donc tu pense qu au démarrage ca serait l alim qui serait limite pour tout mes composants ?

n°5880899
arker37
Chiiiiiii ch'est bo
Posté le 08-09-2007 à 10:19:11  profilanswer
 

oui je penses mais avant d'acheter il faut que tu puisses tester car je ne voudrais pas te faire acheter une alim pour rien


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
mood
Publicité
Posté le 08-09-2007 à 10:19:11  profilanswer
 

n°5880907
norfaulk
Posté le 08-09-2007 à 10:25:45  profilanswer
 

c est sur mais le probleme c est que je n est pas d'alim de marque qui fait 500w
et connais personne qui y en a une de cette valeur

n°5880917
arker37
Chiiiiiii ch'est bo
Posté le 08-09-2007 à 10:34:49  profilanswer
 

un magasin pres de chez toi ? Si il test et que ca marche tu lui achète sinon ben il va se faire..... ;)


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5881286
totiorip
Psn ID & Gamertag : Totorip
Posté le 08-09-2007 à 13:52:04  profilanswer
 

Meme si la sortie optique fonctionne, je n'arrive pas a avoir de vrai 5.1 (Logitech Z680, relié en optique donc), dans les test haut parleur en 3D , seul les avant gauche/droite reagissent :x une idée?

 

ca marche impec avec d autres sources (PS3/360 etc)

Message cité 1 fois
Message édité par totiorip le 08-09-2007 à 13:52:19
n°5881294
frizz
Posté le 08-09-2007 à 13:57:35  profilanswer
 

norfaulk a écrit :

c est sur mais le probleme c est que je n est pas d'alim de marque qui fait 500w
et connais personne qui y en a une de cette valeur


 
salut de toute facon faud que tu investice dans une alim . car 460 pour une GTX  c est chaud mon pote a crame son alim . la il en a pris une de marque et c est nickel . moi j ai une 600W . et sa marche nickel aussi


Message édité par frizz le 08-09-2007 à 14:01:50

---------------
Mon Feedback
n°5881308
arker37
Chiiiiiii ch'est bo
Posté le 08-09-2007 à 14:11:20  profilanswer
 

il a une alim de 400 ;) et c'est une GTS ;)
 
Enfin bref c'est pareil c'est juste ;)


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5881578
vincejog
Posté le 08-09-2007 à 16:24:34  profilanswer
 

mmh j'ai une question sur la ram 2*1 go g-skill 6400 hz. d'origine dans le bios j'avais apparment pas les bon timings 5-5-5-15 du coup avec le ctrl F1, j'ai mise les timings "normaux" 4-4-4-12 , mais les autres chiffrent qui deroulent dans le bios servent à quoi?

n°5881596
amytis
Posté le 08-09-2007 à 16:37:15  profilanswer
 

Bonjour,
 
je viens de découvrir ce Topic alors je me joins à vous.
 
j'ai posté sur un autre topic un souci que j'ai au démarrage de la machine: j'avais écris cela:
-------------------------------------------------
Voilà mon matériel :  (monté depuis peu)
 
Boitier : Lian li pc 20B
Carte-mère: Gigabyte P35 DS3R
Processeur : Intel Core 2 duo E6850 (3ghz)
Rad : Zalman 9500led
alimentation: une Seasonic 600 watts M12
Mémoire vive : Crucial Ballistix 2x1go 6400 CL4
Carte graphique : Sparkle 8800Gts 640 mo
DD : Samsung Spinpoint 400go /7200/16mo
 
le matin, lorsque j'allume ma tour, l'écran reste figé sur l'image de la carte mère pendant 1/4 d'heure, ensuite lecture du matériel (normal) et démarrage de windows 1/4 d'heure aussi....
 
quelqu'un pourrait il m'éclairer?  
-------------------------------------------------
 
Après vérification des réponses et élimination, je me décide à installer le dernier driver de la carte graphique.
 
le lendemain le PC démarre sans problème.
 
Le surlendemain le problème revient. J'éteint la machine, je déconnecte la carte graphique, je relance la machine ( evidement bip) j'éteint, je rebranche, je rallume, le PC démarre au quart de tour.
 
je n'ai aucun disfonctionnement quand la machine est lacé, j'ai testé en jouant à Lost Planet, doom 3, tracmania, Guildwars, j'ai poussé au maximun les configs graphiques, aucun souci, aucun bug.
 
c'est juste le matin à froid, un vrai diesel...
 
une idée à ce sujet?
 
merci de votre part par avance.
 
si vous pensez que j'ai oublié de préciser quelque chose demandez moi.
 
Amytis
 
 


---------------
Parfois l'évidence nous échappe, elle nous rend pas sot pour autant.
n°5882377
saif
Posté le 09-09-2007 à 06:15:15  profilanswer
 

Ayé, j' ai ma config
 
E6750 (j'ai fait des folies)
Gigabyte P35-DS3R
crucial PC5300 CAS3
 
une question sur le bundel je n'ai que 4 port USB sur la carte est pas d'equerre hor il me semble que cette carte possede 12 ports USB, pouvez vous me confirmer?
 
sinon pour l(instant tout marche mais je n'ai as encore installer les driver pour la carte mere, je signale que j'ai le son avec XP-SP2 sans avoir rien fait de special
 

n°5882379
fif
Salut à toi ...
Posté le 09-09-2007 à 07:16:27  profilanswer
 

up

n°5882788
jaffax
no one shall pass
Posté le 09-09-2007 à 14:14:21  profilanswer
 

Vous arrivez à gerer les ventillo avec speedfan?
 
car j'essaye de gerer la vitesse de mes deux 12cm de boitier et rien y fait :/


---------------
topic ACH/VDS ///\\\ mon feedback
n°5882806
totize
Posté le 09-09-2007 à 14:28:00  profilanswer
 

Bonjour @ tous !  
Est-ce qu'il serait possible d' O/C un Q6600 @3.6Ghz avec une P35 DS3, 2 Go de G.Skill HK ?
 
Et tout ça en aircooling. Et quelle alim me faudrait-il ? Une 520HX suffirait ?
 
Merci !

n°5882845
totiorip
Psn ID & Gamertag : Totorip
Posté le 09-09-2007 à 14:54:18  profilanswer
 

totiorip a écrit :

Meme si la sortie optique fonctionne, je n'arrive pas a avoir de vrai 5.1 (Logitech Z680, relié en optique donc), dans les test haut parleur en 3D , seul les avant gauche/droite reagissent :x une idée?
 
ca marche impec avec d autres sources (PS3/360 etc)


:jap:  :bounce:

n°5882870
saif
Posté le 09-09-2007 à 15:04:39  profilanswer
 

qui peut me dire ce qu'il ya exactement dans le bundel

n°5882984
Khaomaster
Posté le 09-09-2007 à 16:02:55  profilanswer
 

Drapal, topic très complet, beau travail :)

 

A propos quel est la différence entre la rev 1.0 et la rev 2.0?

 


Message édité par Khaomaster le 09-09-2007 à 16:10:18

---------------
Feedback
n°5882995
Khaomaster
Posté le 09-09-2007 à 16:09:22  profilanswer
 

arker37, tu peux rajouter sur la 1ère page que la CM fonctionne aussi tres bien avec 2x 2Go de G.Skill Extreme PC6400 PQ @ 400mhz 5/5/5/15 à 1.9V, soit les timings de base de ces ram.  
 
Je testerai plus tard (fin de la semaine prochaine) la compatibilité avec mes 4x1go de Crucial Ballistix Tracer PC5300 C3, et 2x 2go de Patriot PC6400 5/5/5/12 d'un pote.
 
Tu peux aussi mettre que le noctua NH-U12F passe sans problème sur la mobo.
 
 


---------------
Feedback
n°5883000
Khaomaster
Posté le 09-09-2007 à 16:13:01  profilanswer
 

saif a écrit :

qui peut me dire ce qu'il ya exactement dans le bundel

 

La back plate, le manuel, 4 cables Sata, un cable IDE, un cable pour lecteur de disquette, le CD de driver, la CM bien sur :D, et le panneau arrière pour les ports eSata.

 
totize a écrit :

Bonjour @ tous !
Est-ce qu'il serait possible d' O/C un Q6600 @3.6Ghz avec une P35 DS3, 2 Go de G.Skill HK ?

 

Et tout ça en aircooling. Et quelle alim me faudrait-il ? Une 520HX suffirait ?

 

Merci !

 

Je pense que cela ne posera aucun problème, la CM est très stable en OC.

 
saif a écrit :

Ayé, j' ai ma config

 

E6750 (j'ai fait des folies)
Gigabyte P35-DS3R
crucial PC5300 CAS3

 

une question sur le bundel je n'ai que 4 port USB sur la carte est pas d'equerre hor il me semble que cette carte possede 12 ports USB, pouvez vous me confirmer?

 

sinon pour l(instant tout marche mais je n'ai as encore installer les driver pour la carte mere, je signale que j'ai le son avec XP-SP2 sans avoir rien fait de special

 


 

Il y a 4 ports USB à l'arrière et 4 connecteurs internes pour 8 ports USB de plus avec des équerres ou des ports à l'avant du boitier.

Message cité 1 fois
Message édité par Khaomaster le 09-09-2007 à 16:16:59

---------------
Feedback
n°5883225
totize
Posté le 09-09-2007 à 18:24:40  profilanswer
 


 

Khaomaster a écrit :


 
Je pense que cela ne posera aucun problème, la CM est très stable en OC.
 


 
Ok Ok merci de ta réponse !
 
Et est-ce que cette belle alim suffira pour tenir l' O/C du Quad ?
 
Merci !!  :bounce:

n°5883244
SpiderS_
Head Admin
Posté le 09-09-2007 à 18:31:59  profilanswer
 

moi qui vient de commander cette cm, je l attends avec impatience :D
 
j aimerais savoir, si de la crucial 2*1go pc5300 667mhz sa passe easy ? pcq j entends dire, que le best, c est la gskill, et la ocz !!!!!

n°5883267
Khaomaster
Posté le 09-09-2007 à 18:39:57  profilanswer
 

totize a écrit :


 
 
 
Ok Ok merci de ta réponse !
 
Et est-ce que cette belle alim suffira pour tenir l' O/C du Quad ?
 
Merci !!  :bounce:


 
Largement :)
 

SpiderS_ a écrit :

moi qui vient de commander cette cm, je l attends avec impatience :D
 
j aimerais savoir, si de la crucial 2*1go pc5300 667mhz sa passe easy ? pcq j entends dire, que le best, c est la gskill, et la ocz !!!!!


 
J'en ai mais j'ai pas eu le temps de la tester encore cette semaine, je verai cela en fin de semaine prochaine quand j'aurai un peu de temps.


---------------
Feedback
n°5883484
saif
Posté le 09-09-2007 à 20:14:56  profilanswer
 

la crucial passe nickel c'est ce que j'utilise
 
sinon vous confrmez qu'il y a bien des equerre usb car je n'ai bien compris la reponse "sorry"

n°5883522
funky 83
Posté le 09-09-2007 à 20:32:09  profilanswer
 

saif a écrit :

la crucial passe nickel c'est ce que j'utilise
 
sinon vous confrmez qu'il y a bien des equerre usb car je n'ai bien compris la reponse "sorry"


 
 
 
La back plate = la plaque arriére pour la carte mére (avec les petit logo pour dire tel port c'est de l'usb ...)
 
Le manuel
 
4 cables Sata = Cable pour connecter tes disques dur en Sata (cable de donnée et non adaptateur électrique)
 
1cable IDE = Nappe pour connecter les anciens disque dur
 
1 nappe lecteur de disquette
 
CD de driver
 
1 panneau arrière pour les ports eSata.
 
Il n'y as pas d'équerre usb , tu as donc d'origine 4 ports usb pour la rev1, si tu as une rev 2 tu auras 8 ports derrière la carte mère.
 
Pour les révision 1 ou 2 tous dépend ou tu l'achète si il ne mentionne rien, soit tu reçoit le stock qu'il avait avant soit tu as la dernière version avec plus d'usb à l'arriére (a part sa elle sont identique)
 
Les photos ici:
http://www.ginjfo.com/Publics/Doss [...] s.jpg.html


Message édité par funky 83 le 09-09-2007 à 21:41:38

---------------
Feedback
n°5883624
saif
Posté le 09-09-2007 à 21:21:49  profilanswer
 

ok merci comme j'ai la revision 1 alors je n'ai que 4 port usb sur la carte mere fourni

n°5883805
mirtouf
Light is right !
Posté le 09-09-2007 à 23:02:08  profilanswer
 

Carte-mère achetée, à suivre... [:cerveau merdocu]


Message édité par mirtouf le 09-09-2007 à 23:03:01

---------------
-~- Libérez Datoune ! -~- Camarade, toi aussi rejoins le FLD pour que la flamme de la Révolution ne s'éteigne pas ! -~- A VENDRE
n°5884165
totiorip
Psn ID & Gamertag : Totorip
Posté le 10-09-2007 à 09:17:22  profilanswer
 

Personne n'aurait aucune idee sur le 5.1 par optique? :jap:

n°5884170
saif
Posté le 10-09-2007 à 09:26:05  profilanswer
 

pas essayé, sinon juste pour dire que BF2 tout à fond marche nickel c'est un vrai plaisir

n°5884251
arker37
Chiiiiiii ch'est bo
Posté le 10-09-2007 à 10:33:34  profilanswer
 

jaffax a écrit :

Vous arrivez à gerer les ventillo avec speedfan?
 
car j'essaye de gerer la vitesse de mes deux 12cm de boitier et rien y fait :/


 
va dans configurer --> avancé ---> choisis ta sonde puis mets software controlled pour PWMx Mode


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5884753
jaffax
no one shall pass
Posté le 10-09-2007 à 14:50:32  profilanswer
 

arker37 a écrit :


 
va dans configurer --> avancé ---> choisis ta sonde puis mets software controlled pour PWMx Mode


mais le PWM c'est pas juste pour le ventillo proc, c'est à dire la prise 4 pins?


---------------
topic ACH/VDS ///\\\ mon feedback
n°5885793
fif
Salut à toi ...
Posté le 10-09-2007 à 22:43:38  profilanswer
 

ventilo cpu 3 pins
regulation alim 4 pins ou 2 pins

n°5886085
arker37
Chiiiiiii ch'est bo
Posté le 11-09-2007 à 08:55:48  profilanswer
 

jaffax a écrit :


mais le PWM c'est pas juste pour le ventillo proc, c'est à dire la prise 4 pins?


 
Logiciellement je ne sais pas ;)


---------------
L.O.L : Sylche || W.O.T : Sylche || MH3U : Sylche
n°5886113
Woka
Posté le 11-09-2007 à 09:29:56  profilanswer
 

[:abnocte invictus]

n°5886198
Negueu
Art & Science
Posté le 11-09-2007 à 10:37:49  profilanswer
 

ma petite contribution au topic, le Noctua NH-U12F passe sans problème sur la carte :jap:

 

y'a quoi comme soft pour surveiller la température a part easytune ? y'a pas un truc léger ? pas besoin de changer le FSB sous windows, je vais me contenter d'un petit O/C pour l'instant :jap:

 

edit: rectification du nom du ventirad ^^

Message cité 1 fois
Message édité par Negueu le 11-09-2007 à 11:05:51
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  269  270  271  272  273  274

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Gigabyte GA-P35 =>> DQ6 // DS4 // DS3P // DS3R // S3 
Plus de sujets relatifs à : [Topic Unique] Gigabyte GA-P35-DS3R


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR