Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2071 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  298  299  300  301  302  303
Auteur Sujet :

[Topic Unique] P45 by Asus

n°8830036
glopp
Amazing how far we can go...
Posté le 17-08-2013 à 08:42:13  profilanswer
 

Reprise du message précédent :

jice93 a écrit :

yep , toutes les "bonnes" carte on été vendu
reste la daube


Il y a deux ans j'ai une p5q deluxe qui a rendu l'ame.
 
Manque de chance ils la vendaient plus dans ma cremerie, mais elle etait encore sous garantie.
 
Ils ont voulu me refourguer un merde en G41 comme ils avaient plus de cartes en P45, j'ai fait le scandale dans le magasin pretextant qu'ils allaient me remplacer une carte HDG par une carte BDG et que je pourrais plus utiliser mon crossfire.  
 
J'ai fait venir le gerant, et 3 jours apres ils m'avaient degote un P5Q deluxe neuve...mais c'est vrai que deja a cette epoque c'etait pas evident a trouver en neuf, depuis il y a plus que de la merde.


---------------
Peaches182 // HWBot
mood
Publicité
Posté le 17-08-2013 à 08:42:13  profilanswer
 

n°8830157
jice93
Posté le 17-08-2013 à 13:06:30  profilanswer
 

bah ,
la faire "réparé"  chez le constructeur
je ne sait pas ce que ca va me couté ,vue que pour le moment elle "tourne"
c'est pas dit qu'il trouve le problème direct -> + de recherche -> + chers...

 

déjà qu'en garantis il te traine 1 mois minimum ...

 

après tout ce que je demande c'est que le cpu tourne en 333 ( 3.1ghz )
entre le temps de réparé/passé sans pc

 

pas dit que cela ne soit pas mieux d'en acheté une neuve ....

 

édit : rappelle carte vidéo
bon je vais testé des drivers antérieur.
http://nsa33.casimages.com/img/2013/08/17/mini_130817013023645394.png

 

splendide écran bleu au connaisseur de code erreur :

 

http://nsa33.casimages.com/img/2013/08/17/mini_130817014144563591.jpg

Message cité 1 fois
Message édité par jice93 le 17-08-2013 à 13:40:39
n°8830201
PinkFloyd3​1
Pulse The Floyd
Posté le 17-08-2013 à 14:22:03  profilanswer
 

t'a fait un memtest pour éliminer des barettes hs ?


---------------
«Les Hommes n'acceptent le changement que dans la nécessité et ne voient la nécessité que dans la crise».Jean Monnet. Pseudo Steam:FloydSG
n°8830319
G-LOC
Mais je vais bien, hein.
Posté le 17-08-2013 à 16:50:44  profilanswer
 

jice93 a écrit :

bah ,
la faire "réparé"  chez le constructeur  
je ne sait pas ce que ca va me couté ,vue que pour le moment elle "tourne"
c'est pas dit qu'il trouve le problème direct -> + de recherche -> + chers...
 
déjà qu'en garantis il te traine 1 mois minimum ...
 
après tout ce que je demande c'est que le cpu tourne en 333 ( 3.1ghz )
entre le temps de réparé/passé sans pc  
 
pas dit que cela ne soit pas mieux d'en acheté une neuve ....
 
édit : rappelle carte vidéo
bon je vais testé des drivers antérieur.
http://nsa33.casimages.com/img/201 [...] 645394.png
 
splendide écran bleu au connaisseur de code erreur :
 
http://nsa33.casimages.com/img/201 [...] 563591.jpg


En effet, ça peut sembler plus complexe que la simple mémoire vidéo :/ . Mais ça reste une piste à explorer, de même que la mémoire vive, comme le conseille PinkFloyd31.
En fait, j'ai pour habitude de faire un montage test quand un problème insondable se manifeste. A savoir, le moins de composants possible, une install propre et des modif progressives.


---------------
>> ACHATS/VENTES >> FEEDBACK
n°8830541
jice93
Posté le 17-08-2013 à 20:31:48  profilanswer
 

http://nsa34.casimages.com/img/2013/08/17/mini_130817083207988608.jpg memtest ok
 
pour ce qui est des perifs je n'est "rien"
la carte graphique & module wifi usb
 
je ne compte pas clavier/souris  1ssd 3HD
aucun plantage durant l'heure de memtest
 
bien que mon installation est 3 semaines,
si ca continue je ré-installerai.
 
merci bcp de vos aide constructive en tout les cas

n°8830546
gurk13
quelqu'un a internet ici ?
Posté le 17-08-2013 à 20:35:32  profilanswer
 

L'erreur du BSOD peut venir de n'importe quel bout de matos.
1SSD et 3DD c'est 4 probabilités de pannes possibles :spamafote:

n°8830580
PinkFloyd3​1
Pulse The Floyd
Posté le 17-08-2013 à 20:59:12  profilanswer
 

jice93 a écrit :


aucun plantage durant l'heure de memtest


 
 [:spamafote]  
 
+1 gurk
 
essaye en débranchant tous tes disques sauf celui de l'OS evidemment.


---------------
«Les Hommes n'acceptent le changement que dans la nécessité et ne voient la nécessité que dans la crise».Jean Monnet. Pseudo Steam:FloydSG
n°8830606
jice93
Posté le 17-08-2013 à 21:23:41  profilanswer
 

je viens de changé de driver nvidia depuis 1h ( juste avant le reboot memtest)
310.70  ( 17/12/2012)
pas de plantage pour le moment .....

n°8830612
nifur
Posté le 17-08-2013 à 21:30:15  profilanswer
 

oui nvidia nous troll avec leur driver 320.xx
 
cf :
 
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
faudrait d'ailleur faire un sujet épingler pour prévenir les gens .

n°8831063
lapattefol​le
Posté le 18-08-2013 à 15:19:33  profilanswer
 

glopp a écrit :


Monte un peu la tension du northbridge.

cf le gros post, j'ai testé avec Vnb = 1.60 V et Vram = 2.10 V
Tu veux dire monter plus ? :o
 
Sinon avec 7 Go en 4 barrettes j'ai refait des tests, j'ai quelques erreurs au final (même si beaucoup moins que 8 Go)
 
Bref je reste avec 6 Go en flex.


---------------
A/V
mood
Publicité
Posté le 18-08-2013 à 15:19:33  profilanswer
 

n°8831634
jice93
Posté le 18-08-2013 à 22:28:08  profilanswer
 

bon aucun reboot depuis le retours au ancien driver ,

 

attention à leur driver
chez moi ge force expérience ( installé d'office avec les drivers )
m'installe automatiquement les "derniers" drivers -> bêta non stable

 

sans même me demandé  : à désactivé dans les options .......

 

merci à tous de vos aides.

 

gurk13 , ne trouverai tu pas un "vrai" ventirad pour ton q6600 ?
sur la toile ? , neuf ou d’occasion

 

P5QLPRO comme toi
voltage AUTO (( d'origine) sous cpu-z  le cpu est alimenté a 1.160v -> 1.20v)
juste FSB 333
et j'ajuste ma ram (6400 / 800) à tourné a 880 car après elle merde.
http://nsa33.casimages.com/img/2013/08/18/130818103630259486.png
le multiplier n'est pas bon je ne suis pas à 6
il est bloqué à 9 dans le bios
toujours eu ce bug avec cpu z ......

 

je ne cherche pas à monté plus car apres
c'est mes perif USB qui ne suivent pu la cadence
je ne sait pas si c'est lié à la vitesse de la carte mere (réglable ou pas ? rien trouvé )
ou si un manque de puissance de l'alim 750w ce qui m’étonnerai tout de même....

 

Message cité 2 fois
Message édité par jice93 le 18-08-2013 à 22:33:46
n°8831886
glopp
Amazing how far we can go...
Posté le 19-08-2013 à 06:23:05  profilanswer
 

jice93 a écrit :

bon aucun reboot depuis le retours au ancien driver ,
 
attention à leur driver
chez moi ge force expérience ( installé d'office avec les drivers )
m'installe automatiquement les "derniers" drivers -> bêta non stable
 
sans même me demandé  : à désactivé dans les options .......
 
merci à tous de vos aides.
 
gurk13 , ne trouverai tu pas un "vrai" ventirad pour ton q6600 ?
sur la toile ? , neuf ou d’occasion  
 
P5QLPRO comme toi
voltage AUTO (( d'origine) sous cpu-z  le cpu est alimenté a 1.160v -> 1.20v)
juste FSB 333
et j'ajuste ma ram (6400 / 800) à tourné a 880 car après elle merde.
http://nsa33.casimages.com/img/2013/08/18/130818103630259486.png
le multiplier n'est pas bon je ne suis pas à 6
il est bloqué à 9 dans le bios
toujours eu ce bug avec cpu z ......
 
je ne cherche pas à monté plus car apres
c'est mes perif USB qui ne suivent pu la cadence
je ne sait pas si c'est lié à la vitesse de la carte mere (réglable ou pas ? rien trouvé )
ou si un manque de puissance de l'alim 750w ce qui m’étonnerai tout de même....
 


le multiplier passe de 9 a 6 au repos.


---------------
Peaches182 // HWBot
n°8833059
gurk13
quelqu'un a internet ici ?
Posté le 19-08-2013 à 23:06:36  profilanswer
 

jice93 a écrit :

bon aucun reboot depuis le retours au ancien driver ,
 
attention à leur driver
chez moi ge force expérience ( installé d'office avec les drivers )
m'installe automatiquement les "derniers" drivers -> bêta non stable
 
sans même me demandé  : à désactivé dans les options .......
 
merci à tous de vos aides.
 
gurk13 , ne trouverai tu pas un "vrai" ventirad pour ton q6600 ?
sur la toile ? , neuf ou d’occasion  
 
P5QLPRO comme toi
voltage AUTO (( d'origine) sous cpu-z  le cpu est alimenté a 1.160v -> 1.20v)
juste FSB 333
et j'ajuste ma ram (6400 / 800) à tourné a 880 car après elle merde.
http://nsa33.casimages.com/img/201 [...] 259486.png
le multiplier n'est pas bon je ne suis pas à 6
il est bloqué à 9 dans le bios
toujours eu ce bug avec cpu z ......
 
je ne cherche pas à monté plus car apres
c'est mes perif USB qui ne suivent pu la cadence
je ne sait pas si c'est lié à la vitesse de la carte mere (réglable ou pas ? rien trouvé )
ou si un manque de puissance de l'alim 750w ce qui m’étonnerai tout de même....


Bha on a le même o/c (tu me grilles de 16mhz, ça va :o) sauf que j'ai besoin de plus de jus (1.32v selon cpu-z contre tes 1.18v) et que ma mémoire de compétition récemment acquise tourne à 550mhz en ce moment (et ses gros rads m'ont empêcher de profiter du bon prix sur le gros prolimatech :o)
 
Le Vendetta2 est un bon radiateur, on retrouve le même profil sur nombre de rads actuels (3 caloducs à contact direct, épaisseur de 5cm environs, ventilateur 120mm, nombre et écartement des ailettes comparables). Mécaniquement un radiateur de caractéristiques équivalentes aura beau s'appeler Zalman machin ou Noctua truc ça ne changera pas les perfs.
 
Peut être son ventilateur est il moins performant que les modèles plus récents, mais vu que je l'ai changé pour un BQ SilentWings ça devrait aller même si à la base j'ai changé pour le silence et non les performances.
 
Après on peut changer de gamme, de poids, de prix, d'encombrement ou lui mettre une pompe au derche... mais je le trouve suffisamment gros comme ça :o
 
Bref, CPU qui chauffe à max 58° (61 pour le coeur le plus chaud) en stress OCCT avec le ventilateur sous volté, pas de quoi fouetter un chat même si logiquement tu devrais monter moins haut (à configs boitier comparables).
 
Pour les USB ce n'est pas lié à la fréquence du pci-e? il doit y avoir moyen de le bloquer, par contre je doute que ce soit ça le problème car je montais à 375mhz de fsb avec le petit e2140 et n'ai jamais eu aucun problème.


Message édité par gurk13 le 19-08-2013 à 23:09:21
n°8834012
jice93
Posté le 20-08-2013 à 19:50:04  profilanswer
 

bien vue ,
pci-e  reglé sur 100
 
http://nsa33.casimages.com/img/2013/08/20/130820075258554428.png
 
aucun problème usb pour le moment
et stable la journée sur SC2
en attendant quelque jour de voir si sa joue sur les HDD
c’était suite a OC que j'ai 2 HDD qui on lâché ....

Message cité 2 fois
Message édité par jice93 le 20-08-2013 à 19:51:09
n°8834028
gurk13
quelqu'un a internet ici ?
Posté le 20-08-2013 à 20:05:42  profilanswer
 

Faut croire que j'ai eu du bol précédemment :lol:
Par contre cramer les disques pour cause de fréquence trop élevée je ne comprends pas, la fréquence du SATA restant fixe et l'alimentation n'étant pas modifiée.
 
Edit: juste pour info, à part le cpu vcore qu'est ce que tu touches dans le bios?
J'ai tenté de pousser un peu le NB mais ça ne change rien, le fsb n'est surement pas en cause car la cm a déjà tourné avec un fsb plus rapide. Ensuite je ne vois vraiment pas quel paramètre pourrait faire gagner des centaines de mégahertz :??:
 
Sous occt c'est toujours le même core qui déclare une erreur, je ne sais pas si ça joue sur la diagnostic.


Message édité par gurk13 le 20-08-2013 à 20:26:43
n°8834266
jice93
Posté le 20-08-2013 à 23:15:16  profilanswer
 

http://nsa33.casimages.com/img/2013/08/20/mini_130820111815345325.jpghttp://nsa33.casimages.com/img/2013/08/20/mini_130820111910400100.jpghttp://nsa33.casimages.com/img/2013/08/20/mini_130820111942708603.jpg
 
perso sous occt ,pas de plantage ,
c'est le core 0 qui chauffe le plus ,et oscille entre 51 & 49°
 
ce cpu que j'ai ,tenais difficilement/pas les 2.7 avec le ventirad intel ( d'origine ( box ))
alors qu'il tien les 3.3  avec noctua nh-u12p
 
aucun partie pris sur le ventirad ya surement mieux que le noctua ( pas connaisseur )
juste que celui d'origine n'est pas concue pour l'oc ....


Message édité par jice93 le 20-08-2013 à 23:27:41
n°8834466
gurk13
quelqu'un a internet ici ?
Posté le 21-08-2013 à 08:04:17  profilanswer
 

C'est quoi cpuid value limit et load line calibration? :o
 
Le vendetta est loin de la conception du radbox quand même :D

n°8834529
d@kn1ko
Posté le 21-08-2013 à 09:46:08  profilanswer
 

jice93 a écrit :

bien vue ,
pci-e  reglé sur 100
 
http://http://nsa33.casimages.com/ [...] 554428.png
 
aucun problème usb pour le moment
et stable la journée sur SC2
en attendant quelque jour de voir si sa joue sur les HDD
c’était suite a OC que j'ai 2 HDD qui on lâché ....


 
Je comprends pas vraiment le problème ?  
100mhz c est la fréquence native du pciex de mémoire et ça touche pas au sata ni usb.
depuis le socket A il y a rarement des soucis avec ca.
plus une coïncidence a mon sens

n°8866741
kela6
HFR as an alcootest
Posté le 18-09-2013 à 07:11:04  profilanswer
 

Je possède une P5Q (non pro)
Pourriez vous m'expliquer la différence entre le port sata blanc et orange pour y brancher un cable e-sata
Il en est question dans le manuel mais mon anglais étant ce qu'il est... :/
http://img95.xooimage.com/files/e/c/4/img_6606-40f1aaf.jpg

Message cité 3 fois
Message édité par kela6 le 18-09-2013 à 07:15:19

---------------
Là-bas, sans bruit, tombe un pétale.
n°8866746
glopp
Amazing how far we can go...
Posté le 18-09-2013 à 07:36:54  profilanswer
 

kela6 a écrit :

Je possède une P5Q (non pro)
Pourriez vous m'expliquer la différence entre le port sata blanc et orange pour y brancher un cable e-sata
Il en est question dans le manuel mais mon anglais étant ce qu'il est... :/
http://img95.xooimage.com/files/e/c/4/img_6606-40f1aaf.jpg


Pas de difference entre ces deux ports. Ils sont cntroles par un controleur tiers pas des plus performants mais sans doute suffisant pour un HD externe en e-sata.


---------------
Peaches182 // HWBot
n°8866779
d@kn1ko
Posté le 18-09-2013 à 09:01:06  profilanswer
 

kela6 a écrit :

Je possède une P5Q (non pro)
Pourriez vous m'expliquer la différence entre le port sata blanc et orange pour y brancher un cable e-sata
Il en est question dans le manuel mais mon anglais étant ce qu'il est... :/
http://img95.xooimage.com/files/e/ [...] 0f1aaf.jpg


 
j'ai tjr branché mes lecteurs optique sur ces deux ports.
pas de diff
ce sont des ports gérés par le contrôleur additionnel Marvel

n°8866925
glopp
Amazing how far we can go...
Posté le 18-09-2013 à 11:41:05  profilanswer
 

d@kn1ko a écrit :


 
j'ai tjr branché mes lecteurs optique sur ces deux ports.
pas de diff
ce sont des ports gérés par le contrôleur additionnel Marvel


Clair que pour un lecteur optique ca risque pas de limiter...mais si on parle d'un SSD.


---------------
Peaches182 // HWBot
n°8866935
d@kn1ko
Posté le 18-09-2013 à 11:50:04  profilanswer
 

glopp a écrit :


Clair que pour un lecteur optique ca risque pas de limiter...mais si on parle d'un SSD.


 
moins bien que les ports intel. gestion du trim aléatoire il me semble aussi.  
pour un disque dur je pense pas que ce soit genant

n°8867560
kela6
HFR as an alcootest
Posté le 18-09-2013 à 21:28:59  profilanswer
 

Pour le coup, il s'agirait de brancher un NAS en e-sata
J'ai pas saisi le détail mais ils avait l'air de dire que pour du e-sata c'était plutôt ceux-là qu'il fallait utiliser, non ?


---------------
Là-bas, sans bruit, tombe un pétale.
n°8868165
Oryx
Oryx un jour, Oryx toujours !
Posté le 19-09-2013 à 14:23:43  profilanswer
 

kela6 a écrit :

Pour le coup, il s'agirait de brancher un NAS en e-sata
J'ai pas saisi le détail mais ils avait l'air de dire que pour du e-sata c'était plutôt ceux-là qu'il fallait utiliser, non ?


 
 
Un NAS branché sur un PC en e-sata  :ouch:  
C'est pas trop la définition d'un NAS dont le(s) port(s) e-sata sont là pour recevoir un DD supplémentaire ...
 
Si c'est pour "garnir" un DD à partir du PC (avec un OS qui va bien cause format des NAS) tu as un port à l'arrière de ta CM non ?


---------------
C2Q 9650 E0 9x400@3600 1,15V / Noctua NH-U12P / 2x4Go KomputerBay Cas5 / P5Q DeLuxe / Asus HD7850 DCUII v2 / Antec P180 / Seven Intégral
n°8868177
kela6
HFR as an alcootest
Posté le 19-09-2013 à 14:32:05  profilanswer
 

comme je commence à manquer de prises sur mon modem pour ce nas là... et que c'est juste pour de la sauvegarde, je me suis dis pourquoi pas le brancher au PC en esata comme il y a une prise, mais je fais peut être fausse route...


Message édité par kela6 le 19-09-2013 à 14:32:48
n°8868181
kela6
HFR as an alcootest
Posté le 19-09-2013 à 14:35:13  profilanswer
 

va alloir que j'investisse dans un switch (ou un hub, ou je sais plus trop quoi) pour avoir plus de prises RJ45

n°8868327
Oryx
Oryx un jour, Oryx toujours !
Posté le 19-09-2013 à 16:39:33  profilanswer
 

Si c'est pour sauvegarder le contenu du NAS => DD externe à l'arrière du NAS en e-sata (ou usb) ou réseau vers un DD du PC
Si c'est pour sauvegarder le PC vers le NAS, le RJ45 s'impose avec des adresses réseau ad-hoc (modem + routeur ou modem/routeur, switch si besoin de plus de connectique)
 
Un NAS (je ne parle pas d'un DD externe) est un ordinateur à part entière  :ange:  
 
Pour plus d'information il y a des topics dédiés par matériels sur HFR.


---------------
C2Q 9650 E0 9x400@3600 1,15V / Noctua NH-U12P / 2x4Go KomputerBay Cas5 / P5Q DeLuxe / Asus HD7850 DCUII v2 / Antec P180 / Seven Intégral
n°8880461
kela6
HFR as an alcootest
Posté le 01-10-2013 à 12:27:33  profilanswer
 

OK merci du conseil, je l'avais mis en RJ45 à une époque mais comme les 4 prises du modem sont prises, il va falloir que j'investisse dans un routeur (il y en a de pas mal dans les 20 / 30 € sur dealabs)
 
Mon utilisation est plutôt basique : le NAS fait une sauvegarde en RAID5 de ma tour et il doit être accessible sur le réseau domestique pour y brancher mon portable ou autre... Rien de bien méchant pour quelqu'un qui a des connaissances de base en réseau... Ce qui n'est pas mon cas :D  
 
Autant, la maintenance, je commence à me débrouiller, autant le réseau, j'ai toujours eu peur que les fils prennent vie comme on voit dans les japanim' et me sautent dessus ! :fou:
 
D'ailleurs on peut lire plein d'articles théoriques sur la différence entre hub/switch/routeur mais concrétement, qu'est ce que ça change, les histoires de niveau1 2 & co  :??:


Message édité par kela6 le 01-10-2013 à 12:31:13

---------------
Là-bas, sans bruit, tombe un pétale.
n°8880693
Oryx
Oryx un jour, Oryx toujours !
Posté le 01-10-2013 à 17:03:26  profilanswer
 

mode HS = on
 
En fonction de ton "modem" (qui a 4 ports ! c'est surement une box, ou un modem/routeur style Netgear ...) tu vas dans le topic "Réseau" qui va bien et tu y trouveras toutes les réponses.
Pour la sauvegarde de ton PC sur le NAS, pareil, topic NAS, tu y trouveras ton bonheur.
... Et un NAS, c'est (comme un serveur), online 24/24 7/7 !
 
Si tu veux on en parle en MP histoire de ne pas polluer ici  :D  
 
/HS


---------------
C2Q 9650 E0 9x400@3600 1,15V / Noctua NH-U12P / 2x4Go KomputerBay Cas5 / P5Q DeLuxe / Asus HD7850 DCUII v2 / Antec P180 / Seven Intégral
n°8881987
kela6
HFR as an alcootest
Posté le 02-10-2013 à 17:41:58  profilanswer
 

kela6 a écrit :

Je possède une P5Q (non pro)
Pourriez vous m'expliquer la différence entre le port sata blanc et orange pour y brancher un cable e-sata
Il en est question dans le manuel mais mon anglais étant ce qu'il est... :/
http://img95.xooimage.com/files/e/ [...] 0f1aaf.jpg


Asus semble malgré tout indiquer une différence entre ces deux ports, vous êtes sûr qu'il n'y en a pas.
Au fianl, la seule particularité de ces ports serait qu'il sont moins puissant / fiable, mais à priori, on peut y mettre ce que l'on veut, vous êtes sûr ?


---------------
Là-bas, sans bruit, tombe un pétale.
n°8883118
Oryx
Oryx un jour, Oryx toujours !
Posté le 03-10-2013 à 18:07:14  profilanswer
 

Citation :

Connecteurs Serial ATA SIL5723 [orange] (7-pin SATA_E1, SATA_E2)
Ces connecteurs sont destinés aux câbles Serial ATA des disques durs Serial ATA. Si vous avez installé des disques durs Serial ATA, vous pouvez créer une configuration EZ Backup ou Super Speed avec la technologie Drive Xpert via le contrôleur embarqué Silicon Image® SIL5723.

 

• Les ports SATA_E1 (orange, port 0) et SATA_E2 (blanc, port 1) sont destinés uniquement à des disques durs SATA. Les périphériques ATAPI ne sont pas supportés.

 

• Effectuez les sauvegardes nécessaires avant d’utiliser la fonction Drive Xpert :
Toutes les données originales du disque dur SATA_E2 (blanc, port1) seront supprimées pendant l’installation de EZ Backup.
Toutes les données originales des deux disques durs seront supprimées pendant l’installation de Super Speed.

 

• Avant d’utiliser la technologie Drive Xpert, assurez-vous d’avoir connecté les câbles SATA et installé les disques durs SATA.

 

• La fonction Drive Xpert est disponible uniquement lorsque les disques durs connectés aux ports SATA_E1 (orange, port 0) et SATA_E2 (blanc, port 1) sont configuré en tant que disques de données.

 

• Lorsque vous utilisez un disque dur en mode Normal, connectez le disque dur sur le port SATA_E1 (orange, port 0) de la carte mère.

 

Référez-vous à la section 4.3.11 ASUS Drive Xpert pour des instructions détaillées sur cette application.

 

En français dans le texte, copier/coller du modop de ma P5Q Deluxe téléchargé depuis le site Asus ...


Message édité par Oryx le 03-10-2013 à 18:23:13

---------------
C2Q 9650 E0 9x400@3600 1,15V / Noctua NH-U12P / 2x4Go KomputerBay Cas5 / P5Q DeLuxe / Asus HD7850 DCUII v2 / Antec P180 / Seven Intégral
n°8884155
kela6
HFR as an alcootest
Posté le 04-10-2013 à 14:10:53  profilanswer
 

Merci, j'aurais du balancer le mode d'emploi "papier english lenguage" depuis longtemps :jap:


---------------
Là-bas, sans bruit, tombe un pétale.
n°8884312
kela6
HFR as an alcootest
Posté le 04-10-2013 à 15:37:48  profilanswer
 

Autre question : avec l'EPU, ma carte graphique, une Asus GTX460 n'est pas reconnue alors qu'elle est dans la liste :(
Une solution ?


---------------
Là-bas, sans bruit, tombe un pétale.
n°8897772
Oryx
Oryx un jour, Oryx toujours !
Posté le 15-10-2013 à 16:39:49  profilanswer
 

Perso j'ai viré l'EPU, le proc se régule tout seul et mes ventilos sont en mode mini.
 
Peut-être que ta carte graphique possède sont propre système d'économie, c'est ce que j'ai sur ma 7850 avec le soft d'Asus ...


---------------
C2Q 9650 E0 9x400@3600 1,15V / Noctua NH-U12P / 2x4Go KomputerBay Cas5 / P5Q DeLuxe / Asus HD7850 DCUII v2 / Antec P180 / Seven Intégral
n°8949253
mavrick13
Posté le 24-11-2013 à 20:48:23  profilanswer
 

jice93 a écrit :

bien vue ,
pci-e  reglé sur 100
 
http://http://nsa33.casimages.com/ [...] 554428.png
 
aucun problème usb pour le moment
et stable la journée sur SC2
en attendant quelque jour de voir si sa joue sur les HDD
c’était suite a OC que j'ai 2 HDD qui on lâché ....


 
 
j'ai le meme cpu et seul le ventilateur intel a laché, j'ai remplace par un K32 alaska

n°8949537
ledesillus​ionniste
Posté le 25-11-2013 à 08:21:06  profilanswer
 

glopp a écrit :


Il y a deux ans j'ai une p5q deluxe qui a rendu l'ame.
 
Manque de chance ils la vendaient plus dans ma cremerie, mais elle etait encore sous garantie.
 
Ils ont voulu me refourguer un merde en G41 comme ils avaient plus de cartes en P45, j'ai fait le scandale dans le magasin pretextant qu'ils allaient me remplacer une carte HDG par une carte BDG et que je pourrais plus utiliser mon crossfire.  
 
J'ai fait venir le gerant, et 3 jours apres ils m'avaient degote un P5Q deluxe neuve...mais c'est vrai que deja a cette epoque c'etait pas evident a trouver en neuf, depuis il y a plus que de la merde.


Wouhouuu la mienne tourne toujours impecc depuis 2008 > 8h par jour.
 
Très stable, une ou deux bug bios trouvé par le kernel Linux mais it works :)


---------------
Arrêtez d'utiliser DDU tous les matins, merci.
n°8949635
mavrick13
Posté le 25-11-2013 à 10:34:03  profilanswer
 

le q6600 avec 4go de ddr2 tourne sous XP c'est largement suffisant pour faire du surf et faire des achats en ligne (car a cote j'ai un i7 920 )

Message cité 1 fois
Message édité par mavrick13 le 17-03-2014 à 23:55:16
n°8949637
mavrick13
Posté le 25-11-2013 à 10:34:52  profilanswer
 

mes parents ont encore un P4 3 GIGA HERTZ

n°8950420
glopp
Amazing how far we can go...
Posté le 25-11-2013 à 20:39:23  profilanswer
 

ledesillusionniste a écrit :


Wouhouuu la mienne tourne toujours impecc depuis 2008 > 8h par jour.
 
Très stable, une ou deux bug bios trouvé par le kernel Linux mais it works :)


La mienne aussi tourne encore bien et je me sers encore de ce PC comme d'une console et d'un mediacenter.
 
Elle fonctionne tres bien. Mon frangin en a aussi une qui tourne encore aussi avec un quad.


---------------
Peaches182 // HWBot
n°8990889
Bitman
Smack my bitch up
Posté le 28-12-2013 à 14:28:50  profilanswer
 

mavrick13 a écrit :

le q6600 avec 4go de ddr2 tourne sous XP98 c'est largement suffisant pour faire du surf et faire des achats en ligne (car a cote j'ai un i7 920 )


 [:luxy]


---------------
Tu cherches un nouvel endroit pour dire des conneries ? Essaye ici!
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  298  299  300  301  302  303

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Config] P45+E8400 +... = optimisation du rapport qualité/prixProblème wifi - Asus PE
Asus A8N-SLI et Radeon HD 3870 : Compatible ?CM Asus crosshair+Noctua CPU NH-U9B
Asus P5K-E Wifi AP et AHCI (Chipset ICH9 en général)Problème ASUS A8R-MVP
HDD ET LECTEUR DVD IDE PLUS DETECTE SOUS ASUS P5K-EBios reset a chaque démarrage (Asus P5K Premium)
pb écran très sombre portable asus X51R 
Plus de sujets relatifs à : [Topic Unique] P45 by Asus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR