Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1911 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme boot lié à la carte mère

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme boot lié à la carte mère

n°5273773
-tinost@r-
Revers coupé
Posté le 07-01-2007 à 10:24:43  profilanswer
 

Bonjour,
 
c'est le bordel ici, j'ai un probleme sur un de mes paicay qui m'est tombé du jour au lendemain à n'y rien comprendre  :pt1cable:  
 
Voila alors, c'est une tour Legend (chez PC City) P4 2.66Ghz etc...
Mon beau-frère l'éteint, comme toutes les nuits avant de se coucher. Et le lendemain, impossible de le rebooter... à l'allumage => ecran noir, aucun signal au moniteur.
Je reessaye plusieurs fois, demonte la tour, enleve une barrette de RAM pour tester. Et au bout de quelques manipulations hasardeuses, je réussis à le demarrer \o/, sauf que le paicai est tout bancal. Il s'éteint inopinément defois en plein chargement de windows, defois lors d'une grosse activité du disque dur. Et au redemarrage, c'est le même calvaire, ecran noir etc... il me faut plusieurs coups au hasard pour pouvoir le booter normalement.
Car entretemps, j'ai lors du chargement du bios des messages "Checksum bad, press F1 to load default blabla".
Et defois même, j'ai un truc du style "Auto recovery procedure... load bios" puis il cherche semble t-il un fichier de BIOS dans le lecteur de disquette.
Alors j'ai tenté de réinstaller windows bien sur... Ce fut un calvaire, pendant le chargement de l'installateur, l'analyse du disque arrive à 25% et le pc plante/s'éteint tout seul.
Au bout du compte, j'ai fini par réussir à l'installer, mais sous windows tout ramait et tout plantait, et pareil l'ordinateur s'éteignait tout seul. Alors je l'ai laissé de coté pendant un moment...
Aujourd'hui je le rallume, et j'ai l'ecran bleu UNMOUNTABLE_BOOT_VOLUME (qui d'après mes recherches semble provenir d'un systeme de fichiers defectueux) J'ai tenté de lancer la console de recuperation, et de lancer un CHKDSK , et celui ci me dit au bout de 25% qu'il "semble y avoir un ou des problemes sur le disque" et que l'analyse ne peut continuer.
 
Bon alors, à votre avis, le pb dans tout ça il vient d'où en prenant en compte tous les faits ?  
Carte mère ? Disque dur ?
 
Si vous avez une piste.
 
Merci


---------------
Je sais pas faire de revers coupé
mood
Publicité
Posté le 07-01-2007 à 10:24:43  profilanswer
 

n°5273820
herve_30
picard
Posté le 07-01-2007 à 11:11:34  profilanswer
 

il se coupe encore ?? si non reinstalle windows et verifie l'alim

n°5275444
-tinost@r-
Revers coupé
Posté le 07-01-2007 à 20:47:47  profilanswer
 

Ouais j'ai tenté de le remonter hier, et c'est encore plus le foutoir, il se coupe continuellement, ecran noir, checksum bad etc etc...
 
Après quelques recherches, j'ai des pistes, mais il y a tellement de symptomes que je sais pas laquelle retenir.
 
Qu'est ce que je pourrai vérifier de l'alim et comment ?
 
Je me demandais si le pb pourrais pas venir de la pile de la CM.

n°5275455
SkymoD
Posté le 07-01-2007 à 20:50:36  profilanswer
 

A mon humble avis, le disque dur en a pris un coup, il faudrait tester avec un autre disque pour voir.

n°5275737
herve_30
picard
Posté le 07-01-2007 à 22:54:11  profilanswer
 

la pile ca n'a rien a voir ... esaie une autre alim ;)

Message cité 1 fois
Message édité par herve_30 le 07-01-2007 à 22:57:19
n°5275742
Seifris
Posté le 07-01-2007 à 22:55:16  profilanswer
 

essaie un formatage bas niveau

n°5275858
-tinost@r-
Revers coupé
Posté le 07-01-2007 à 23:47:40  profilanswer
 

SkymoD a écrit :

A mon humble avis, le disque dur en a pris un coup, il faudrait tester avec un autre disque pour voir.


 
Ah ? :/
J'aurais bien aimé connaitre la cause de tout ça, histoire que ça se reproduise pas... virus ? usure ? surtension...
 
Je vais tenter de monter un autre disque pour voir, mais n'y a t-il pas du coup un risque que l'autre disque prenne aussi ?   [:twixy]  
 

herve_30 a écrit :

la pile ca n'a rien a voir ... esaie une autre alim ;)


 
Bah en ayant fait des recherches sur le "checksum bad" j'y ai trouvé plusieurs diagnostics de pile HS, c'est pour ça
Je vais egalement tenter de balancer une autre alim.
 

Seifris a écrit :

essaie un formatage bas niveau


 
Kesako ? et comment faire ?
 
En fait il y a tellement de symptomes que j'ai du mal à trouver la cause première, et les dommages collatéraux.
Je retiens juste etape par etape :  
- Extinction inopinée.
- Ecran noir au boot (clavier et souris qui s'allument une fois sur deux)
 
Là à priori on peut se dire que ça vient de l'alim.
 
- "Checksum bad press F2 to load default", au boot
- "Autorecovery function, please insert BIOS file in A:" au boot
 
là je me dis que la carte mère a cramé o_O
 
- Installation de windows impossible, l'analyse du disque plante à 25%.
- CHKDSK qui arrête son analyse car probleme detecté.
- Quand l'installation passe, le pc s'éteint tout seul lors d'une grosse activité du disque.
- Et maintenant, demarrage impossible de windows ecran bleu : UNMOUNTABLE_BOOT_VOLUME
 
Là je me dis que le disque est peté.
 
Ca serait possible que les 3 aient clamsé, juste à cause du pb d'alim de départ ?  :sweat:  
 
Bon je vais retenter ma chance, merci pour vos réponses.


---------------
Je sais pas faire de revers coupé
n°5275861
herve_30
picard
Posté le 07-01-2007 à 23:48:52  profilanswer
 

non essaye deja avec une autre alim ..

n°5299920
-tinost@r-
Revers coupé
Posté le 18-01-2007 à 10:26:47  profilanswer
 

Bon, j'ai donc tenté d'installer une autre alim sur la tour.
 
Ca ne prend malheureusement pas :/ , c'est même encore pire, 9 fois sur 10 rien à l'écran à l'allumage. Quelquefois ça freeze au premier ecran de la Geforce.
J'ai essayé de brancher un autre disque dur avec un systeme tout neuf installé, au moment où j'ai pu faire demarrer l'ordi et booter windows il me met un ecran bleu.
 
Vous sauriez d'où ça peut venir ? sinon je vais devoir sortir le portemonnaie et racheter une autre tour pour un probleme dont je connais pas la cause :(

n°5301750
herve_30
picard
Posté le 18-01-2007 à 22:34:21  profilanswer
 

barette memoire

mood
Publicité
Posté le 18-01-2007 à 22:34:21  profilanswer
 

n°5302076
-tinost@r-
Revers coupé
Posté le 19-01-2007 à 07:24:35  profilanswer
 

Il y en a 2, j'ai essayé l'un sans l'autre, pas de changements.
 
Les deux peuvent être foutus ? o_O


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme boot lié à la carte mère

 

Sujets relatifs
Problème avec carte mère msi => ne boot plusProbleme de boot , carte mère ou proc HS?
Changement de carte mère : problème de boot !Carte mère : gros problème , plus de boot :\
probleme de boot en raid=> la carte mere ne fait rienPROBLEME DE BOOT carte mère
[résolu]problème de boot carte mère P4P800S-XProbleme De boot Avec Carte Mere Asus PCHDL
Probleme de boot avec ma carte mere !!!! help !!!> carte mere athlon 64 et probleme de boot serial ata
Plus de sujets relatifs à : Probleme boot lié à la carte mère


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR