Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
785 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte mère : gros problème , plus de boot :\

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Carte mère : gros problème , plus de boot :\

n°3881887
CeDRiC08
Posté le 18-02-2005 à 18:38:04  profilanswer
 

slt,  
j'ai monté aujourdhui ma carte mère MSI 6378 (pour duron/athlon/xp avec chipset graphique) avec un processeur AMD Athlon 1.333Ghz , au début ca a booté.
j'ai ensuite branché un riser (cartePCI qui permet de metttre une carte PCI a l'horizontale dans un boitier desktop) avec une carte DVB et une carte réseau.  
et quand j'ai booté avec tout ca , à l'écran j'ai eu la detection du processeur et de la RAM mais ! il y avais des caractère bizare un peu partout sur l'écran et ca s'est bloqué .... j'ai eteind direct l'ordi ..  et ensuite il ne bootait plus , quand je j'allumais le ventilo tournait kelkes secondes et il s'arrétait net  :whistle: , j'ai donc pensé a l'alimentation et aprés en avoir essayé une autre j'ai maintenant l'ordi ki ne boot toujours pas mais le ventilo continue a tourner cette fois (avec les 2 alims)  :??:  
les voyants de mon clavier ne s'allument pas non plus , j'ai deja essayé un clear cmos et enlever la pile mais ca ne change rien ..
 
VERDICT : CM HS


Message édité par CeDRiC08 le 23-02-2005 à 18:22:11

---------------
Feeedback :
http://forum.hardware.fr/hardwaref [...] m#t4513742
mood
Publicité
Posté le 18-02-2005 à 18:38:04  profilanswer
 

n°3881978
alfox1
Geek a la retraite
Posté le 18-02-2005 à 19:07:24  profilanswer
 

Verifie tout les branchement, les connecteurs, etc...

n°3882098
CeDRiC08
Posté le 18-02-2005 à 19:52:51  profilanswer
 

essayé avec juste la ram et le cpu/cm , et rien du tout juste le ventilo ki tourne elle réagi a rien ..


---------------
Feeedback :
http://forum.hardware.fr/hardwaref [...] m#t4513742
n°3882113
alfox1
Geek a la retraite
Posté le 18-02-2005 à 19:56:17  profilanswer
 

ta debranché/rebranché TOUTES les prises, ainsi que enlevé/remis les barettes?

n°3882282
CeDRiC08
Posté le 18-02-2005 à 20:45:11  profilanswer
 

oué essayé mais ca change la carte mère et le proc ont été grillé jcroi le proc marche pplus non plus sur l' ordi d'ou j'écri ce message ...


Message édité par CeDRiC08 le 18-02-2005 à 20:45:32

---------------
Feeedback :
http://forum.hardware.fr/hardwaref [...] m#t4513742
n°3882288
CeDRiC08
Posté le 18-02-2005 à 20:46:11  profilanswer
 

mais en fait cke j'aimerai savoir c'est comment ca a pu griller comme ca ...


---------------
Feeedback :
http://forum.hardware.fr/hardwaref [...] m#t4513742

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte mère : gros problème , plus de boot :\

 

Sujets relatifs
Probleme d'intallation hdd2 carte graphique
Installation second DD sous XP Pro problemeProblème carte PCI USB2
Potar sur ventillo de carte graphiqueGros problemes avec carte graphique 9800 pro -Besoin d'aide urgent!
impossible d'installer ma carte son :'(Quelle carte mere S939 pour ma config ?
Plus de sujets relatifs à : Carte mère : gros problème , plus de boot :\


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR