Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1829 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  118  119  120  121  122  123
Auteur Sujet :

[topic unique] ASUS A8V Deluxe kt800 Ahtlon 64 support 939

n°6042593
lunerouge
Posté le 26-11-2007 à 13:39:04  profilanswer
 

Reprise du message précédent :
si ton sata est pour stoker tu desactive le "sata boot rom" et tu branche sur le port sata noir et pas le rouge( raid)

mood
Publicité
Posté le 26-11-2007 à 13:39:04  profilanswer
 

n°6042663
Skizomeuh
Blaireau au rapport !
Posté le 26-11-2007 à 14:05:51  profilanswer
 

Merci, je vais désactiver sata boot rom, et voir si je ne me suis pas trompé de connecteur.
 
Est-ce qu'il y aurait aussi un problème de jumper sur mon Maxtor ? c'est un 80Go, pas SATA2 je pense, et j'ai aucun schema sur la surface qui m'indique les positions de jumpers possibles.


---------------
Miner Wars 2081 : un descent-like openworld et sandbox à suivre de très près !
n°6042709
lunerouge
Posté le 26-11-2007 à 14:24:05  profilanswer
 

logiquement pas de soucis en stokage que ce soit sata  ou sata 2
 

n°6042751
Skizomeuh
Blaireau au rapport !
Posté le 26-11-2007 à 14:46:55  profilanswer
 

Je crois que je viens de trouver !
 
Dans mon BIOS j'ai : l"Onboard Promise controller" sur "enabled" et en "IDE operating mode". Je vais désactiver le controlleur Promise.


---------------
Miner Wars 2081 : un descent-like openworld et sandbox à suivre de très près !
n°6042952
lunerouge
Posté le 26-11-2007 à 16:03:04  profilanswer
 

oui bien sur a desativer si tu utilise pas les port raid

n°6045536
Asufeld_in​s
Tamron Addict
Posté le 27-11-2007 à 18:27:26  profilanswer
 

elle est géniale cette carte , j'aurai pas du la vendre .. sniffouille ^^
 
MA config now :
asrock 4coredual sata2 ( une vrai merde pour l'o/c )
e6600 2.4@2.75ghz
crucial balistic pc 5300 667mhz
DD 500 giga W.D sata2
sapphire x1950 pro agp 512mo 580.600@612.734
alim fortron trio 550 watts

n°6048855
ultratoonz
Posté le 29-11-2007 à 01:23:43  profilanswer
 

Bonjour,
 
Deux bips courts et rapides à l'allumage, écran noir.  
 
J'ai décalé et replacé le jumper ainsi que viré la pile de la CM. J'ai essayé de remplacer la carte graphique ; sans succès. J'ai réussi à booter avec une barette au lieu des quatre habituelles. J'ai réussi à démarrer avec les quatres barettes. Je n'ai pas réussi à reproduire ces opérations avec le même succès ; écran noir, deux bips courts et rapides, et parfois jusqu'à une série de 3 bips courts et rapides.
 
Je signale que j'entends au moins un de mes disques durs "grater" quelques secondes après l'allumage.
 
Avez-vous un conseil à me donner ?
 
Merci d'avance !
 
 


---------------
Consultant SEO
n°6064570
courtax
Posté le 06-12-2007 à 09:49:20  profilanswer
 

bonjours,
 
j' ai besoin d un conseil pour upgrader ma machine ...
j envisage d acheter une 1950 pro agp + 2 go de ram (actuelement en 4 X 512 je perd le 1T) + un 3800+ ou un 4200+ pour essayer d overckloker vers du 2.6 ghz
 
je joue tres souvent a GTR² , Rfactor, Richard Burn et bientot Crysis et COD4, comme je ne pense pas obtenir de gain supplementaire avec un athlon X2  dans les jeux, d ou mon choix de rester en mono-core .
sachant que les 4X512 ddr  et ma x800 pro serons pour le pc de ma fille ( p4 3ghz, 9600 pro , 512 ddr) du coup j uprgaderais les 2 config et il me restera que  mon procc dans les pattes.
 
donc quel est le mieux :
 
3800 +
4000 +
4200 +
opteron + ?
ou bien un X 2
 
mon choix :
1: 3700+ Socket 939 - Core San Diego -2.2 GHz  
ou
2: 3800+ Socket 939 - Core Venice - 2.4 GHz  
 
merci de vos reponse
 
j' ai trouver merci quand meme lol, je vais prendre un 4000+  2.4 GHz  san diego a 50 €


Message édité par courtax le 08-12-2007 à 13:10:17
n°6103077
Gamil
Posté le 21-12-2007 à 19:27:58  profilanswer
 

drapal, acquisition pour monter un petit pas cher pour la petite :)

n°6125354
nRks
Posté le 02-01-2008 à 15:38:20  profilanswer
 

Salut, j'aurais voulu savoir si cette carte mere etait totalement compatible avec les processeurs AMD X2 (dual core) Car je suis en train de remonter mon Pc mais je veux pas foutre tout en l'air je prefere etre sur !
Merci de l'info !

mood
Publicité
Posté le 02-01-2008 à 15:38:20  profilanswer
 

n°6125361
treze
Posté le 02-01-2008 à 15:42:35  profilanswer
 

nRks a écrit :

Salut, j'aurais voulu savoir si cette carte mere etait totalement compatible avec les processeurs AMD X2 (dual core) Car je suis en train de remonter mon Pc mais je veux pas foutre tout en l'air je prefere etre sur !
Merci de l'info !


 
100 % compatible avec les X2, no problem

n°6125367
nRks
Posté le 02-01-2008 à 15:45:11  profilanswer
 

Ok merci beaucoup j'enleve mon casque de secu !
a plus

n°6125372
Skizomeuh
Blaireau au rapport !
Posté le 02-01-2008 à 15:46:59  profilanswer
 

Le dernier BIOS 1017 permet de gérer les X2 normalement. D'après http://support.asus.com/cpusupport/cpusupport.aspx, la carte gère jusqu'au 4800+, et jusqu'à l'Opteron 185


---------------
Miner Wars 2081 : un descent-like openworld et sandbox à suivre de très près !
n°6125394
nRks
Posté le 02-01-2008 à 15:53:20  profilanswer
 

cela veut il dire que je devrai fais un flashage du bios ou ca fonctionnera directement ?  
je viens de l'acheter mais je ne sais pas quelle est la version du bios actuelle

n°6125431
Skizomeuh
Blaireau au rapport !
Posté le 02-01-2008 à 16:05:31  profilanswer
 

Franchement, à moins d'avoir un circuit électrique tout pourri qui saute dès que t'as 3 lumières allumées, tu ne prends pas trop de risque à flasher cette carte : elle est flashable directement et rapidement depuis XP grâce au logiciel d'ASUS fourni avec (qui doit pouvoir t'indiquer ton numéro de version).

 

Moi je viens d'acheter un 4200+ sur ldlc, j'espère que je gagnerai un peu en perfs par rapport à mon 3500+ monocore


Message édité par Skizomeuh le 02-01-2008 à 16:06:37

---------------
Miner Wars 2081 : un descent-like openworld et sandbox à suivre de très près !
n°6125569
nRks
Posté le 02-01-2008 à 17:12:25  profilanswer
 

est ce normal que je puisse pas enlever le socle du ventilo du CPU d'origine sur la carte mere? J'ai un ventilo zalman CNPS7700-AlCu que je voudrais mettre à la place, je l'ai deja utilisé sur deux autres cartes mere je n'ai pas eu ce probleme. J'ai reussi à enleve l'ebase en plastique, mais je n'arrive pas a enlever la plaque de fixation en metal au dos de la carte :/

n°6125602
nRks
Posté le 02-01-2008 à 17:27:06  profilanswer
 

c'est bon j'ai trouver une solution sur le site de zalman
pour ceux qui auront le meme probleme, utilisez la pate d'origine et les vises d'origines , voici l'explicatif de zalman :
http://www.zalman.co.kr/product/co [...] e_eng.html

n°6125957
nRks
Posté le 02-01-2008 à 19:36:32  profilanswer
 

Les problemes ne sont pas finis !
J'ai monté tout mon ordi (Amd X2 3800+, Nvidia Gforce 6800 GT AGP8X, 2x 512 DDR 400, Carte mere asus a8v deluxe) il n'y a evidemment pas de signal a l'ecran, ni de bip au démarage, de plus le bouton reset ne fonctionne pas, il y à juste un petit clic qui se fais dans la tour, je ne sais pas d'ou, j'entends ce petit clic aussi lorsque je reste appuyer sur la touche power pour l'eteindre, juste avant qu'il s'eteigne le meme clic intervient.  
Est ce un probleme de processeur ? Je dois flashé le bios avant de faire quoi que ce soit ? Mais comment si j'ai pas le bon processeur ? :/
Je suis perdu la, j'ai verifier tous les jumper, j'ai pas mis trop de pate thermique...
J'ai re nettoyer le proceseur pour mettre un peu moin de pâte et il n'entrai plus, c'est la que j'ai constaté qu'une des broches etait legerement plié, je n'avait rien remarquer avant donc ca me parait louche, je l'ai redressée doucement, maintenant ca rentre tout seul ? Est il peté ? :/ merci de votre aide !

n°6126225
nRks
Posté le 02-01-2008 à 21:17:59  profilanswer
 

QQun?

n°6126919
jc78
Posté le 03-01-2008 à 08:05:47  profilanswer
 

Non, si tu l'as bien redressé, aucun problème :)

n°6126992
nRks
Posté le 03-01-2008 à 10:06:46  profilanswer
 

pourtant le demarrage ne fonctionne pas, comme s'il y avait un probléme avec le CPU

n°6127019
jc78
Posté le 03-01-2008 à 10:22:25  profilanswer
 

Le clic que tu entends vient peut être d'un problème d'alimentation :jap:

n°6127363
nilgar
Posté le 03-01-2008 à 12:45:00  profilanswer
 

Bonjour à tous !
Voila j'ai un problème de combinaison de touche avec mon clavier, voir là :  
 
http://forum.hardware.fr/hfr/Hardw [...] 2345_1.htm
 
Ca vient de la carte mère car mon clavier est un steelkeys 6G qui a la particularité de reconnaitre 8 touches en même temps. J'ai testé et effectivement on peut appuyé sur 8 touches en même sans que ca bloque.
 
Seulement mon problème est certaine combinaison de touche bloque au bout de la 4eme touche ( exemple : CTRL+TAB+Z+[Q Touche bloquée] ).
 
Je suis quasi sûr que ca vient de la carte mère. J'ai une Asus A8V Via.
 
Est-ce que vous pouvez m'aider ? Comment faire pour régler ce probleme ?

n°6127907
nRks
Posté le 03-01-2008 à 16:32:22  profilanswer
 

J'ai trouver d'ou vient le probleme, de ma carte mère "neuve" achetée sur www.topachat.fr
Si vous voulez un tres bon conseil, ne leur achetez jamais rien de votre vie!!!!!
Vous devriez voir dans quel etat j'ai reçu la boite de ma carte mere toute amochée, de plus le plastique de protection de la carte mere etait deja ouvert, sans mousse protecteur !
La moitié des éléments manquaient dans le contenu...
De vrais arnaqueurs !!!!!!!
 
en plus le seul S.A.V est payant, ca coute la peau du cul ! Pas de plainte par email seulement par courier, je vous dis pas le bazar surtout que je suis en Belgique, pas possible de téléphoné en me ruinant le porte feuille !

n°6137988
Skizomeuh
Blaireau au rapport !
Posté le 07-01-2008 à 15:05:21  profilanswer
 

Dites, je viens de recevoir mon A64 x2 4200+ en s939. Je vais le mettre à la place de mon vieillissant 3500+.
 
Vous avez des conseils sur la procédure d'install ? Obligé de formatter ? Réactivation d'XP ? ACPI ?
 
Merci d'avance !


---------------
Miner Wars 2081 : un descent-like openworld et sandbox à suivre de très près !
n°6451413
alextophi
oops..!
Posté le 23-06-2008 à 12:02:59  profilanswer
 

Bonjour,  
 
Je viens de mettre à jour ma machine (bureautique) et tout fonctionne bien. Je suis sous Windows XP 32, SP2.
 
Avant :  
- A8V Deluxe wifi ed, 1018.001,
- ATI Radeon 9250(128Mo) AGP,
- Atlhon 64 3500+,
- 2x512 Mo corsair,
- 2x120 Go hitachi sur controleur Via,
 
Après:
- A8V Deluxe wifi ed, 1018.001,
- ATI Radeon 9550(256Mo) AGP,
- Atlhon 64 x2 dual core 3800+,
- 4x1 Go corsair,
- 2x120 Go hitachi sur controleur Via,
- 2x500 Go hitachi sur controleur promise.
 
 :)  
Christophe
 
 


---------------
Tout vient à point à qui sait attendre.
n°6715915
Panzer Kun​st
poohned
Posté le 27-11-2008 à 19:32:17  profilanswer
 

Salut à tous! J'ai une petite A8V et je voudrais connaître son potentiel d'OC? :jap:


---------------
L'intelligence c'est comme un parachute, quand on en a pas on s'écrase!
n°6716052
Glenn_Goul​d
Posté le 27-11-2008 à 21:27:27  profilanswer
 

quasiment nul


---------------
"Qui pense grandement, erre grandement" Martin Heidegger
n°6716076
Panzer Kun​st
poohned
Posté le 27-11-2008 à 21:52:33  profilanswer
 

C'est à dire? J'ai 2*1 DDR400 PC3200! un ventirad correct et une alim ok! La mobo va me limiter à ce point? je pourrai quand même allé vers 2.6 Ghz?


---------------
L'intelligence c'est comme un parachute, quand on en a pas on s'écrase!
n°6717393
C4_EXODUSS​S
Posté le 28-11-2008 à 20:11:18  profilanswer
 

bonjours, je suis en train de remonter un PC pour qq'un , je ne connais pas du tout la carte (A8V deluxe) est ce q'un Athlon 64 X2 4400+ core Toledo est suporté ??  :??:  
 
merci d'avance  :hello:


---------------
FeedBack
n°6717512
laxou
bof bof ...
Posté le 28-11-2008 à 21:24:56  profilanswer
 

oui
depend peut-etre du bios


Message édité par laxou le 28-11-2008 à 21:25:10

---------------
Keep cool, have fun. Always.
n°6717832
Skizomeuh
Blaireau au rapport !
Posté le 29-11-2008 à 09:06:46  profilanswer
 

Oui au moins avec le BIOS 1017 les X2 sont supportés : je tourne avec un 4200+ actuellement.


---------------
Miner Wars 2081 : un descent-like openworld et sandbox à suivre de très près !
n°6758680
toto145
Posté le 26-12-2008 à 13:53:43  profilanswer
 

bonjour
difficulté pour configurer le sata
voila j'ai une carte asus a8v
Modèle A8V Deluxe  
 Révision Rev 1.xx  
 Bios  
fabricant American Megatrends Inc.  
 Version 1013.005  
 Date 05/19/2005  
 Taille 512 ko  
j'ai dessus un disque de 250 g branché sur le port SATA 1
je voudrai rajouter un graveur et un disque de 1To en sata
le problème je n'ai que deux prise noire  
sur lesquels j'ai branché les deux disque
ou puis je branché mon graveur car sur les prise rouge cela ne fonctionne pas
 
merci d'avance
 
a bientot


Message édité par toto145 le 26-12-2008 à 15:15:54
n°6761132
C4_EXODUSS​S
Posté le 27-12-2008 à 22:32:26  profilanswer
 

bonsoirs tout le monde , je suis en train de monter une config pour un ami avec un A8V deluxe rev 2.00 (je ne connais pas du tout cette carte).
j'ai un soucis , j'ai tout monté et lorsque je met l'alim sous tension le pc démarre direct sans que j'ai a appuyer sur le bouton  :??: (j'ai verifié le connecteur du bouton on/off est bien branché), a partir de la je peut allé dans le bios etc ... le pc fonctionne. mais si je l'éteint et que j'essaye de le rallumer , impossible , les ventilo tourne 1 ou 2 seconde et tout s'arrete  :cry: , je suis alors obligé de coupé l'alim d'attendre et qd je remet du jus le pc repart tout seul  :pt1cable:  
 
a8v deluxe
3700+
antec 380W NEO HE
RADEON X1950 pro agp
2*1GO DDR 400
un disque dur en IDE
 
please help me  :(


---------------
FeedBack
n°6765340
vpj2m
Boulet inside
Posté le 30-12-2008 à 14:38:23  profilanswer
 

T' a le user guide de la carte ?
pour verifier les branchements electrique d'alimentation ?

n°6765509
C4_EXODUSS​S
Posté le 30-12-2008 à 16:04:00  profilanswer
 

vpj2m a écrit :

T' a le user guide de la carte ?
pour verifier les branchements electrique d'alimentation ?


 
oui tout "semble" corectement branché , apperement sa viendrais d'un des lecteur dvd ...  :??:  
si qq'un a une idée je suis tjs preneur ... je vous tien au courant.  [:c4_exodusss]

n°6876702
aladin3
Posté le 09-03-2009 à 11:42:13  profilanswer
 

Le dernier port PCI (celui proche du bord) a t-il un statut particulier par rapport aux autres?
 
En effet, j'ai branché sur celui-ci un tuner TV Pinnacle et j'ai une merde noire depuis sur les ports USB...
 

n°7093438
conforoa
Posté le 31-08-2009 à 00:49:12  profilanswer
 

P'tite question en passant car je n'ai pas trouvé la réponse chez Asus : Un Opteron 156 (3 ghz) se monte t'il sur ma P'tite A-8V Deluxe ?

n°7102249
revenant_f​irst
Secte de La Grande Topre.
Posté le 05-09-2009 à 23:57:35  profilanswer
 

Si le proc est bien en socket 939, oui.


---------------
Lorsque tu fais quelque chose, sache que tu auras contre toi, ceux qui voudraient faire la même chose, ceux qui voulaient le contraire, et l’immense majorité de ceux qui ne voulaient rien faire. [Confucius].
n°7120983
conforoa
Posté le 18-09-2009 à 12:06:19  profilanswer
 

Premiers tests effectués avec cet Opteron 156 et pour l'instant il tient 3150 mhz en 15*210.

n°9378189
erkan
Shikata ga nai
Posté le 04-01-2015 à 02:04:42  profilanswer
 

Bonjour à tous,
 
Désolé pour le déterrage.
 
A combien se revend une A8V DELUXE ces jours-ci svp ?
 
merci


---------------
A/V/E
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  118  119  120  121  122  123

Aller à :
Ajouter une réponse
 

Sujets relatifs
A7N8X-E Deluxe qui débloque....Prob Asus X800
ASUS A8V Deluxe :questionsASUS une marque de merde
[Topic unique] DFI Lanparty ut nforce 3 250carte graph pour asus A7N8X
branchement audio sur asus A7N8X-XAthlon 64 2800 et 3000+ socket 939
Plus de sujets relatifs à : [topic unique] ASUS A8V Deluxe kt800 Ahtlon 64 support 939


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR