Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
534 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18
Auteur Sujet :

[topic unique]Abit IN9 32X-MAX

n°6026812
nonosore
#ronchon
Posté le 20-11-2007 à 00:02:32  profilanswer
 

Reprise du message précédent :
Ok je verrais ça et je vous tiendrez au courant
Merci.


---------------
Les nonostrap
mood
Publicité
Posté le 20-11-2007 à 00:02:32  profilanswer
 

n°6026875
Mad_noob
10 ans d'HFR !
Posté le 20-11-2007 à 00:58:15  profilanswer
 

Au faite nonosore tu as bien mis un Xeon Quad sur une IN9 32X MAX Wifi? c'étais pour savoir si je pouvais mettre celui-ci: http://www.pixmania.com/fr/fr/6449 [...] etechnique ?, car j'ai la même carte mère que toi!  
 
Ensuite est ce que tu overclocke bien avec?
 
Ou alors le même que le tiens c'est un combien X3230?  
 
Merci d'avance!  ;)


Message édité par Mad_noob le 20-11-2007 à 01:12:10

---------------
Topouic Achat / Vente - F33d 0ld-sch00l
n°6027269
nonosore
#ronchon
Posté le 20-11-2007 à 11:17:08  profilanswer
 

Slt.
Oui j'ai monté un Xeon Qaud 3210 dessus.
http://www.pixmania.com/fr/fr/6386 [...] -2-13.html
 
Pour l'o/c je n'ai pas encore testé, je suis déçu de mon rad Xigmantek j'ai dû mal le monter ou je ne sais quoi je le démonterais dans 2 semaines. Car pour le moment ça tourne autour des 60°C en full @stock donc pas top...


---------------
Les nonostrap
n°6027725
jochem
Posté le 20-11-2007 à 13:49:26  profilanswer
 

Nonosore, j'ai peut-être trouver un site qui pourrait t'aider pour ton prob USB.
 
http://forum.telecharger.com/telec [...] ges-1.html


---------------
Mensuraque juris vis est
n°6028081
hekhepri
Posté le 20-11-2007 à 16:02:26  profilanswer
 

Bonjour,
Ma CM rend l'âme (une AsusP5W) et je voudrais revenir à mes premiers amours.  
Que me conseillez-vous? Prendre IN9 32X-Max ou sa sœur l'IX38-quadGt sachant que j'ai une 8800GTX et que je reste sur de la ddr2.
Merci à l'avance.

n°6028255
jochem
Posté le 20-11-2007 à 17:18:21  profilanswer
 

Si tu as une 8800, pourquoi tu ne profites pas du nforce de la In9 ? De plus le X38 ne prend pas en charge le SLI...


Message édité par jochem le 20-11-2007 à 17:22:16

---------------
Mensuraque juris vis est
n°6028257
nonosore
#ronchon
Posté le 20-11-2007 à 17:18:51  profilanswer
 

Merci Jochem, je tente ça.


---------------
Les nonostrap
n°6028274
hekhepri
Posté le 20-11-2007 à 17:26:53  profilanswer
 

Oui, c'est ce que je vais faire.  
Le scythe infinity  s'installe-t-il dessus?

n°6028483
jochem
Posté le 20-11-2007 à 18:31:31  profilanswer
 


Il s'adapte sur socket 775 ? Normalement il ne devrait pas y avoir de problème. Il faut que tu comptes 40 mm de hauteur pour les radiateurs passifs des chips NorthBridge et Southbridge. Après ça dépend du boitier....


---------------
Mensuraque juris vis est
n°6028536
hekhepri
Posté le 20-11-2007 à 18:45:02  profilanswer
 

Oui, il s'adapte parfaitement. Mais, il n'est pas facile à installer.

mood
Publicité
Posté le 20-11-2007 à 18:45:02  profilanswer
 

n°6028591
jochem
Posté le 20-11-2007 à 19:00:18  profilanswer
 

Moi j'ai monté un Zalman CNPS9700 LEd et mon cpu tourne à 25°C. En jouant à Stalker il n'atteint pas les 30°C  :pt1cable: Hallucinant non ? J'ai eu cette info à l'aide du logiciel de maintenance µguru fourni par le constructeur. J'ai voulu recouper l'info avec SPeedfan et lui par contre me dit que mon cpu est à + de 70 °c ! Du coup j'ai installé Everest et lui retrouve les mêmes temperatures que µguru. je vais quand même aller voir els températures dans le BIOS  :p


---------------
Mensuraque juris vis est
n°6028611
hekhepri
Posté le 20-11-2007 à 19:10:24  profilanswer
 

Pas mal. Je n'y fait plus attention car l'Asus chauffe beaucoup comme la 8800.
La carte est commandée.

n°6028643
nonosore
#ronchon
Posté le 20-11-2007 à 19:19:59  profilanswer
 

Tu l'a commandé où et combien hekhepri?
 
Sinon pour le rad, un Xigmantek ne passe pas dans le "bon" sens.


---------------
Les nonostrap
n°6028683
jochem
Posté le 20-11-2007 à 19:32:10  profilanswer
 


 
Bon le Bios approuve, 25°C. J'ai testé Stalker, Bioshock en 2048x1536 tout à fond, plus quelques demos ça marche nickel et c super fluide. Oblivion plante mais ça.... je vais tester NFS proStreet et Crysis pour voir. Par contre effectivement, elle chauffe la 8800, je cherche d'ailleurs un bon système de refroidissement pour la calmer. Sinon t'as tjrs tes problèmes de controleur de masse Nono ? Moi,tjrs  :sweat:


---------------
Mensuraque juris vis est
n°6028762
nonosore
#ronchon
Posté le 20-11-2007 à 19:56:48  profilanswer
 

Oui tjs le problème.
 
Je vais insister, je finirais par trouver comment faire.


---------------
Les nonostrap
n°6029390
la_taupe
myope-la-boum
Posté le 20-11-2007 à 23:23:43  profilanswer
 

Bon courage :sweat:
Même problème d'USB foireux et de périph pas reconnu sur une Abit FP-IN9 (650i SLI), si j'ai la patience je vais tester tout ça, merci Jochem :jap:

n°6029727
hekhepri
Posté le 21-11-2007 à 08:25:04  profilanswer
 

Nonosore, je l'ai commandé à komplett.fr pour 173,50 fpin.

n°6030803
jochem
Posté le 21-11-2007 à 15:44:14  profilanswer
 


 
Moi je l'ai payé 279 euros  :cry:

n°6030811
hekhepri
Posté le 21-11-2007 à 15:45:58  profilanswer
 

Oui mais il y a quelques mois j'imagine.

n°6031669
nonosore
#ronchon
Posté le 21-11-2007 à 19:44:31  profilanswer
 

hekhepri a écrit :

Nonosore, je l'ai commandé à komplett.fr pour 173,50 fpin.


 
Et ben tu a eu raison! Komplett est un très bon site en ce qui me concerne, qui m'a bluffé par 2 fois (un opteron 185 commandé un lundi soir reçu le mardi à 10h! Et une Ultra commandé un samedi en soirée, reçue le lundi. Bref que du bon!)
 
J'ai eu la mienne d'occas, 130€ ça reste cher mais bon elle est vraiment comme neuve.
 


---------------
Les nonostrap
n°6032742
hekhepri
Posté le 22-11-2007 à 08:31:03  profilanswer
 

C'est ma deuxième commande. La première, c'était très bien passé et comme le prix était interessant: bien que le prix des CM s'envole, je n'ai pas hésité.
J'espère ne pas en être déçu.

n°6033393
Mad_noob
10 ans d'HFR !
Posté le 22-11-2007 à 13:02:29  profilanswer
 

moi 249€ sur reyzone surtout que 2 jours après reyzone la fesait 219€ quelle haine!!! lol


---------------
Topouic Achat / Vente - F33d 0ld-sch00l
n°6033408
angela-pcs
Posté le 22-11-2007 à 13:08:10  profilanswer
 

Regarde pas maintenant  :sweat:  
Desolée  :jap:

n°6033445
Mad_noob
10 ans d'HFR !
Posté le 22-11-2007 à 13:20:43  profilanswer
 

J'ai pas pu m'en empêcher d'aller regarder elle est à 179€  :kaola: mais c'est pas grave, je vais me prendre un quad Q6600 G0 sur reyzone et une Abit IP35 Pro elle fait mieux que la P5K Deluxe (je suis un ancien pro asus mais depuis que j'ai goûté à Abit µguru  :love:  peut plus m'en passer  :lol:. Si je change c'est parce que mes parents ont encore un pc basé sur un Vieillissant socket 939 et un 3200+ Venice  :whistle: donc en changeant de carte mère et de processeur je leur file mon C2D E6700 et ma Abit IN9 32X MAX... Chacun son cadeau ;)


Message édité par Mad_noob le 22-11-2007 à 13:26:21

---------------
Topouic Achat / Vente - F33d 0ld-sch00l
n°6044833
jochem
Posté le 27-11-2007 à 14:00:02  profilanswer
 

Tours pas de news avec ce probleme de sotckage de masse nonosore ?

n°6045095
hekhepri
Posté le 27-11-2007 à 15:55:08  profilanswer
 

J'ai reçu ma carte hier et tout est installé. C'est parfait.
La documentation est vraiment très juste.
Je suis juste déçu quant aux  "peryn" quad core. Je ferais sans pendant quelques mois.

n°6045117
la_taupe
myope-la-boum
Posté le 27-11-2007 à 16:01:47  profilanswer
 

Peut-être un peu plus :ange: (la compatibilité Penryn Quad sur 680i promise par les constructeurs, spa gagné)
 
Edit: c'est même pire que ça...
http://www.hardware.fr/news/9244/n [...] parle.html


Message édité par la_taupe le 27-11-2007 à 16:12:25
n°6045222
hekhepri
Posté le 27-11-2007 à 16:35:13  profilanswer
 

Je compte changer de plateforme d'ici là.

n°6045246
la_taupe
myope-la-boum
Posté le 27-11-2007 à 16:39:42  profilanswer
 

Bien obligé. Well done Intel! :pfff:

n°6045255
hekhepri
Posté le 27-11-2007 à 16:44:30  profilanswer
 

Oui et c'est rageant. C'est toujours le client qui paie.

n°6048725
jochem
Posté le 28-11-2007 à 23:42:48  profilanswer
 


 
 
Yeah ! J'ai trouvé les drivers du Contrôleur de Stockage de masse Nonosore ! Il faut installer les derniers drivers Silicon Image Sil 3132 Satalink Controller  :D
...

Message cité 1 fois
Message édité par jochem le 28-11-2007 à 23:43:10

---------------
Mensuraque juris vis est
n°6053352
nonosore
#ronchon
Posté le 01-12-2007 à 01:18:05  profilanswer
 

jochem a écrit :


 
 
Yeah ! J'ai trouvé les drivers du Contrôleur de Stockage de masse Nonosore ! Il faut installer les derniers drivers Silicon Image Sil 3132 Satalink Controller  :D
...


 
 
Merci beaucoup! Je tente ça ce matin (vu l'heure...) et je te tiens au courant si ça marche.
Aujourd'hui j'ai pas mal galéré, aucuns problèmes au niveau des usb avec mon G11, ma Razer, imprimante/scanner. Mais ça bug avec une clé usb et avec mon disque dur externe 2'5 qui n'est pas assez alimenté par mes usb malgré le branchement sur 2 usb (alors que mon 3'5 alimenté sur secteur est parfaitement reconnu)
 
Merci à toi, j'espère que ça va marcher!


---------------
Les nonostrap
n°6054088
nonosore
#ronchon
Posté le 01-12-2007 à 15:07:11  profilanswer
 

Bon ça ne marche pas, quand je fait installer les drivers XP ne les trouves pas...
Tu les a pris où exactement et lequels? J'ai tenté les Sata et les Raid sans succès.


---------------
Les nonostrap
n°6054352
jochem
Posté le 01-12-2007 à 17:15:39  profilanswer
 


Vas sur touslesdrivers.com . Cliques sur l'onglet Drivers en haut. Installes le Plugin demandé. Fais un scan de ton matos; il va te dire ce qui est à jour et ce qui ne l'est pas. Installes les pilotes demandés, notamment celui qui mettra à jour le contrôleur Silicon Image Sil 3132 Satalink Controller . Pour les installer, cliques droit sur le périph, fais le manuellement, pas à pas. Nne laisse pas Xp le chercher tout seul. Acceptes l'install, il va le reconnaitre de suite.


---------------
Mensuraque juris vis est
n°6055660
looloo94_2
Posté le 02-12-2007 à 12:58:22  profilanswer
 

http://www.siliconimage.com/suppor [...] =2&osid=4&
 
Il faut prendre le Windows Base Driver. Ca fonctionne sans problèmes.
 
Sinon, c'est aussi dispo sur le site de ABIT :
 
http://www.abit.com.tw/page/fr/dow [...] YPE=LGA775
 
Prendre le Sil3132 SATA Installation Disk, pas le RAID, sinon faut flasher le bios du controleur.

n°6056014
nonosore
#ronchon
Posté le 02-12-2007 à 15:34:40  profilanswer
 

Bjr.
Merci ça marche.
Mes usb semblent tjs bugger un peu, je m'en doutait un peu une fois l'installation terminée. Ca ne concerne donc pas les usb mais le Sata et le Raid (or de ce côté mon dd sata était parfaitement reconnu et je n'ai pas de raid)


---------------
Les nonostrap
n°6058425
jochem
Posté le 03-12-2007 à 17:04:42  profilanswer
 

Tu tournes sous Xp ? Penses à faire des mises à jour ;)


---------------
Mensuraque juris vis est
n°6060301
nonosore
#ronchon
Posté le 04-12-2007 à 14:09:01  profilanswer
 

Oui sous XP et les mises à jours sont installées.
Je ne comprends pas pourquoi mes usb bugs, et pas tous : une imprimante en usb marche impec, mon scanner aussi, et mon G11 aussi. Sur le G11 j'ai une souris Razer DB qui marche impeccable.
Mon disque dur externe 3'5 alimenté sur secteur marche aussi parfaitement en usb (1 seul usb de nécessaire donc) mais mon disque externe 2'5 alimenté par 2 usb ne marche pas. Alors que sur mon portable et sur mon shuttle un seul usb suffit pour alimenter le disque...
 
Et mes usb en façade ne reconnaissent pas tout le temps mes clés usb ou les disques externes....  
 
Bref bizarre.


---------------
Les nonostrap
n°6060484
jochem
Posté le 04-12-2007 à 15:39:43  profilanswer
 

Je n'ai aucun problème avec mes ports USBs.
*Hotas cougar usb
*Logitech clavier G15 usb
*Logitech souris USB
*Iomega HD externe 350 Go usb
 
 
Même les ports usbs de la façade avant fonctionnent parfaitement.
 
 
 Mon seul hic avec cette carte finalement, c'est au démarrage. Lors du boot du bios, il pretend que la fréquence du cpu a change et qu'il faut y remédier... Je n'ai pas encore résolu le problème. Je dois faire F1 pour continuer. Et toi tu as ce problème au lancement ? Sinon le pc tourne nickel. Si tu veux voir des photos, jette un oeil sur ce lien ;)
 
http://forum.hardware.fr/hfr/Overc [...] 3960_1.htm
 
 


---------------
Mensuraque juris vis est
n°6060505
nonosore
#ronchon
Posté le 04-12-2007 à 15:59:54  profilanswer
 

J'avais vu les photos et le montage du rad pour la 8800. Pourquoi ne pas monter directement un rad de Ultra? Car je ne trouve pas la mienne si chaude que cela en full.
 
Sinon au démarrage non je n'ai aucuns soucis. J'ai réussi une fois à la planter, avec uGuru panel sous XP. J'était en train de regarder à quoi correspondaient les différents modes de base et un des modes préenregistré fait planter le tout (un o/c à la barbare on va dire...)


---------------
Les nonostrap
n°6097734
Trisspal
L'brux
Posté le 19-12-2007 à 14:44:27  profilanswer
 

jochem a écrit :

J'ai flashé avec la dernière version dispo et ça marche, je peux enfin rentrer dans le BIOS !!!! C'est incroyable que sortie d'usine la carte ne marche pas !! Un noob aurait renvoyé le produit en SAV ! J'étais terriblement déçu aujourd'hui car je suis un inconditionnel de ABIt depuis la Be6  :love: ...ça date, pour ceux qui ne connaissent pas ! Depuis j'ai une collec très large de leur gamme et celle-ci, la IN9 j'en rêvais depuis 1 an au moins ! En tt cas merci pour ta proposition jojozekil ;)


 
J'étais dans le même cas que toi : "checksum error" avec un C2DE6850; j'ai eu peur, je croyais que la carte mère étais cramée :pt1cable:  
Merci, le flashage bios permet de faire marcher la bête. Moi qui pensais que je me resservirais plus de ce bon vieux lecteur disquette, j'ai bien fais de pas le jeter  :ange:  
 
J'imagine les personnes qui n'y connaissent pas devant ce problème épineux, ca doit être dur.
 
En tout cas merci pour ton retour d'expérience, ça sert.
 :hello:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18

Aller à :
Ajouter une réponse
 

Sujets relatifs
Avis sur l'ABIT AW9D-MAX[Topic Unique] L'entrée de gamme pour joueurs chez ATI (x1650/x1300).
[Topic Unique] SSD : la Révolution du stockage (infos en page 1)Config à 2000€ Max.
[Topic Unique] Amd Phenom.[Topic unique express] Help, le -5V de mon alim ne fonctionne pas ??
Abit Fatal1ty FP-IN9 SLIAbit K9N Ultra & Ram OCZ: pas de boot - SOLUCE INSIDE
Plus de sujets relatifs à : [topic unique]Abit IN9 32X-MAX


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR