Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1892 connectés 

 


 

Déçu du Bulldozer, vous...
Sondage à 2 choix possibles.




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter
Les invités peuvent voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  307  308  309  310  311  312
Page Suivante
Auteur Sujet :

[Topic Unique] Processeurs AMD FX-8300/6300/4300 (Vishera)

n°10821369
moustacko
Posté le 10-09-2020 à 18:15:57  profilanswer
 

Reprise du message précédent :
Hormis sous memtest64 ou memtest OCCT, j'avais pas constater la moindre instabilité. [:osweat]
Pareil pour toi ?

Message cité 1 fois
Message édité par moustacko le 10-09-2020 à 18:38:07
mood
Publicité
Posté le 10-09-2020 à 18:15:57  profilanswer
 

n°10821372
seth-01
Posté le 10-09-2020 à 18:17:47  profilanswer
 

et si tu montes la tension CPU-NB ?

n°10821374
Silicium77​7
Lurkeur compulsif
Posté le 10-09-2020 à 18:18:15  profilanswer
 

Vous avez testé avec d'autres barrettes ou un autre CPU ?

n°10821380
shenron67
Sure we can. We're Sega.
Posté le 10-09-2020 à 18:25:02  profilanswer
 

moustacko a écrit :

Hormis sous memtest64 ou memtest OCCT, j'avais pas constater la moindre instabilité. [:sweat]
Pareil pour toi ?

 

Plantage avec certaines barrettes, donc je sais qu'il y en a de défectueuses. Mais si je couple les anciennes ça peut aussi planter, ce qui n'arrivait pas avant.

 
seth-01 a écrit :

et si tu montes la tension CPU-NB ?

 

Un poil mieux mais pas significatif.

 
Silicium777 a écrit :

Vous avez testé avec d'autres barrettes ou un autre CPU ?

 

Pas d'autres cpu dispo, autres barrettes oui, ça peut fonctionner nickel... Et des fois non. Toujours les barrettes sur les 2 même slot concerné.

n°10821382
seth-01
Posté le 10-09-2020 à 18:28:08  profilanswer
 

Shenron67 a écrit : a écrit :

 
Un poil mieux mais pas significatif.  
 




Il est à combien ? t'as donné un peu plus de jus à la RAM ? Cette dernière est brulante ?

n°10821394
moustacko
Posté le 10-09-2020 à 18:39:29  profilanswer
 

seth-01 a écrit :

et si tu montes la tension CPU-NB ?

J'ai monté un peu sans succès.

 
Silicium777 a écrit :

Vous avez testé avec d'autres barrettes ou un autre CPU ?


J'ai juste ces 4 barrettes. Je les avais jamais testée avant donc ça va pas être simple cette affaire. :/


Message édité par moustacko le 10-09-2020 à 18:51:20
n°10821432
shenron67
Sure we can. We're Sega.
Posté le 10-09-2020 à 19:16:21  profilanswer
 

seth-01 a écrit :


Il est à combien ? t'as donné un peu plus de jus à la RAM ? Cette dernière est brulante ?

 

Pas devant le pc je pourrais plus te dire de tête. J'ai appliqué +0.1

 

Chaude oui, brûlante non. Après le memtest j'avais pu les enlever direct (mais j'ai l'habitude de toucher des trucs chaud avec le boulot)

n°10821443
seth-01
Posté le 10-09-2020 à 19:27:38  profilanswer
 

CPU-NB peut prendre 1.20v sans soucis

n°10821448
moustacko
Posté le 10-09-2020 à 19:34:45  profilanswer
 

J'essayerai avec 1.2V.
Mais même à 1066 Mhz, ça plante assez vite chez moi. :/

n°10821462
seth-01
Posté le 10-09-2020 à 19:41:54  profilanswer
 

rentres les timings primaires manuellement et met le command rate sur 2T

mood
Publicité
Posté le 10-09-2020 à 19:41:54  profilanswer
 

n°10821466
moustacko
Posté le 10-09-2020 à 19:43:53  profilanswer
 

Je vais test.
En plus je m'aperçois que j'ai juste tantôt 8 tantôt 12Go exploitable sur les 16. :/

n°10821498
seth-01
Posté le 10-09-2020 à 20:36:52  profilanswer
 

moustacko a écrit :

Je vais test.
En plus je m'aperçois que j'ai juste tantôt 8 tantôt 12Go exploitable sur les 16. :/


 [:delusive]

n°10821543
moustacko
Posté le 10-09-2020 à 21:23:16  profilanswer
 


Je pense que certaines barrettes n'acceptent pas certains réglages, du coup elles sont "désactivées".
Mais de toutes façons j'ai des crash memtest même avec une seule barrette. :/

 

Je viens de me rappeler que j'ai de la ddr3 dans une autre machine. Je ferais des tests croisés.

n°10822660
shenron67
Sure we can. We're Sega.
Posté le 12-09-2020 à 11:41:35  profilanswer
 

seth-01 a écrit :

CPU-NB peut prendre 1.20v sans soucis

 
seth-01 a écrit :

rentres les timings primaires manuellement et met le command rate sur 2T

 

Bon bah j'étais déjà à 1.2v et command rate en 2t

 

Le cpu nb vid peut aider ?

n°10824189
moustacko
Posté le 14-09-2020 à 11:26:11  profilanswer
 

Bon bah des ram à priori saines font des erreurs de la même manière. :/
Genre ça dure entre 4 et 9 secondes sous OCCT Memtest. [:osweat]
Reste à tester mes barrettes initiales sur la machine saine pour savoir si elles sont bonnes, mais c'est étrange cette affaire...
 
Et j'ai pas d'autre FX sous la main. :/

n°10824200
Silicium77​7
Lurkeur compulsif
Posté le 14-09-2020 à 11:36:54  profilanswer
 

Au besoin des tests, on trouve des petits Sempron 140-145 ou des Athlon II série 200 à quelques euros sur ebay, en provenance de France. ;)  
Ce qui permettrait de savoir si ça vient du CPU ou de la carte mère.

n°10824213
moustacko
Posté le 14-09-2020 à 11:49:56  profilanswer
 

Les barrettes ne semblent pas poser soucis sur mon autre config. Après ça tourne seulement depuis quelques minutes mais bon...
Il me semble fort probable qu'il y ait une couille dans le potage sur mon combo FX6300 NB970. :/

 

Je vais voir du côté des procal apacher, merci. :jap:

n°10824292
Narm
3dfx gone, but never forgotten
Posté le 14-09-2020 à 13:05:59  profilanswer
 

J'ai peut être ça à te filer à tarif HFR, un petit 215. Je vérifie cet après midi :jap:


Message édité par Narm le 14-09-2020 à 13:06:19

---------------
Au bazar de Narm - Vente de vieux matos, etc. - Besoin d'un dépannage informatique dans le 41 ?
n°10824375
moustacko
Posté le 14-09-2020 à 14:09:21  profilanswer
 

C'est sympa ! :jap:
Au pire ça me fera un proc de secours en am3.

n°10824599
Narm
3dfx gone, but never forgotten
Posté le 14-09-2020 à 17:01:49  profilanswer
 

moustacko a écrit :

C'est sympa ! :jap:
Au pire ça me fera un proc de secours en am3.

 

Yep j'ai un petit 215 qui traîne. Je vérifie qu'il est fonctionnel avant tout  :jap:
Si c'est bon je t'en propose 5€ + FDP sauf si t'es pas loin chez de chez moi, ça peut se transformer en bière  [:kimouss]


---------------
Au bazar de Narm - Vente de vieux matos, etc. - Besoin d'un dépannage informatique dans le 41 ?
n°10824678
moustacko
Posté le 14-09-2020 à 18:20:44  profilanswer
 

C'est définitivement pas à côté ! Je suis à >400km. [:osweat]
Je vais essayé de m'en faire prêter, si jamais je reviens vers toi dans quelques jours.
Merci bien. :jap:

n°10834147
moustacko
Posté le 22-09-2020 à 07:28:34  profilanswer
 

Narm a écrit :

 

Yep j'ai un petit 215 qui traîne. Je vérifie qu'il est fonctionnel avant tout :jap:
Si c'est bon je t'en propose 5€ + FDP sauf si t'es pas loin chez de chez moi, ça peut se transformer en bière [:kimouss]


Yo !
Du coup je reviens vers toi. Tu peux me donner une estim des fdp ?
Normalement en enveloppe bulles + un peu de carton autour du procal ça doit revenir pas trop cher. :d

n°10851818
moustacko
Posté le 10-10-2020 à 14:56:20  profilanswer
 

:hello:

 

Je reviens avec mon problème de memtest qui crash au bout de 10 sec.

 

Ça crash toujours pareil avec un l'Athlon ii de Narm. :'(

n°10852013
moustacko
Posté le 10-10-2020 à 19:25:13  profilanswer
 

shenron67 a écrit :

 

Bon bah j'étais déjà à 1.2v et command rate en 2t

 

Le cpu nb vid peut aider ?


Problème résolu en réactivant le swap de Windows.  [:sanglier bossu:4]

n°10852030
moustacko
Posté le 10-10-2020 à 19:38:54  profilanswer
 

moustacko a écrit :


Problème résolu en réactivant le swap de Windows. [:sanglier bossu:4]


Ah bah nan ça crash avec le FX6300...  [:japonais_skater:1]

n°10852201
shenron67
Sure we can. We're Sega.
Posté le 11-10-2020 à 02:05:00  profilanswer
 

Et je suis pas sous Windows :o
 
J'ai passé le NB à 1.9v et ça tient avec 2x4+2x2go en DDR400 :o
Overclocké à 440mhz parce que je suis un dingue. :D

n°10855543
luxy
le futur c'est ZEN et hydrogen
Posté le 16-10-2020 à 00:41:23  profilanswer
 

moustacko a écrit :

Ah bah nan ça crash avec le FX6300...  [:japonais_skater:1]

c'est quoi la marque et modèle de RAM ?


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°10855550
moustacko
Posté le 16-10-2020 à 01:06:24  profilanswer
 

luxy a écrit :

c'est quoi la marque et modèle de RAM ?


C'est un peu disparate ! :o

 

Néanmoins, j'ai identifié la source du problème, somme toute étrange.

 

Déjà ça plantait à cause du swap Windows désactivé. :/

 

Puis une fois ça réglé, j'ai pu déterminer qu'en fait ce qui fait planté, c'est de faire le test en avx ET charger la RAM à plus de 2/3.
En choisissant les instructions sse, aucun problème. Même sur topic OCCT ça a suscité l'incompréhension. :o

n°10856800
luxy
le futur c'est ZEN et hydrogen
Posté le 18-10-2020 à 00:06:11  profilanswer
 

en effet, super étrange, là tout de suite penserai à une partie de ta RAM qui a un soucis.
sans swap, tu utilise plus de RAM (ce qui est plus rapide on est d'accord)
avec swap, tu n'atteins pas la partie de RAM défectueuse ....


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°10909859
BlueTempla​r85
Posté le 12-12-2020 à 21:11:54  profilanswer
 

moustacko a écrit :

:hello:
 
S'il reste des survivants par ici :o
J'ai un FX6300 avec une Asus M5A97 LE R2.0 avec 4 barrettes et quelle que soit la barrette et le slot sur lequel je met la RAM, j'ai des erreurs memtest.
 
J'ai essayé de monter manuellement les tensions NB, RAM mais j'ai systématiquement des erreurs.
 
Une idée ?


 

shenron67 a écrit :

Soucis similaire sur une 790x-ud4 sur 2 slots.
 
Preneur tout pareil, en espérant ne pas avoir à la remplacer. :o


J'ai bousillé plusieurs barrettes de RAM et deux installations Windows...  :??:
(Par contre vive badram sous Linux, ça a marché parfaitement ! Il y aurait d'ailleurs un équivalent sous Windows, mais beaucoup plus compliqué à mettre en place ?)
Et avec les nouvelles barrettes j'ai maintenant l'ordi qui crash et qui redémarre spontanément au bout d'un moment si j'utilise plus que deux barrettes et avec 2 barrettes memtest carrément reste «coincé» presque au début de l'analyse...
J'ai même essayé de changer mon alim (400W, vieille de ~10 ans...), mais ça n'a rien changé.
Je croise les doigts pour que ça ne me bousille pas les nouvelles barrettes de RAM et installations...
 
ASUS 970 PRO GAMING/AURA
FX-8320E
G.SKILL F3-2133C10D-16GAB (x2)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  307  308  309  310  311  312
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[HFR] Actu : AMD : 10 coeurs et Socket FM2 pour 2012 ![Topic Unique] Nvidia Maxwell GM200 : GTX Titan X et 980 Ti
[HFR] Actu : Test : APU AMD A6-3650[HFR] Actu : Record des ventes de CPU/APU AMD
[REGLE]-AMD Phenom II OEM vs AMD Phenom II boite[HFR] Actu : AMD A8-3870 : Un Llano débloqué
[Topic unique] Cooler Master Silencio 550Configuration à base d'AMD besoin d'aide
Config Gamer AMD 
Plus de sujets relatifs à : [Topic Unique] Processeurs AMD FX-8300/6300/4300 (Vishera)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR