Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
462 connectés 

 


 

Quel Cpu intel 32nm+igp inside vous intéresse ?
Sondage à 2 choix possibles.




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16
Auteur Sujet :

[Topic Unique] Intel i3/i5/i7 clarkdale 32nm igp inside dispo now

n°7430377
Ill Nino
...
Posté le 04-05-2010 à 10:32:14  profilanswer
 

Reprise du message précédent :
Yop, elle est bien la P7H55-M PRO ? :??: Pas de problème avec ?

mood
Publicité
Posté le 04-05-2010 à 10:32:14  profilanswer
 

n°7430528
orionx31
Posté le 04-05-2010 à 12:47:03  profilanswer
 

j'ai la evo, apart une petite incompatibilité avec la g skill eco au niveau des timings, ca tourne au poil

n°7432371
Ill Nino
...
Posté le 06-05-2010 à 10:01:49  profilanswer
 

Yop,  
 
est-ce qu'il est possible de faire tenir un i3 530 @stock en passif ? :??: J'ai un ventirad Scythe Ninja Mini qui a pas mal de heat pipes. Ça peut le faire ? :??:

n°7432378
orionx31
Posté le 06-05-2010 à 10:08:49  profilanswer
 

je dirai oui si le montage est bien fait (niveau pate thermique) et que tu cherches le vcore mini auquel il peut tourner @ stock (grosso merdo 1v je pense)
 
 
sinon certains ont-ils associé de la g skill eco pc 12800 à un clarkdale?
 
la mienne est reconnue en c10 par cpu z alors que j'ai forcé c7 dans le bios.
 
je pensais à ma mobo qui detectait mal le truc, alors qu'n gars qui a une autre mobo a le meme souci, je pense donc au controleur ddr3 de l'i3 qui deconne, donc rien à faire à apart changer de cpu, ou de ram.... :/

n°7432560
Profil sup​primé
Posté le 06-05-2010 à 12:15:01  answer
 

c'était possible avec mon i7 920 + ifx 14
donc ça doit être possible avec un i3 73w de tdp :)
même avec ton rad
tu actives le graphique intégré ?

n°7432610
Ill Nino
...
Posté le 06-05-2010 à 13:31:18  profilanswer
 

Oui. :)

n°7432652
orionx31
Posté le 06-05-2010 à 14:41:43  profilanswer
 

orionx31 a écrit :

certains ont-ils associé de la g skill eco pc 12800 à un clarkdale?
 
la mienne est reconnue en c10 par cpu z alors que j'ai forcé c7 dans le bios.
 
je pensais à ma mobo qui detectait mal le truc, alors qu'n gars qui a une autre mobo a le meme souci, je pense donc au controleur ddr3 de l'i3 qui deconne, donc rien à faire à apart changer de cpu, ou de ram.... :/


 
personne?

n°7433164
dayswalker
Posté le 06-05-2010 à 22:45:22  profilanswer
 


 
la gskill eco sur le p55 est bien reconnu en c7, j'ai activé le profil xmp  :jap:  
 
je te dirais ce qu'il en ait pour moi avec un i3, une fois reçu et monté :hello:  
 


---------------
Mon topic de vente : Asus Z170 premium + i7-6770k + GTX780 / Huawei 4G box / Hp Lapdock / Nas Synology /
n°7433296
Ill Nino
...
Posté le 07-05-2010 à 08:44:10  profilanswer
 

Ca sert a quoi le profil xmp ?

n°7433320
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 07-05-2010 à 09:17:05  profilanswer
 

A pas grand chose si tu paramètres tes settings RAM manuellement
Sinon ça aide à les définir aux bonne valeurs automatiquement (tension & timings)
http://www.intel.com/consumer/game/extreme-memory.htm
Ça fonctionne par profils, que tu peux sélectionner dans ton BIOS si ta RAM est compatible
Ces profils sont aussi visibles dans CPU-Z, onglet 'SPD' ; 'Timings Table' :jap:


Message édité par BIERMAN le 07-05-2010 à 09:19:58

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
mood
Publicité
Posté le 07-05-2010 à 09:17:05  profilanswer
 

n°7433377
Ill Nino
...
Posté le 07-05-2010 à 10:15:34  profilanswer
 

Merde, mais t'es partout toi !  [:max evans]  
 
OK, merci. :jap:

n°7433745
orionx31
Posté le 07-05-2010 à 16:03:56  profilanswer
 

dayswalker a écrit :


 
la gskill eco sur le p55 est bien reconnu en c7, j'ai activé le profil xmp  :jap:  
 
je te dirais ce qu'il en ait pour moi avec un i3, une fois reçu et monté :hello:  
 


 
 
ok, ca doit bien etre le clarkdale le souci donc . c'est quoi la mobo et son bios stp?

n°7434009
dayswalker
Posté le 07-05-2010 à 20:31:09  profilanswer
 

orionx31 a écrit :


 
 
ok, ca doit bien etre le clarkdale le souci donc . c'est quoi la mobo et son bios stp?


 
la carte mère pour l'i3, j'attend celle là : Intel Mini-ITX DH57JG, sinon là ou j'ai la gskill eco c'est la P55M-UD2 et pour le bios faut que je regarde  :hello:


---------------
Mon topic de vente : Asus Z170 premium + i7-6770k + GTX780 / Huawei 4G box / Hp Lapdock / Nas Synology /
n°7434294
tsubasa42
Posté le 08-05-2010 à 01:30:39  profilanswer
 

Bonjour à tous,
J'ai une question qui me taraude. :heink:  Je voulais acheter cette carte mère pour installer un core i3 530 + une 5770:
 
http://www.ldlc.com/fiche/PB00097044.html
 
Plus tard, si je souhaite rajouter une 5770 pour avoir un crossfire en 16x/4x apparemment selon LDLC ce n'est pas possible vu que le core i3 a un IGP. Est-ce vrai? Est-ce qu'en désactivant l'IGP on peut avoir un Xfire? Si quelqu'un trouve une réponse ce serait génial car g beau chercher je ne trouve pas sur la toile. :jap:


Message édité par tsubasa42 le 08-05-2010 à 12:37:52

---------------
Feedback
n°7435904
Ill Nino
...
Posté le 09-05-2010 à 21:15:40  profilanswer
 

Yop, ca a quoi comme voltage par default ce proc ?
 
1.2v pour le CPU et pareil pour le GPU ? :??:

n°7435925
orionx31
Posté le 09-05-2010 à 21:40:10  profilanswer
 

asus turbo V le dit, si tu veux je t'en reparle demain

n°7435991
Ill Nino
...
Posté le 09-05-2010 à 22:36:59  profilanswer
 

Oui, je veux bien. :)

n°7436000
orionx31
Posté le 09-05-2010 à 22:46:08  profilanswer
 

<1,2v il me semble, je te tiens au jus de toute façon !

n°7436189
Ill Nino
...
Posté le 10-05-2010 à 08:42:26  profilanswer
 

OK. :) Pour etre plus clair en fait, j'suis en train d'essayer de sous volter au max le CPU. J'ai mesuré 1.2v rééls sous Everest. Après tests sous OCCT, j'arrive a descendre a 1.05v réels. Le problème c'est que régulièrement l'ordi freeze. D'un coup l'image freeze et j'peux juste rebooter. J'ai pensé au GPU. Après test il semble que pour être stable sous Furmark il lui faut au moins 1.2v BIOS. Mais les freeze persistent de temps en temps.

n°7436226
orionx31
Posté le 10-05-2010 à 10:09:15  profilanswer
 

ok...en tout cas vcore et vgpu sont totalement déliés, occt doit t'aider à isoler le souci...

n°7436268
Ill Nino
...
Posté le 10-05-2010 à 10:58:37  profilanswer
 

Apres est-ce que c'est autre chose encore ? :??: T'as pas les valeurs par default quand meme ?

n°7436329
orionx31
Posté le 10-05-2010 à 12:04:08  profilanswer
 

je te dis ca dans l'aprèm, vu que mon ordi n'est pas chez moi, puis de toute façon ca varie d'un cpu/gpu à l'autre....comme le VID

n°7436526
orionx31
Posté le 10-05-2010 à 14:23:25  profilanswer
 

http://images1.hiboox.com/images/1910/ad3e5ac5366d999683b0979bc71c8638.jpg
http://images1.hiboox.com/images/1910/91a6820ea5321c99d37cb94742c13c7e.jpg

 


je croyais que oui mais non en fait, à mois que v gpu soit VIN3....
vcore et v ddr sont en manuel, tout le reste en auto
 ;)

 


sinon, concernant la g skill eco : rien avoir avec le clarkdale le souci, c'est la version de cpu z qui n'était pas bonne, maintenant plus de souci de lecture des timings :

 

http://images1.hiboox.com/images/1910/ee5ecede01396a62ef345b06cdf7b59c.jpg

 

la dernière version de cpu z reconnait bien les timings :)


Message édité par orionx31 le 10-05-2010 à 14:28:38
n°7436576
Ill Nino
...
Posté le 10-05-2010 à 15:24:22  profilanswer
 

Arf, p'etre VIN3. P'etre pas... :/ J'devrais relever les voltages et comparer...

n°7436627
orionx31
Posté le 10-05-2010 à 16:07:45  profilanswer
 

sont sympa les i3 pour faire joujou :
 
Déjà présent dans au moins 1 tableau de la BDD SuperPi : oui (e4300)
Processeur : I3 530 @ 4722
Refroidissement CPU : AA
Mémoire : 2x2Go G-Skill eco PC12800 @ 858 Mhz 7-8-7-24-76-2t
Carte mère : Asus P7h55D-m evo bios 906
Type de Bench : 1M
 
Score
9.204s
 
Screen :
http://images1.hiboox.com/vignettes/1910/8fa4eafcfc80d3ac0d1af869eda711da.png
 
 
 
 
score totalement inutilisable h24 je sais, donc pour les "osef c'est instable" je le sais déjà :)

n°7436854
Ill Nino
...
Posté le 10-05-2010 à 19:26:18  profilanswer
 

BOn, c'est ni VIN1 ni VIN3 le voltage du GPU...

n°7437013
orionx31
Posté le 10-05-2010 à 21:18:24  profilanswer
 

reste la soluce du voltmètre...mais alors les points de mesure.... bonsoir !

n°7437294
Ill Nino
...
Posté le 11-05-2010 à 08:42:15  profilanswer
 

Apres il reste encore le contrôleur mémoire (IMC) et les deux autres voltages que j'ai a dispo dans le BIOS. Ce CPU contient tellement de chose que ca doit avoir un lien avec...
http://www.izipik.com/images/201005/11/tbnkl8l4ih93b4cn3q6v2-11052010610.jpg

n°7437306
orionx31
Posté le 11-05-2010 à 09:07:49  profilanswer
 

l'igp j'ai acces à sa tension sous un autre onglet du bios que jumper free...

n°7437310
Ill Nino
...
Posté le 11-05-2010 à 09:13:25  profilanswer
 

A 1.25v le GPU tient 1h de Furmark, ca doit donc être ok.
 
J'ai trouvé des données dans ce doc d'intel :
http://download.intel.com/design/p [...] 322909.pdf
VTT (IMC) : 1.10
PLL (CPU PLL) : 1.8
VCC : 1.10 => Quelque chose pour le CPU
GPU : 0.5 — 1.4
 J'crois que j'ai les voltages qui me manquent. J'vais les fixer et tester...

n°7437378
orionx31
Posté le 11-05-2010 à 11:03:09  profilanswer
 

t'as quelle mobo? je te ferai les screens de mon bios si tu veux :)

n°7437381
Ill Nino
...
Posté le 11-05-2010 à 11:10:46  profilanswer
 

Asus P7H55-M PRO

n°7437400
orionx31
Posté le 11-05-2010 à 11:45:40  profilanswer
 

j'ai tout ca moi à peu près comme toi, donc je vois pas le souci, chez moi ca tourne bien en auto:

 


iGPU Voltage 0.5000V to 1.7500V in 0.0125V increments

 

iGPU Graphics Mode 32MB, 64MB, 128MB

 

iGPU Frequency 133MHz to 1500MHz in 33MHz increments

 

DVMT Memory (XP only setting) 128MB, 256MB, Maximum DVMT

 


http://www.silentpcreview.com/files/images/asus-p7h55d-m/bios1.jpg

  

http://www.silentpcreview.com/files/images/asus-p7h55d-m/bios2.jpg


Message édité par orionx31 le 11-05-2010 à 11:47:40
n°7437487
Ill Nino
...
Posté le 11-05-2010 à 13:40:22  profilanswer
 

Ah oui, moi aussi en auto tout est ok. C'est juste quand j'essaye de sous volter... T'as la meme chose que moi en gros quoi...

n°7437488
orionx31
Posté le 11-05-2010 à 13:41:23  profilanswer
 

voila.....en gros je peux pas t'aider plus....t'arrive à avoir la temp de l'igp?

n°7437491
Ill Nino
...
Posté le 11-05-2010 à 13:43:05  profilanswer
 

Heu non. Et toi ? C'est d'ailleurs etonnant je trouve. Ni everest, ni HWMonitor n'y arrivent...

n°7437504
orionx31
Posté le 11-05-2010 à 13:49:19  profilanswer
 

il n'y a peut etre pas de sonde....à voir sur intel.com

n°7437506
Ill Nino
...
Posté le 11-05-2010 à 13:51:17  profilanswer
 

Surement oui. Merci pour tout tes conseils en tous cas ! :)

n°7438417
Ill Nino
...
Posté le 12-05-2010 à 11:01:24  profilanswer
 

Hmmm, je crois que jai trouvé le soucis. Mettre -0.15v globalement faisait que le voltage en idle était parfois trop bas alors qu'en pleine charge aucun soucis. :D

n°7439305
Ill Nino
...
Posté le 13-05-2010 à 10:18:01  profilanswer
 

C'était bien ca ! :)
Ca donne ca au final niveau voltages mini pour ce proc:
http://www.izipik.com/images/201005/13/tbnlje8n2ln7fmdl0sgr6-13052010622.jpg

n°7439307
bossajojo
Sappy
Posté le 13-05-2010 à 10:26:38  profilanswer
 

C'est quoi la différence avec ce topic svp.  :??:  
 
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16

Aller à :
Ajouter une réponse
 

Sujets relatifs
Avis sur configuration i7 avant achatAide pour mon premier montage (650 € en Intel I5)--->750€
[Résolu] Flash firmware sur SSD Intel X25-M Postvilleconfig a 550 euro amd ou intel
Température core i5 750config i5 ou i7 ??
Urgent : Installation processeur et pate de dissupateur thermique i5 
Plus de sujets relatifs à : [Topic Unique] Intel i3/i5/i7 clarkdale 32nm igp inside dispo now


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR