Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1913 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15
Auteur Sujet :

Ma Crucial Ballistix ne réponds pas aux spécifications constructeur!!

n°6428527
Winnuke
Posté le 13-06-2008 à 17:20:38  profilanswer
 

Reprise du message précédent :
En rentrant du taff, mon pc etait bloqué sur la page de chargement de xp...
Je le reset ca passe pas dans windows, reset en boucle au moment où il est censé me mettre justement la page de chargement de windows.
J'eteins, je relance, ca passe.
Internet marche pas, je regarde la liste de mon matos dans le paneau de config, et rien ne marchait... des ! sur chaque piece, carte graphique, reseau usb audio etc.
Je redemarre, ca marche nickel...
 
Et hier soir pareil j'ai joué de 21h a minuit sans probleme...
 
L'informatique restera toujours un mystere pour moi :D

mood
Publicité
Posté le 13-06-2008 à 17:20:38  profilanswer
 

n°6428553
Robbb
Posté le 13-06-2008 à 17:30:31  profilanswer
 

Bon ben c'est marrant, je passe ici y'a quelques jours pour dire que mon kit 2x1go fonctionne pas trop mal. Et hier soir voilà qu'une de mes deux barrettes de 1go me lache.
Le plus étrange, c'est que c'est arrivé suite à un retour aux settings d'origine dans le bios. (1.8v tt en auto pour la ram)
 
Vraiment bizarre. Bref, me voilà dans de beaux draps, je vais renvoyer une des deux barrettes en SAV, et je le vois arriver bien gros qu'ils vont me renvoyer un barrette single-face pourrave qui tient pas ses specs et qui va me ruiner mon OC  :sweat:  
 
Ptin mais n'achetez pas cette marque :)
 
ps : je précise que ces barrettes n'ont jamais tourné à plus de 2.25v bios (2.2v réel), et jamais à plus de 500mhz en 24/7, donc tjrs ds les specs...


---------------
Achats - Ventes - Feedbacks : http://forum.hardware.fr/forum2.ph [...] #t23239416
n°6428875
nans'
Posté le 13-06-2008 à 19:49:41  profilanswer
 

Ca me fait peur là je lis partout des Cru² D9GMH qui lâchent sans aucune raison  :sweat:  
Et evidemment si SAV = simple face donc rettes pourries...
 
Je commence à avoir peur pour mes D9 (Crucial Ballistix Tracer PC6400), je sens que je vais ventiler même à 2.2V  :sarcastic:

n°6429142
Robbb
Posté le 13-06-2008 à 22:31:48  profilanswer
 

nans' a écrit :

Ca me fait peur là je lis partout des Cru² D9GMH qui lâchent sans aucune raison  :sweat:
Et evidemment si SAV = simple face donc rettes pourries...

 

Je commence à avoir peur pour mes D9 (Crucial Ballistix Tracer PC6400), je sens que je vais ventiler même à 2.2V  :sarcastic:

 

Euh avant de ventiler, je te conseille de regarder comment est monté le radiateur sur le module. Sur mes deux modules, une face est collée aux puces, mais l'autre est complètement de biais. Du coup aucune puce de l'une des deux faces ne sont en contact ! Ce défaut est présent sur les deux barrettes !
J'ai essayé d'arranger ça rapidement, mais il semblerait que le radiateur soit tout simplement trop étroit pour la barrette, lorsque les clips et les encoches sont bien positionnés, il n'est pas possible que les deux faces du radiateur soit parallèles...

 

Deux petites photos pour illustrer :

 

http://users.skynet.be/pod.grouik/temp/cru01.JPG

 

http://users.skynet.be/pod.grouik/temp/cru02.JPG

 

J'ai bien envie de refourguer tout ça à Crucial avec un gros mail bien gras...


Message édité par Robbb le 13-06-2008 à 22:32:46

---------------
Achats - Ventes - Feedbacks : http://forum.hardware.fr/forum2.ph [...] #t23239416
n°6429183
nans'
Posté le 13-06-2008 à 23:02:06  profilanswer
 

Ah wai en effet, je regarderais ça dès qu'il refera jour :)

 

Mais il me semble que les radiateurs sont souvent brulants (enfin je me brûle pas, mais c'est vraiment chaud) sans ventilation, et même à 2.2v (car mon PC en full 24H/24), je suppose donc que même en ventilant un radiateur de biais, ça doit faire effet, du moins dans mon cas.

 

De toute façon j'ai déjà mis un Antec 120mm en "Low" (= 5V me semble) devant :whistle:

 

EDIT : tes heatspreaders sont "clipsés" ou collés ?
Après réflexion, 'me semble que ce défaut de biais viendrait bien de barrettes clipsées (les anciennes quoi).
Les miennes sont collées, ce sont les nouvelles, qui sont double face (ça devait être une des dernières séries), et qui montent à 650Mhz en bench :whistle:


Message édité par nans' le 13-06-2008 à 23:05:01
n°6429366
Winnuke
Posté le 14-06-2008 à 01:11:35  profilanswer
 

J'ai profité de mon absence ce soir pour lancer un memtest, resultat 5h apres :  
slot 0 : 999999999 erreurs
slot 1 : 2 erreurs.
 
Ca pourrait expliquer mes probleme...

n°6429664
ledeca
Posté le 14-06-2008 à 11:19:34  profilanswer
 

En tout cas, ils veulent pas me renvoyer de la double face alors que j'envoie au SAV des doubles faces défectueuses. Bref un peu n'importe quoi pour des barrettes qui coutaient 100€ à l'époque. Je vais me retrouver avec de la epilda ou je ne sais quoi comme puce alors que j'avais de la D9GMH avant :cry: Je pense que je vais m'acheter un autre kit de 'ret mais cette fois si chez G.Skill..

n°6429818
tibtib3
Posté le 14-06-2008 à 12:40:32  profilanswer
 

Si ca peut aider certains voila ma configue que j'ai monté il y a 3 mois bientot.  
 
P182 Noir
Asus P5E
Intel Core 2 duo 6750 !
2x1go Crucial ballistix Tracer 6400
Albatron 8800GTS 640mo DD3
Carte son X-Fi X-trem
2xSeagate 7200.11 500go 32mo SATAII(dont 1 partie en SAV.SMART !)
1 160 GO MAXTOR SATA I
Corsair 520W  
Noctua NH-U9B
 
je rode mon pc avant d'essayer un o/c. Les Tracer tiennent leur spef
 
400mhz
4-4-4-12
voltage auto autrement dit 1.80V
 
 
en dual bien sur.
 
Ma tour est plus que bien ventilé (merci le P182)
 
Un 120 en facade
Un 120 a l'arriere
Un 120 en haut
Le 92 du noctua
 
tout a été acheté sur LDLC.
 
Mes crucial sont en simple face a ce que je viens de voir. J'éspère faire partie des gens heureux de cette DDR.


Message édité par tibtib3 le 14-06-2008 à 13:55:05

---------------
FeedBack http://forum.hardware.fr/hfr/Achat [...] #t10788502
n°6429854
Winnuke
Posté le 14-06-2008 à 12:56:15  profilanswer
 

Winnuke a écrit :

J'ai profité de mon absence ce soir pour lancer un memtest, resultat 5h apres :  
slot 0 : 999999999 erreurs
slot 1 : 2 erreurs.
 
Ca pourrait expliquer mes probleme...


 
bon je comprends plus... J'ai relancer un test pour chaque barrette separement et c'etait pas le meme "test", ca ressemblait pas a ce que j'ai eu la premiere fois... Et la 0 erreur. Je remets les 2, re test, idem 0 erreurs.  
Voyons si ca tient.

n°6429858
Asuki
Posté le 14-06-2008 à 12:57:43  profilanswer
 

Bonjours à tous,
 
Voila sa fait 1 semaine que j'ai ma nouvelle config ( E8400,2x2go tracer pc 6400, P5E, 9800 gtx ) est je voulait connaitre un peu mieu les limites de mes mémoire ( je vois qu'il beaucoup de connaisseur ici ^^ )
 
Pour l'instant je suis sur un minuscule o/c car j'ai peur pour mes barretes ( pas trop de tunes a remettre dans du matos ) mon E8400 est à 3.24ghz est mes mémoire à 431mhz chacunes ( cas 4 en 4-4-4-12 à 2.1v)
 
je voulait savoir si elles pouvaient tenir les 2.2v comme la demande constructeur car j'ai lus qu'a 2.2v elles tiendraient pas des massses sans ventilation.
 
c'est des doubles faces, je viens de vérifier, je voudrais monter à 3.6 ( fsb 400 est 480mhz pour les mémoire mais j'ai bien peur de trop en demander )
 
merci d'avance.

mood
Publicité
Posté le 14-06-2008 à 12:57:43  profilanswer
 

n°6429949
nans'
Posté le 14-06-2008 à 13:32:35  profilanswer
 

En théorie ca tient 2.2V pile sans aucune ventilation.
Mais moi les trouvant trop chaudes j'ai décidé de ventiler.
 
Normalement tu n'as rien à craindre pour ton matériel, au niveau de la fréquence de toute façon tu ne pourras jamais cassé ton matériel, au pire, faudra faire un clear Cmos.
Par au niveau de la tension, si tu veux ne prendre aucun risque, ne dépasse pas 2.1V sur la ram et 1.35V sur le CPU. Et encore, là je vise vraiment très très large, tu pourras tenir des années et des années à ces voltages.
 
Mais saches que dans tous les cas, pour casser du matériel faut jouer sur la tension, pas sur la fréquence ;)

n°6430064
Asuki
Posté le 14-06-2008 à 14:31:33  profilanswer
 

Oki merci pour tes infos Nan's :)
 
La c'est 3.24ghz à 1.124v  est 431mhz pour 2.1v donc je pense que c'est pas trop méchant pour casser mon matos ( cadeau d'anniv de mon frère alors j'y tient beaucoup surtout que tout est neuf )
 
Edit: je viens d'avoir un ecran bleu avec erreur systeme service ( vista 64 bits ) sa fait la 3ème en 1 semaine ( une était problème mémoire et l'autre un exe quelques chose :()

Message cité 1 fois
Message édité par Asuki le 14-06-2008 à 14:38:50
n°6430282
nans'
Posté le 14-06-2008 à 16:27:17  profilanswer
 

Asuki a écrit :

Oki merci pour tes infos Nan's :)
 
La c'est 3.24ghz à 1.124v  est 431mhz pour 2.1v donc je pense que c'est pas trop méchant pour casser mon matos ( cadeau d'anniv de mon frère alors j'y tient beaucoup surtout que tout est neuf )
 
Edit: je viens d'avoir un ecran bleu avec erreur systeme service ( vista 64 bits ) sa fait la 3ème en 1 semaine ( une était problème mémoire et l'autre un exe quelques chose :()


 
Ca veut dire que ton overclocking n'est pas stable :)
N'oublies pas de tester avec des logiciels tels qu'OCCT pour vérifier la stabilité.
 
N'oublies pas le PCIEX bloqué à 100 (ou 101) Mhz, fais gaffe aux timings, à certaines options ...  
 
;)
 

Spoiler :

Si mon frère pouvait m'offrir ce cadeau .... :d

n°6430290
weedo974
Posté le 14-06-2008 à 16:31:29  profilanswer
 

c bizarre tes barettes Robbb : j'ai les mêmes (ancien modele avec clip) et elles ne sont pas décollées du tout  (d'ailleurs je les vends :) )
un mec de XS avait trouvé une technique : il utilisait des clips pour classeur pour bien les "ecraser"
je v retrouver le topic : voila

Message cité 1 fois
Message édité par weedo974 le 14-06-2008 à 16:45:22
n°6430655
Asuki
Posté le 14-06-2008 à 19:33:54  profilanswer
 

J'ai fait justement un test OCCT pendant 20 min est rien dutout, étant donner que je suis loin d'être caller en o/c j'ai remis le bios comme au début, juste laisser mes barretes en 4-4-4-12 je verais bien si je me choppe des nouvelles erreurs.
 
Quand même pas facile d/oc un pc quand on n'a pas de grande connaisse du sujet même si le bios de ma P5E est hyper facile a comprendre ^^.
 
je vais essayer d'etudier un peu + le sujet car j'aimerais bien rester a 3.4 stable sans erreurs voir 3.6 ( avec un vendetta 2 je suis tranquil pour o/c en + )

n°6430678
tibtib3
Posté le 14-06-2008 à 20:02:26  profilanswer
 

Asuki a écrit :

J'ai fait justement un test OCCT pendant 20 min est rien dutout, étant donner que je suis loin d'être caller en o/c j'ai remis le bios comme au début, juste laisser mes barretes en 4-4-4-12 je verais bien si je me choppe des nouvelles erreurs.
 
Quand même pas facile d/oc un pc quand on n'a pas de grande connaisse du sujet même si le bios de ma P5E est hyper facile a comprendre ^^.
 
je vais essayer d'etudier un peu + le sujet car j'aimerais bien rester a 3.4 stable sans erreurs voir 3.6 ( avec un vendetta 2 je suis tranquil pour o/c en + )


 
a l'epoque des athlon et pentium c'est un jeux d'enfant quand on compare a aujourd'hui...j'ai l'impression aujourd'hui qu'il n'y a plus de valeur sur comme les  A7N8X-X, NF7 en CM et Corsair en DDR. Aujourd'hui on est obligé de tout régler soit meme..meme en restant au fréquence d'origine et les problemes sont quand meme présent. que ce soit les P5E, les DS3,4,5, crcuial, corsair...j'espere qu'ils vont se reprendre ^^. Meme si je connais pas de probleme pour le moment ca me vas mais j'ai acheter cette configue pour o/c un peu et je vois que ces crucial simple face sont pas aussi bonnes que je le pensais...


---------------
FeedBack http://forum.hardware.fr/hfr/Achat [...] #t10788502
n°6430683
nans'
Posté le 14-06-2008 à 20:05:11  profilanswer
 

Asuki a écrit :

J'ai fait justement un test OCCT pendant 20 min est rien dutout, étant donner que je suis loin d'être caller en o/c j'ai remis le bios comme au début, juste laisser mes barretes en 4-4-4-12 je verais bien si je me choppe des nouvelles erreurs.
 
Quand même pas facile d/oc un pc quand on n'a pas de grande connaisse du sujet même si le bios de ma P5E est hyper facile a comprendre ^^.
 
je vais essayer d'etudier un peu + le sujet car j'aimerais bien rester a 3.4 stable sans erreurs voir 3.6 ( avec un vendetta 2 je suis tranquil pour o/c en + )


 
 
 
Avec un E8400 normalement tu peux viser les 4Ghz sans problèmes :d
 
Sinon 20mins d'OCCT ne suffit pas (faut compter 1h min pour être bien, moi je suis partisan de la nuit entière), surtout pour les écrans bleus qui sont généralement dus à d'autres erreurs que celles d'un CPU ... :/
 
 

tibtib3 a écrit :


 
a l'epoque des athlon et pentium c'est un jeux d'enfant quand on compare a aujourd'hui...j'ai l'impression aujourd'hui qu'il n'y a plus de valeur sur comme les  A7N8X-X, NF7 en CM et Corsair en DDR. Aujourd'hui on est obligé de tout régler soit meme..meme en restant au fréquence d'origine et les problemes sont quand meme présent. que ce soit les P5E, les DS3,4,5, crcuial, corsair...j'espere qu'ils vont se reprendre ^^. Meme si je connais pas de probleme pour le moment ca me vas mais j'ai acheter cette configue pour o/c un peu et je vois que ces crucial simple face sont pas aussi bonnes que je le pensais...


 
Moé, moi je trouve qu'il y avait certes moins de réglages à cette époque, mais que ça montait quand même moins bien et que généralement les gains n'étaient pas très appréciables, par rapport aux efforts fournis.

n°6430720
Asuki
Posté le 14-06-2008 à 20:23:50  profilanswer
 

Ouai mais enfin 4Ghz c'est enorme lol j'en aurai même pas l'utilité ^^ moi c'est du jeu principalement, un peu de photoshop, mais pas de montage vidéo etc ^^
 
genre je joue à Crysis en High partout avec aax4 en 1680x1050 est sa rame pas un poil donc je suis pleinement satisfait de mon pc, après quand tu à un truc de fou sa fait plaisir c'est sur mais c'est dans la tête tout sa , mon pc avant était un P4 3.2ghz 2x1go hyperX cas 2 et 7600gt donc le changement et énorme pour moi, je vais me documenter + sur o/c avant de refouiner dans le bios en tout cas merci pour les infos je vais m'endormir moins *** ce soir ;)

n°6430726
tibtib3
Posté le 14-06-2008 à 20:26:41  profilanswer
 

Citation :

Moé, moi je trouve qu'il y avait certes moins de réglages à cette époque, mais que ça montait quand même moins bien et que généralement les gains n'étaient pas très appréciables, par rapport aux efforts fournis.


 
bien sur c'est proportionel au matos d'aujourd'hui. Aujourd'hui les constructeurs de mobo ont beaucoup bosser sur l'o/c et moins sur la stabilité.


---------------
FeedBack http://forum.hardware.fr/hfr/Achat [...] #t10788502
n°6434983
Robbb
Posté le 16-06-2008 à 17:43:12  profilanswer
 

weedo974 a écrit :

c bizarre tes barettes Robbb : j'ai les mêmes (ancien modele avec clip) et elles ne sont pas décollées du tout  (d'ailleurs je les vends :) )
un mec de XS avait trouvé une technique : il utilisait des clips pour classeur pour bien les "ecraser"
je v retrouver le topic : voila


 
Ah merci c'est sympa.
Enfin bon là LDLC me propose de renvoyer mon kit 2go de double face. Ca m'embête un peu car je sens venir l'arnaque. Ils vont me renvoyer des simples face qui vont deux fois moins bien...
Du coup je pense que je vais m'acheter un kit d'une autre marque et demander un avoir sur la valeur des crucial pour acheter autre chose...


---------------
Achats - Ventes - Feedbacks : http://forum.hardware.fr/forum2.ph [...] #t23239416
n°6439237
ehcoboy
Posté le 18-06-2008 à 11:48:17  profilanswer
 

slt aufait comment on fait avec ups ,avec leur compte (rma crucial) pour un enlèvement ,il me dit que le compte est pas valide


---------------

n°6439576
mamelle
Posté le 18-06-2008 à 14:11:42  profilanswer
 

Ma petite pierre à l'édifice...
Je ne suis pas un gros contributeur du fofo, mais la je pense que mon petit mot peut intéresser du monde…
 
J'ai comme vous un gros problème avec ces #### de barrette...
Plantages à gogo, reboot, freeze, la totale...
J'ai essaye des tonnes de réglages mais rien n'y fait  :fou:  
C'est un peu mieux en PC800 4-4-4-12, mais ça plante toujours.
Je n'ai jamais fait d'OC, ça ne m'intéresse pas plus que ça
 
J'ai d'abord contacté Crucial par mail : ça dur depuis 3 semaines maintenant, ils me redemandent chaque fois de tester de nouveaux réglages Bios qui ne changent rien.
Devant leur inaction, je viens de contacter crucial via le chat, et voila le copier coller de ma discussion avec eux (on ne se moque pas pour la qualité de mon anglais...)
 
 

Citation :

Welcome to Crucial Technology's Expert Online. An Expert Online agent will join you in a moment... Please do not begin typing until you have been connected to an agent.  
Hello, my name is Tyler . How may I help you?  
Tyler : I haven't received your response. Did you have any further questions? If there is nothing else I can help you with, I will move on to assist my next customer.  
mamelle: sorry i don't see your were online  
mamelle: sorry for my bad english  
mamelle: i have probleme with crutial ballistik bl12864aa1065  
Tyler : What timings and voltage are you running them at.  
mamelle: ddr2-1066/pc2-8500  
mamelle: 5-5-5-15  
Tyler : Voltage?  
mamelle: i have a lot of errors in memtest and a lot of "blue screen of death"  
mamelle: i try lot of voltage  
mamelle: 1.8 to 2.2 v  
mamelle: i try pc 800 mode  
mamelle: i have less problem, but stability not realy improve  
mamelle: in pc5300, stability is realy improve, but computer is realy slow !  
mamelle: i never overclock cpu or ddr...  
mamelle: i've mail your support and they ask me to try some settings, but nothing is good  
Tyler : If you could provide me with the make and model of your system or the make and model of the motherboard, that would be great.  
mamelle: gigabyte ep35c ds3r  
mamelle: cpu : E8400  
Tyler : There is your problem. You have a P35 chipset. The Ballistix modules are not compatible with the P35 chipset.  
mamelle: it is a joke ?  
Tyler : No, not a joke. They are not compatible with the P35 chipset.  
mamelle: and what can i do no ?  
Tyler : Where did you purchase your modules?  
mamelle: i see a lot of forum, and lot of person have the same problem... last module with 2 side are seems to work find, but modul with one side don't work  
mamelle: i buy on : http://www.grosbill.com (France)  
Tyler : Has nothing to do with density. It is the P35 chipset. We can try everything in the world, but it comes down to the P35 chipset.  
Tyler : I suggest contacting them and swapping them for different modules.  
mamelle: but i already buy another...  
mamelle: not possibility to be refund ?  
mamelle: email I receive from your support propose it...  
Tyler : You can check with where you purchased them from for the refund.  
mamelle: i affraid that is not possible ! generaly, they only refund in the first 7 day after buying  
Tyler : We can not issue a refund as you have not paid us.  
mamelle: ok...  
mamelle: and if they don't want to refund me ? What can i do ?  
Tyler : You can sell the modules or swap them for standard Crucial modules.  
mamelle: ok... i'm going to try... but i'm not very about this story...  
mamelle: and i think it's the last time a buy your products...  
Tyler : I am sorry that your motherboard is causing you to feel this way.  
mamelle: perhaps, but in your web site, there is no mention of this problem with p35...  
Tyler : I am sorry for the inconvenience.

 
 
Bref d'après lui, ballistix et P35, pas compatible !
Elle est forte celle la, et surtout ils auraient pu le dire avant...
J'ai eu beau regarder leur site de long en large, ce n'est marqué nulle part
En même temps, ça expliquerait pas mal de choses quand même.
J'ai d'ailleurs testé ces barrettes sur du X38 Intel, et ça ne bronche pas ni sous memtest (8 heures) ni sous occt (3 heures).
 
Depuis hier j'ai du G.skill 6400 PK, et c'est le bonheur absolue !
OCCT, Memtest, 3DMark and Co passent tous sans soucis !
J'ai même pu faire 1 heure de Crysis sans Rebbot, et ça relance pas mal l'intérêt du jeux, je peux vous le garantir :p :jap:  
 
Reste à espérer que Grosbill va être sympa et me reprendre ces cochonneries...  :sarcastic:
Mais ça ne m'empêchera pas d'envoyer un joli petit mail bien hargneux a Crucial pour leur expliquer ce que je pense de cette histoire.
 
Du coup, si quelqu'un en veut de ces barrettes (quelqu'un qui n'a pas de P35), qu'il me MP, je les vends pas cher  ;)

Message cité 1 fois
Message édité par mamelle le 18-06-2008 à 14:12:23
n°6439675
Asuki
Posté le 18-06-2008 à 14:36:25  profilanswer
 

C'est quand même abuser il pourrait le dire que c'est pas compatible... j'imagine le type qui met tout ces économies dans son nouveau PC est qui ce retrouver sans mémoire est sans tunes...
 
Moi j'ai pas trop à me plaindre pour l'instant ma config à 2 semaines commander sur RDC est j'ai eu de la double Face, j'ai déjà eu par contre des écrans bleu mais plus rien depuis que je suis passer en manuel dans le bios donc je croisse les doigts.


Message édité par Asuki le 18-06-2008 à 14:36:55

---------------
Feedback : oggy7, zoobidoo, mosso2000
n°6439724
shingxl
Posté le 18-06-2008 à 14:55:17  profilanswer
 

mamelle a écrit :

Bref d'après lui, ballistix et P35, pas compatible !
Elle est forte celle la, et surtout ils auraient pu le dire avant...
J'ai eu beau regarder leur site de long en large, ce n'est marqué nulle part
En même temps, ça expliquerait pas mal de choses quand même.
J'ai d'ailleurs testé ces barrettes sur du X38 Intel, et ça ne bronche pas ni sous memtest (8 heures) ni sous occt (3 heures).

 

n'importe quoi cette histoire! Je suis sur P35 actuellement, bon j'ai quand mêmes de soucis avec le dual channel mais les barrettes marchent très bien seules.
Sur X38 j'ai eu le même genre de problème avec le dual donc ça vient pas du chipset.

 

Et puis longtemps le P35 c'est resté mainstream et la ballistix ya pas de problèmes reconnus avec. C'est juste de la connerie de technicien de SAV qui donne la faute au constructeur de la carte mère.


Message édité par shingxl le 18-06-2008 à 14:56:21
n°6440467
orionx31
Posté le 18-06-2008 à 19:08:34  profilanswer
 

ballistix et p35 insompatible :o n'importe quoi! je tap 642mhz avec mes ballistix sur p5k-e...d'ailleurs je les revends pk marre des diodes....

n°6440512
nans'
Posté le 18-06-2008 à 19:22:18  profilanswer
 

orionx31 a écrit :

ballistix et p35 insompatible :o n'importe quoi! je tap 642mhz avec mes ballistix sur p5k-e...d'ailleurs je les revends pk marre des diodes....


 
 
Moi la même
 
http://img380.imageshack.us/img380/8348/ram654mhzqk4.th.jpg
 
On se demande où recrute Crucial :/

n°6440527
orionx31
Posté le 18-06-2008 à 19:25:57  profilanswer
 

tant pis pour eux, ma prochaine ram elle ne viendra pas de chez eux ;)

n°6440530
Asuki
Posté le 18-06-2008 à 19:27:04  profilanswer
 

Moi je viens encore d'avoir un écran bleu avec Memory management comme nom ( le 2eme en 4 jours ) je viens de les mettres à 2.2v voir si je me le retape ....
 
J'ai pourtant des double faces alors j'y comprend rien surment pas de bol pour moi encore lol


---------------
Feedback : oggy7, zoobidoo, mosso2000
n°6440552
orionx31
Posté le 18-06-2008 à 19:32:08  profilanswer
 

c'est possible si tu es en desosus de 2.2v, à 2.2v c'est stable mais tes rettes durent un an mem pas... :/

n°6440593
Asuki
Posté le 18-06-2008 à 19:41:49  profilanswer
 

bah je reçois mon SpotCool vendredi pour les ventiler donc j'espère que ce sera bon.
 
J'ai jamais eu de merde avec mes Kingston HyperX sur mon ancien PC est la en 2 semaines je me suis taper déjà 4 écran bleu ...


---------------
Feedback : oggy7, zoobidoo, mosso2000
n°6442694
fredsgar
Posté le 19-06-2008 à 14:04:11  profilanswer
 

Retour d'expériences après 3 semaines suite au retour SAV crucial:
 
Je tourne depuis avec 2x1Go de ballisitx 6400 + 2x1Go de Tracer
 
Pas rencontré un seul problème, no BSOD. Par contre je suis à 666Mhz et pas à 800Mhz + un spotcool sur les barrettes
 
http://img161.imageshack.us/img161/9658/dsc00003bp3.th.jpg


---------------
Trynig is the first step towards failure...
n°6442769
Asuki
Posté le 19-06-2008 à 14:33:24  profilanswer
 

Bizarre qu'elles tournent pas à 800Mhz :o, les miennes tournent depuis hier à 2.2v est aucunes erreurs depuis, j'espère juste qu'elles crame pas car elles sont au voltage demander par Crucial mais on sais jamais..


---------------
Feedback : oggy7, zoobidoo, mosso2000
n°6451474
Yo80
SERIOUS SHARK :D
Posté le 23-06-2008 à 12:42:23  profilanswer
 

pour ma part, mon kit de 2*2Go ballistiX PC6400 tiens les 400mhz, cas 4, @ 1,9V, et les 500 en cas5 @ 2,0V! je crois que j'ai eu de la chance!


Message édité par Yo80 le 23-06-2008 à 12:42:56

---------------
Mon Feed  /  Mes Ventes
n°6451482
Asuki
Posté le 23-06-2008 à 12:46:38  profilanswer
 

Ouai c'est clait j'ai tester à 500Mhz elle tiennent bien en 5-5-5-15 mais pas en dessous de 2.2v ou alors c'est plantage :( ( enfin à partir de demain ( enfin j'espère sa fait 1 semaine que je poirotte ) elle seront ventiler grâce à mon Spotcool donc sa devrait aller ^^


Message édité par Asuki le 23-06-2008 à 12:48:27

---------------
Feedback : oggy7, zoobidoo, mosso2000
n°6461277
farika
Posté le 27-06-2008 à 11:35:56  profilanswer
 

Crucial recues du SAV... A nouveau des 8FE5... a nouveau des erreurs au memtest sous win et occt en 2 secondes en fsb 470 syncro...
 
Rien sous memtest en boot :/

n°6462104
farika
Posté le 27-06-2008 à 17:42:29  profilanswer
 

franchement je comprend pas
 
FSB 450 : STRAP 333 : 1081 mhz de ram : plantage
STRAP 400 : ram 1:1 900 mhz : plantage
 
FSB 430 : STRAP 266 : 1079 mhz de ram : stable :o

n°6462769
nans'
Posté le 27-06-2008 à 23:40:16  profilanswer
 

Le strap plus faible augmente peut être un gros timing secondaire (in chipset, ou jor un tRead ou autre) facteur d'une meilleure stabilité.... :??:

n°6462896
farika
Posté le 28-06-2008 à 00:32:07  profilanswer
 

Bah nan justement , avec strap plus faible et memoire plus faible en syncro c'est tout autant instable que strap 333 : 1081 mhz ...
 
Alors que en strap 266 et 1079 mhz je suis stable mais uniquement a fsb430... Serieux c'est a ne plus rien y comprendre.

n°6463302
nans'
Posté le 28-06-2008 à 12:19:13  profilanswer
 

Mobale capricieuse

n°6468715
stevenwhat​else
Posté le 01-07-2008 à 10:23:26  profilanswer
 

J'ai le même problème que vous avec mes crucials 8500 j'ai que des messages d'erreur sous memtest et je compte changer de ram vous me conseillerez la quelle?
Les corsair en dominator en 2x2Go ont l'air pas mal.
 

n°6469005
farika
Posté le 01-07-2008 à 13:04:28  profilanswer
 

je viens de commander des corsair moi , je les recoit jeudi

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15

Aller à :
Ajouter une réponse
 

Sujets relatifs
Choix config mais surtout du constructeur...Ballistix tracer défectueuse?
Ma 8800 GT se prend pour un grillon. Et la vôtre ?matériel garantie constructeur sapphire radeon
Asus Striker Extreme: Blocage à l 'écran constructeur/POSTComment tester sa ram ? (Crucial Ballistix)
Choix crucial de carte graphique (9600gt ou 8800 gt ? ). Help me !CRUCIAL Ballistix DDR2 PC8500 avec un E6600 ?
Plus de sujets relatifs à : Ma Crucial Ballistix ne réponds pas aux spécifications constructeur!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR