Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1092 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pc qui reboot (pas original)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pc qui reboot (pas original)

n°4708067
titom03
Posté le 15-03-2006 à 18:19:12  profilanswer
 

salut tout le monde!
 
alors voilà, j'ai un ptit problème: mon pc reboot sans raisons (enfin si yen a surement une :p):
 
ça à commencé aujourd'hui: je surfai et d'un coup: paff, reboot... la ça vien de me le refaire alors que j'étai dans "mes documents"...
 
récement, j'ai supprimé une clé registre pour un pb de plantage: regardez ici: http://www.presence-pc.com/forum/p [...] 7947-1.htm
 
ça a peu etre un lien nan???
 
merci

mood
Publicité
Posté le 15-03-2006 à 18:19:12  profilanswer
 

n°4708314
titom03
Posté le 15-03-2006 à 20:09:40  profilanswer
 

memtest ok donc ça vien pas de la ram...
 
de plus, aucun message d'erreur avec un ecran bleu... juste un reboot comme si j'avai simplement appuillé sur reset...

n°4708318
twistou
Les cons, ça ose tout ...
Posté le 15-03-2006 à 20:11:43  profilanswer
 

Tu es comment au niveau des t° ?

n°4708369
titom03
Posté le 15-03-2006 à 20:32:28  profilanswer
 

j'ai toujours utilisé speedfan ki me donne ça:
   - cpu 48° idle et 53 à 55° en full
   - HDD 28-30°
 
ça me l'a fait 2 fois cette après midi alors que ça ne me l'avais jamais fais... vous avez dit bizard???


Message édité par titom03 le 15-03-2006 à 20:33:19
n°4708683
titom03
Posté le 15-03-2006 à 22:47:01  profilanswer
 

up avant d'aller faire dodo...

n°4708814
besche
Mégrand chant loup
Posté le 15-03-2006 à 23:42:30  profilanswer
 

titom03 a écrit :

up avant d'aller faire dodo...


 
J'ai eu le même problème récemment sur mon PC (3200+ aur Asrock dual) le PC rebootait aléatoirement sans prévenir.
 
J'avais en plus un problème de modem ADSL qui voyait la porteuse décrocher fréquemment.
 
J'ai réglé le problème définitivement en éloignant un haut-parleur de chaîne HIFI : celui-ci était en effet à 50cm au cul de l'ordinateur c'est à dire près de l'alimentation (Fortron green) ; de plus le cable reliant le filtre ADSL au modem, passait dessus ce haut-parleur.
 
Je me suis aperçu du problème après un nettoyage au cours duquel j'ai rapproché légèrement le haut-parleur de l'ordinateur ce qui a augmenté la fréquence des pannes qui était auparavant de moins d'une fois par jour et probablement lié à l'intensité sonore de ce diable de haut-parleur.
 
J'ai donc râlé plusieurs semaines pour rien :pfff: , sur la fiabilité des nouveaux composants ainsi que sur des débits parfois franchement pourris que m'offrait mon Fai.
 
J'en ai profité pour rajouter une ferrite sur le cable reliant le filtre ADSL au modem.
 
J'ai, depuis, un fonctionnement parfait de mon UC et un débit élevé et régulier de ma ligne internet ; un vrai bonheur ! :)  
 
 
 
 

n°4709029
titom03
Posté le 16-03-2006 à 08:39:35  profilanswer
 

ouai :/... mais moi, j'ai rien au cul du pc.....
 
m'enfin... ça ne me la pas encore fai ce matin donc je verrai bien...

n°4709289
titom03
Posté le 16-03-2006 à 12:06:51  profilanswer
 

en fait, mon pc vien à nouveau de se vautrer.... pas d'autres idées?

n°4709432
titom03
Posté le 16-03-2006 à 13:40:30  profilanswer
 

up

n°4709498
titom03
Posté le 16-03-2006 à 14:10:59  profilanswer
 

il arrete pas de me le faire en ce moment... a l'aide!!!!
 
merci

mood
Publicité
Posté le 16-03-2006 à 14:10:59  profilanswer
 

n°4711656
titom03
Posté le 17-03-2006 à 16:27:29  profilanswer
 

re up...
 
maintenant, le pc reboot meme en étant dans le bios donc c'est pas un virus (il reboot meme après formatage.. quand j'arrive à le finir avant le boot ;))
 
sinon, j'avais remarqué ça: peu avant ce pb, quand le cpu était en pleine charge (> 80%), le ventilo du cpu perdait de la puissance... il perdait une centaine de rpm par rapport au cpu en idle... personnellement, je soupçonne l'alim mais comment la tester???
 
merci!

n°4711681
wekbelgiqu​e
Dis papa , c'est quoi un pgm??
Posté le 17-03-2006 à 16:41:25  profilanswer
 

:S

n°4711720
titom03
Posté le 17-03-2006 à 16:59:35  profilanswer
 

et personne ne peu conforter mon idée d'alim foutu??
 
sachant que je vien de l'allumer, je suis arrivé sur le bureau et reboot, elle m'affiche le  bios et 3 reboot de suite alors là g tout coupé...
 
voila la nouvelle question: comment tester son alim...
 
merci!

n°4711743
totenkopf
un jour de plus de moins
Posté le 17-03-2006 à 17:11:27  profilanswer
 

esai de passer un coup d'aspirateur sur le ou les ventilos de ton alim et du pros la poussier peut etre la cause de ralentissement et peut etre d'une sur chauffe sa ne coute rien de faire le test souf celui de sortir l'aspirateur.

n°4711746
totenkopf
un jour de plus de moins
Posté le 17-03-2006 à 17:12:11  profilanswer
 

essai de passer un coup d'aspirateur sur le ou les ventilos de ton alim et du pros la poussier peut etre la cause de ralentissement et peut etre d'une sur chauffe sa ne coute rien de faire le test sauf celui de sortir l'aspirateur.

n°4711749
titom03
Posté le 17-03-2006 à 17:13:33  profilanswer
 

je nettoi regulierement le pc... et elle ne rebooterai pas au bout de 10 secondes avec un ventilo (enermax avec potentiometre) qui tourne à fond si elle chaufferai si???

n°4711769
totenkopf
un jour de plus de moins
Posté le 17-03-2006 à 17:22:14  profilanswer
 

j'ai eu se genre de probleme ma solution a ete de demonter tous le pc, (hd, carte graphic, carte son, barette mem, ventilo pros et pros, carte mere, ect...)
de tous nettoyer et remonter et bien sur apres tous sa un format du hd et une reinstall et depuis plus de souci quel etait le probleme ???? je ne sais pas.
mais maintenant tous va bien

n°4711844
metalldrea​m
Posté le 17-03-2006 à 17:54:10  profilanswer
 

Moi j'pencherais pour un pb de temp cpu ... regardes si il reste assez de pate thermique sur le cpu  
 
 Sinon effectivement, démontes, nettoies et remontes
 
 
 P.S : c koi ton cpu ?


Message édité par metalldream le 17-03-2006 à 17:55:48
n°4711885
titom03
Posté le 17-03-2006 à 18:14:15  profilanswer
 

mon cpu c'est un barton 2500+ (si tu veu tout voir, regarde ma config :p)
 
sinon, j'ai tout débranché, soufflé pour enlever le peu de poussières et le pc tourne depuis 10min sans plantage... je suis peu etre sur la bonne voie?!
 
merci!

n°4711902
vincenmar
Posté le 17-03-2006 à 18:21:30  profilanswer
 

ouai peut-être un problème de surchauffe ou bien d'alimentation qui vieillit mal

n°4712156
titom03
Posté le 17-03-2006 à 19:59:29  profilanswer
 

le pc tourne maintenant depuispresque 2h et pas de reboot (à part ceux qui sont volontaire... ;))
 
pour le pb de surchauffe, si tu parle de l'alim, je pense pas: meme tout les ventilos à fond, elle rebootait en 10 sec alors que là, le enermax de l'alim est au minimum avec son potar et pas de reboot!!! (mon pc est toujours boitier ouvert...)

n°4712854
metalldrea​m
Posté le 18-03-2006 à 01:29:28  profilanswer
 

titom03 a écrit :

mon cpu c'est un barton 2500+ (si tu veu tout voir, regarde ma config :p)
 
sinon, j'ai tout débranché, soufflé pour enlever le peu de poussières et le pc tourne depuis 10min sans plantage... je suis peu etre sur la bonne voie?!
 
merci!


 
 
 Ouais barton ca chauffe dur ca !!!  
 
 Bon et bien y a plus qu'a esperer ...
 
 Méchante poussiere, méchante !

n°4713334
titom03
Posté le 18-03-2006 à 12:50:16  profilanswer
 

rien à faire, le pb persiste.... comment savoir si mon alim est en cause?
 
merci!

n°4714151
metalldrea​m
Posté le 18-03-2006 à 19:59:06  profilanswer
 

titom03 a écrit :

rien à faire, le pb persiste.... comment savoir si mon alim est en cause?merci!


 
 
La tester sur un autre pc ... essaies de voir avec un pote

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pc qui reboot (pas original)

 

Sujets relatifs
Probleme no rebootProbleme de Reboot...
PC qui reboot aléatoirement...Reboot intempestif aléatoire
Reboot de PC en boucle...ASUS A7V333: Reboot sans arrêt plusieurs fois avant de démarrer
[Help] Freeze / Reboot sous apply 3Dprobléme ventilo proc qui fait du bruit et pc qui reboot
[HELP] Reboot spontanés du pc ....Problème de Reboot / plantage (pas tres original!)
Plus de sujets relatifs à : pc qui reboot (pas original)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR