Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1684 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PROBLEME de ventilateur

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PROBLEME de ventilateur

n°3356052
doh-ko
Posté le 22-07-2004 à 08:43:25  profilanswer
 

bonjours a tous!!!
 
Voila, je viens d'acheter un ventilateur Lumineux pour mettre sur mon processeur. Tout content! :love:  je le monte et là  BOUM le PC se lance et s'arrète aussitôt(meme pas le temps d'entendre le bip du BIOS) !!!   :cry:  :pt1cable:   Je me dit non c'est pas vrai J'ai pas de chance!!! Je remonte l'autre (celui d'origine) et hop tout refonctionne!! (a signaler au passage que j'ai perdu mon lecteur de disquette en route!) :heink:  
 
J'ai vu mon ventilo allumé 2 seconde!!!lol
 
-Alors est-ce que quelqu'un pourrai me dire d'ou cela peu venir???  
 
-Est-ce que mon alim ne supporterai pas (elle est vieille, puique qu'elle a 4 ans mai elle fait tout de meme 300W par contre la marque je ne sais pas)? Mai si c'est elle je voudrai en ètre sur!! parceque je ne voudrai pas changé mon alim pour rien!!
 
-Ou alors est-ce que ca peu venir d'ailleurs parceque au départ ca fait comme si le pross se mettait en sécurité?
A préciser que je ne suis pas un boss en informatique quand meme!! :ange:  
 
ma config:
MSI KT4 V
AMD 2500 XP barton
256 de DDR 333MHz
ATI radéon 9800 ( je sais quelle pompe pas mal)
2 disques durs ( 120 G + 30 G)
une carte télé
lecteur CD-ROM et graveur
ET je croi que c'est tout!!!
 
[#ff3800]Merci pour toute vos réponse
 
 

mood
Publicité
Posté le 22-07-2004 à 08:43:25  profilanswer
 

n°3356060
archi
Posté le 22-07-2004 à 08:47:45  profilanswer
 

teste ton ventilo sur un autre connecteur de la cm

n°3356084
doh-ko
Posté le 22-07-2004 à 09:01:55  profilanswer
 

ben ou je peu le mettre parceque je vois pas trop ou je pourai ailleur? je vois pas d'autre connection mise a part le branché directement sur l'alim mais je pense que ca ne changera rien!!!

n°3356097
archi
Posté le 22-07-2004 à 09:09:58  profilanswer
 

sur la cm, il y a en général 3 connecteurs, nommés cpu_fan, pwr_fan et cha_fan

n°3356109
crane
Mort de soif !
Posté le 22-07-2004 à 09:15:48  profilanswer
 

Ben si c'est un ventilo que tu branches sur un molex de l'alim, ta carte ne démarre pas car elle ne détecte pas de ventilo sur le connecteur CPUFAN. Rebranche l'ancien et va dans le bios afin de desactiver cette détection. Ensuite tu pourras mettre le nouveau

n°3356170
doh-ko
Posté le 22-07-2004 à 09:25:06  profilanswer
 

Non Non!!il est branché sur la carte mère mais le problème c'est qu'il démarre 2 seconde et tous s'éteint!! com si l'alim ne suffisai pas et d'ailleur quand je remet l'ancien le PC fonctionne!!

n°3356174
crane
Mort de soif !
Posté le 22-07-2004 à 09:28:01  profilanswer
 

C'est juste un ventilo ou tout le ventirad que tu changes ? Essaie quand meme de desactiver la detection, il se peut que la cm n'aime pas ton nouveau ventilo

n°3356186
doh-ko
Posté le 22-07-2004 à 09:35:21  profilanswer
 

ben ce que j'ai changé c'est mon ventilo qui est sur le processeur? Mais s'il y avait un problème de détection normalement il devrait y avoir un bip du BIOS qui devrait m'indiqué qu'il y a une problème?
Sinon tu pourai me dire ou je pe désactiver la détection ds le BIOS? parceque moi voi pas?
Mais sinon tu ne pense pas que l'alim serai en cause?

n°3356192
Profil sup​primé
Posté le 22-07-2004 à 09:41:01  answer
 

peut etre ton ventilo tire trop de courant à ta carte mere et donc pas sécurité tout s'éteint [:airforceone]


Message édité par Profil supprimé le 22-07-2004 à 09:42:01
n°3356204
doh-ko
Posté le 22-07-2004 à 09:46:39  profilanswer
 

Mais quoi faire? steup!! parceque ca m'énerve d'avoir un beau ventilo et pas pouvoir l'utilisé?

mood
Publicité
Posté le 22-07-2004 à 09:46:39  profilanswer
 

n°3356208
archi
Posté le 22-07-2004 à 09:48:25  profilanswer
 

connecte ton ventilo à une molex et branche un autre ventilo sur le cpu-fan

n°3356210
crane
Mort de soif !
Posté le 22-07-2004 à 09:49:10  profilanswer
 

Ben tu change le ventilo ou le ventilo + le bloc en alu ou cuivre qui est sur le proc ?

n°3356211
Profil sup​primé
Posté le 22-07-2004 à 09:50:08  answer
 

t'as essayé de le brancher sur les autre connecteur fan de ta mobo[:autobot]
sinon tu le branche direct sur l'alim

n°3356243
doh-ko
Posté le 22-07-2004 à 10:03:32  profilanswer
 

Tout d'abord merci pour vos idées!!!
 
Sinon pour vous ce n'est pas l'alim qui serai en cause? 300W pour ma config (voir plus haut) sa suffit?
 
Dans ce cas j'essayerai de le branché directement sur l'alim en gardant mon ventilo d'origine!!! pour voir si ce n'est pas un problème de détection!!

n°3356259
crane
Mort de soif !
Posté le 22-07-2004 à 10:10:32  profilanswer
 

normalement 300w c'est largement suffisant, faut vraiment avoir bcp de matos et overclocker comme un sauvage pour dépasser les 200w de consommation

n°3356273
doh-ko
Posté le 22-07-2004 à 10:19:20  profilanswer
 

ok merci crane!!
Mai je dit ca parceque j'ai des potes ki on acheté des config equivalent ou légèrement supérieur a la mienne é eux ils ont des alim de 400 ou 460W donc me sui dit que si actuellement il fesait des alim comme ca c'est kil doit y avoir une raison é ke les nouvelles config pompaient pas mal (en tout cas plus kil ya 4 ans -> age de mon alim!!lol)

n°3356281
crane
Mort de soif !
Posté le 22-07-2004 à 10:22:34  profilanswer
 

Oui, les alim de 400w et plus ca sert a alimenter... 2 PCs ! Moi j'en ai pris une pour le bon rendement et le fait que comme elle est pas solicitée elle chauffe moins et fait moins de bruit

n°3356286
Mattc
Feel like I could...TAKE ON...
Posté le 22-07-2004 à 10:24:57  profilanswer
 

doh-ko a écrit :

ok merci crane!!
Mai je dit ca parceque j'ai des potes ki on acheté des config equivalent ou légèrement supérieur a la mienne é eux ils ont des alim de 400 ou 460W donc me sui dit que si actuellement il fesait des alim comme ca c'est kil doit y avoir une raison é ke les nouvelles config pompaient pas mal (en tout cas plus kil ya 4 ans -> age de mon alim!!lol)


 
en fait les grosses alims c pour avoir de la marge et assurer des voltages le plus constants possibles


---------------
"Welcome to the soldier side, where there's no one here but me...."
n°3356296
doh-ko
Posté le 22-07-2004 à 10:29:47  profilanswer
 

ok mai pe ètre ke la tienne est une alim de marque? Et donc tu pourai te permettre pe ètre plus de chose qu'une noname!!
Mai tu croi k'avec 400W on pe alimenter 2 PC?
Ca fai bcp!!!

n°3356303
crane
Mort de soif !
Posté le 22-07-2004 à 10:32:43  profilanswer
 

A mon avis ca serait possible. Une config comme la mienne ne dépasse pas les 200w. Des mecs ont testé avec un appareil que tu branches entre la prise murale et l'alim, et il n'ont jamais atteint les 200w...

n°3356308
doh-ko
Posté le 22-07-2004 à 10:36:03  profilanswer
 

é tu a koi comme config? parceque là sinon ca serai de l'arnaque de vendre dé alim 400w et +, et dir qu'il fo bien ca!!!

n°3356314
crane
Mort de soif !
Posté le 22-07-2004 à 10:37:04  profilanswer
 

clique sur le petit ordi dans un de mes post

n°3356316
crane
Mort de soif !
Posté le 22-07-2004 à 10:37:50  profilanswer
 

Tiens d'ailleur dans les barebones il y'a souvent des alim de 200w... ca suffit largement

n°3356326
doh-ko
Posté le 22-07-2004 à 10:42:50  profilanswer
 

A ouai! ta qd meme une trè bonne config!!! é tu consomme moin de 200W !!! cool!
Sinon excuse moi pe ètre de demandé sa, mai keske tu enten par "barebones"? conpren pa!!

n°3356336
crane
Mort de soif !
Posté le 22-07-2004 à 10:48:26  profilanswer
 

Barebone = mini pc, genre shuttle ou ideq

n°3356351
doh-ko
Posté le 22-07-2004 à 10:53:58  profilanswer
 

a ok!! mai la je connai pas tro ce genre PC!! j'ai juste entendu parlé de ca mai je n'est pas été plus loin!!
Il y a autan de périphérique que sur un PC je dirai normal?

n°3356378
crane
Mort de soif !
Posté le 22-07-2004 à 11:03:02  profilanswer
 

Non, généralement tu as 2 emplacements mémoire, un pour HDD, un pour CD, un PCI et un AGP

n°3356400
doh-ko
Posté le 22-07-2004 à 11:12:28  profilanswer
 

a ouai!! ta moins de chose dessu c pe ètre pr ca k'une alim 200W suffi!!!! alor ke sur un PC normal tu a tt en double casiment!!  
mai tu va me dir regarde mon PC !! c vrai! mai bon est-ce kil vo mieu pas avoir une grosse alim qd meme?  
Donc sai plu koi en pensé!!

n°3356439
crane
Mort de soif !
Posté le 22-07-2004 à 11:27:15  profilanswer
 

En tout cas je pense pas qu'un ventilo fasse flancher ton alim. Essaie de le brancher ailleurs en gardant l'ancien branché, mais pas monté (juste pour que la cm croit que l'ancien est toujours là)

n°3356466
doh-ko
Posté le 22-07-2004 à 11:38:18  profilanswer
 

ok merci!! ce ke je vai faire c ke je vai laisse le vieu sur le pross et je vai branché l'autre a part sur l'alim!! et je vérai bien si ca marche!!
Mai sinon tu ma parlé avant de désactiver la détection du fan!! mai tu pourai me dir ou on fai ca?

n°3356475
crane
Mort de soif !
Posté le 22-07-2004 à 11:40:43  profilanswer
 

Je sais pas, dans "Hardware monitor" ou un truc du genre. Ca doit etre ecrit dans le manuel


---------------
Ca vaut pas un pet de lapin!
n°3356509
doh-ko
Posté le 22-07-2004 à 11:53:36  profilanswer
 

ben mon manuel est en anglai!! lol! mai bon vai essayé de trouvé un manuel en français !  
A moins ke tu sache ou je pe trouve la version française pour une KT4 V

n°3356539
crane
Mort de soif !
Posté le 22-07-2004 à 12:02:53  profilanswer
 

oui, sur le site francais de msi
http://www.msi-computer.fr/


---------------
Ca vaut pas un pet de lapin!
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PROBLEME de ventilateur

 

Sujets relatifs
Problème de retrait de ventilateurProbleme de ventilateur
probleme de ventilateur cpu intelProbleme ventilateur chassis
Problème avec ventilateur de CPUProbleme ventilateur AMD XP 2500+ Barton
Problème de ventilateur sur chipset I875probléme ventilateur
Problème ventilateur CPUProbleme de ventilateur sur ma carte graphique
Plus de sujets relatifs à : PROBLEME de ventilateur


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR