Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1258 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de Température.

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Problème de Température.

n°6960718
Cubixos
Posté le 17-05-2009 à 19:25:49  profilanswer
 

Bonjour  :pt1cable: ,  
Depuis quelques mois...me voilà trouvé dans de beaux draps avec un E8400 et une HD4850 qui me permettent de jouer aux derniers jeux du moment.
 
Mais ces derniers temps,                          
 
-je démarre le PC avec un processeur qui chauffe à 42° au lieu de 36-37°. "Wtf?!" Je me décide alors de changer la pâte thermique et dépoussiérer tous mes ventilateurs de mon Nine Hundred. Hélas... rien y fait, les températures restent les mêmes malgré que les ventilateurs soient à fond! Je n'ose même plus jouer désormais réduit à la bureautique.  :cry:  
 
-ma carte graphique à tendance à chauffer plus qu'à l'habituel (de l'ordre de 15° de différence en idle) on me dit qu'il ne faut pas que je m'inquiète, que la carte graphique est conçue pour résister à la "haute" chaleur. Bon... 53/105° ok mais pas 65/120° en idle/burn! Je joue à Crysis Wars en gamer et à World of Warcraft Wrath of the Lich King en ultra (1280*1024) avec une moyenne d'ips à 20  :heink:  
 
 
Je vous demande conseils pour régler mon/mes problème(s).S'il vous plaît.  :jap:  
 

mood
Publicité
Posté le 17-05-2009 à 19:25:49  profilanswer
 

n°6960769
giloine
Vivre tue
Posté le 17-05-2009 à 19:54:08  profilanswer
 

Peut-être un problème de sonde ? :??:

n°6960770
ouzman
Posté le 17-05-2009 à 19:54:38  profilanswer
 

coucou,
Passer de 37 degres a 42 ne me semble pas bien grand comme ecart.
Nous ne sommes plus en hiver quand meme.
Une HD4850 a toujours chauffez un peu.
Ton ordinateur plante ou pas?
(perso je regarde mes temperature quand le pc plante,je sais c est mal)
bye

n°6960784
Cubixos
Posté le 17-05-2009 à 20:02:19  profilanswer
 

Je ne crois pas que ce soit un problème de sonde, elle m'indique bien l'augmentation ou la diminution des °C (à 2°C près entre chaque programme).
 
Dès que je lance un jeu, mon processeur passe de 45° à 60°C en moins de cinq minutes, c'est plutôt anormal. (pâte thermique mal mise ou ventilateur mal mis? J'ai eu bien du mal a fixer ce dernier sur ma p5e).
Pour ensuite planter, après redémarrage, ma carte graphique est a 98° et mon processeur à 55°.
 
Est-ce qu'on peut mettre de la pâte thermique sur une Carte Graphique? Ou il vaut mieux acheter un nouveau ventilateur?

n°6960799
ouzman
Posté le 17-05-2009 à 20:15:28  profilanswer
 


recoucou.
60 degres en moins de 5 minutes en pleine charge ?
Ta carte graphique a 98?
Ce n est pas enorme.
overclocking?

n°6960803
Cubixos
Posté le 17-05-2009 à 20:19:31  profilanswer
 

En pleine charge... WoW avec tous les graphismes à fond en mode fenêtré qui n'affiche que 20ips, ce que je ne comprends pas puisqu'en mode normal, j'suis a 30-40 ips.
 
Je n'ai fais aucun OC, tout est d'origine...
Le E8400 n'est peut-être pas si performant que ça finalement :/

n°6960810
ouzman
Posté le 17-05-2009 à 20:27:03  profilanswer
 

Tes plote de matos sont a jours?
Je ne vois pas ce que c est.
As tu fait un scan complet de ton pc ,(virus,clean base de registre,defrag,ect...)

n°6960827
ouzman
Posté le 17-05-2009 à 20:33:20  profilanswer
 

En fait je ne suis q un simple utilisateur.
moi quand sa plante,je Nettoie le pc
,je nettoie les virus.
Je nettoie avec ccleaner
je defrag.
et si sa plante toujours ,je format.(et apres sa remarche)
Si sa ne remarche pas , c est un soucis de matos.

n°6960832
chriskenob​y
Que la force soit avec vous
Posté le 17-05-2009 à 20:37:14  profilanswer
 

Hello, il ne faut pas oublier que la temp exterieur augmente en ce moment et arrivera a un point culminant cet ete..
 
j ai prix 5° C avec ma config entre cette hiver et maintenant......


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 0-vZPkdfoi
n°6960836
ouzman
Posté le 17-05-2009 à 20:40:41  profilanswer
 

Et en plein ete,
plein de pc vont planter ^^
...

mood
Publicité
Posté le 17-05-2009 à 20:40:41  profilanswer
 

n°6960839
Cubixos
Posté le 17-05-2009 à 20:42:48  profilanswer
 

Je dois donc investir dans un kit de refroidissement si je veux pouvoir jouer...
 
Vous me conseillez? :D

n°6960842
chriskenob​y
Que la force soit avec vous
Posté le 17-05-2009 à 20:44:29  profilanswer
 

mais ton pc a planter......??


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 0-vZPkdfoi
n°6960843
Cubixos
Posté le 17-05-2009 à 20:45:53  profilanswer
 

Oui, il plante depuis déjà un mois.
Ex : Tout à l'heure, après un plantage, je me suis aperçu que mon processeur était à 72°C :(

n°6960847
ouzman
Posté le 17-05-2009 à 20:48:23  profilanswer
 

as tu acheter ton prc avec un tentirad?

n°6960850
ouzman
Posté le 17-05-2009 à 20:49:23  profilanswer
 

un proc avec un ventirad desoler

n°6960851
chriskenob​y
Que la force soit avec vous
Posté le 17-05-2009 à 20:49:34  profilanswer
 

en principe les proc intel non OC n ont pas de probleme avec le rad d origine, donc je dirai rad mal clipser ou/et pate thermique mal appliquer......


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 0-vZPkdfoi
n°6960853
Cubixos
Posté le 17-05-2009 à 20:50:18  profilanswer
 

Non, j'ai le ventilateur d'origine livré avec le processeur, mais il m'a pas l'air bien terrible comparé au Vendetta 2 ou au IFX-14.

n°6960856
chriskenob​y
Que la force soit avec vous
Posté le 17-05-2009 à 20:51:43  profilanswer
 

Cubixos a écrit :

Non, j'ai le ventilateur d'origine livré avec le processeur, mais il m'a pas l'air bien terrible comparé au Vendetta 2 ou au IFX-14.


 
 
oui c est sur , mais si mal fixer tu auras le meme probleme, les clips chez Intel c est po terrible....... :whistle:


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 0-vZPkdfoi
n°6960860
ouzman
Posté le 17-05-2009 à 20:53:00  profilanswer
 

Si pas d overclocking et pas de changement de pate thermique, sa marche bien

n°6960863
Cubixos
Posté le 17-05-2009 à 20:58:03  profilanswer
 

Y-t-il une manière de mettre de la pâte thermique? Parce que j'ai une couche de 2mm environ sur tout le processeur là...normal?

n°6960865
ouzman
Posté le 17-05-2009 à 20:59:45  profilanswer
 

Attends ,je remonte le log.

n°6960867
Nacoto
@Engineering Lab'
Posté le 17-05-2009 à 21:00:26  profilanswer
 

Étalé une très fine couche sur tout le processeur (1-2 mm ) mais la plupart du temps le radbox intel laisse une tache ronde et épaisse de pâte thermique \o/

n°6960868
chriskenob​y
Que la force soit avec vous
Posté le 17-05-2009 à 21:00:41  profilanswer
 

non........y a un tuto la dessus
 
bien nettoyer, le rad et le dessus du proc, y mettre un demi grain de riz de pate fraiche ( actuellement le top c est de la MX 2 ), et bien l etaler bien fixer le rad....et roulez jeunesse


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 0-vZPkdfoi
n°6960872
ouzman
Posté le 17-05-2009 à 21:03:00  profilanswer
 

Ton ventilateur d origine est l argement sufisant, ne lui met rien dessus.

n°6960885
ouzman
Posté le 17-05-2009 à 21:09:43  profilanswer
 

En fait je me suis fais avoir,...
C est la camera Cacher? :D
Il la dis au debut du post,(Depuis quelque mois).
et je suis partit au 1/4 ^^
 

n°6960894
Cubixos
Posté le 17-05-2009 à 21:13:30  profilanswer
 

Le ventilateur est bien fixé (ça n'a pas été une parti de plaisir). Les températures restent pareil et monte toujours autant après 5min de jeu.
 
J'envisage sérieusement de virer ce ventirad!

n°6960897
Nacoto
@Engineering Lab'
Posté le 17-05-2009 à 21:16:04  profilanswer
 

C'est tout à fait normal que tes composants chauffent quand tu joues, si en idle c'est correct ca devrait être bon, maintenant il fait p-e chaud dans ton bureau/chambre si la température ambiante augmente celle de tes composants aussi ^^'

n°6960901
Cubixos
Posté le 17-05-2009 à 21:18:35  profilanswer
 

Je trouve ça anormal parce que la température ambiante dans ma tour est de 28° alors que mon processeur en idle est à 42°C et ma carte graphique 66°C.

n°6960903
chriskenob​y
Que la force soit avec vous
Posté le 17-05-2009 à 21:19:28  profilanswer
 

Cubixos a écrit :

Je trouve ça anormal parce que la température ambiante dans ma tour est de 28° alors que mon processeur en idle est à 42°C et ma carte graphique 66°C.


 
 
Temp normal....... :o


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 0-vZPkdfoi
n°6960907
Nacoto
@Engineering Lab'
Posté le 17-05-2009 à 21:22:08  profilanswer
 

Nan mais c'est normal que les pièces soient plus chaudes que la température ambiante sauf chez moi jpense XD mon thermomètre m'indique 23 ° pour la pièce et 17 ° pour mon CPU x)  
 
Ca ne sert à rien de changez le radbox intel vu que la CG est aussi touché.
 
Maintenant aurais-tu touchez à quelques choses dans le bios dernièrement ?
Edit : C'est pas super normal en radbox + o/C j'étais à moins ...


Message édité par Nacoto le 17-05-2009 à 21:22:33
n°6960912
ouzman
Posté le 17-05-2009 à 21:24:41  profilanswer
 

Je vais dire une betise,mais si mon ventirad de CG avait la taille d une pouale, je me ferais cuire mes oeufs au plats dessus .
Stop me lancer des caillou svp!
Voir pierre ou rocher:/

n°6960918
Cubixos
Posté le 17-05-2009 à 21:26:48  profilanswer
 

Après 5 minutes de WoW, j'atteins les 60°C sur mon processeur et 83°C sur ma carte graphique. Bon ok, la carte graphique c'est normal mais le processeur Non!

n°6960923
Nacoto
@Engineering Lab'
Posté le 17-05-2009 à 21:29:36  profilanswer
 

Vachement chaud :s Tu peux nous dire combien affiche ton bios en pur idle pour le CPU ? Et sinan ouvre la fenêtre x) Si il fait chaud chez toi c'est surement ca xD

n°6960925
Cubixos
Posté le 17-05-2009 à 21:30:35  profilanswer
 

Au niveau de mon bios, je suis passé de la version 502 a la version 1201. Serait-ce l'origine du plantage? Ou alors de ces boot ou je ne parviens pas au "Bienvenue" de windows?

n°6960931
Nacoto
@Engineering Lab'
Posté le 17-05-2009 à 21:34:39  profilanswer
 

Nan ca pourrait chauffer si tu avais o/c quelques choses sans le faire exprès mais faut le faire quoi \\o Nan mais dans le bios tu peux voir les t° systeme, regarde celle affiché pour le CPU pour voir en full idle la t°.
 
Si tu as jamais o/C et que certains trucs sont pas en auto dans le bios test un clear cmos ;)

n°6960933
chriskenob​y
Que la force soit avec vous
Posté le 17-05-2009 à 21:35:43  profilanswer
 

t a fait un clear cmos apres le flashage.....  :o  
 
pour moi tes temperatures sont correct...........si tu plante c est autres choses


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 0-vZPkdfoi
n°6960935
ouzman
Posté le 17-05-2009 à 21:36:25  profilanswer
 

Tu ne nous dis pas tout...
Pourquoi mettre a jour son bios si tu n as pas de soucis avant?

n°6960937
Cubixos
Posté le 17-05-2009 à 21:37:05  profilanswer
 

Je suis à 54°C quand je vois dans mon bios.C'est normal que c'est 10° de plus?

n°6960938
Cubixos
Posté le 17-05-2009 à 21:37:35  profilanswer
 

Si, avant, j'ai eu des problèmes avec ma ram qui était sous cadencée.

n°6960941
chriskenob​y
Que la force soit avec vous
Posté le 17-05-2009 à 21:38:35  profilanswer
 

Cubixos a écrit :

Je suis à 54°C quand je vois dans mon bios.C'est normal que c'est 10° de plus?


 
 
t a flasher le bios .......pourquois?    si tu l a fait a tu fait un clear cmos apres...... :o  


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 0-vZPkdfoi
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de Température.

 

Sujets relatifs
probleme carte mere M3N-HT haut temperature chipset nforce 780écran qui se fige - problème de température / HELP
Problème de temperature Q8200Problème température proc !!Svp
probleme de temperature carte mere a 152 degrésProblème température Asus P6T Deluxe
Problème de sonde de température CPU ?Problème température du CPU
Probleme Temperature avec E8400Probleme de Ventilo/Temperature
Plus de sujets relatifs à : Problème de Température.


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR