Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
633 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  quel probléme quand il n y a pas de signal video?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

quel probléme quand il n y a pas de signal video?

n°5258009
alex2007
Posté le 31-12-2006 à 14:17:57  profilanswer
 

Salut a tous.
 
Bonne fin d année informatique.
 
Je viens de viens faire evoluer ma CG en passant d une X800 vers une X1950 pro et j ai aussi changer mon alim.
mais voila depuis je n ai PLUS DE SIGNAL VIDEO NI DE BOOT.
Le led de la CM A8N-E est allumé.
Les ventilos tournent.
 
Mais que se passe t il? PLEASE HELP ME :jap:

mood
Publicité
Posté le 31-12-2006 à 14:17:57  profilanswer
 

n°5258011
Down to th​e Devil
Posté le 31-12-2006 à 14:19:58  profilanswer
 

Question bete: L'alim de la carte graphique est branchée?

n°5258030
alex2007
Posté le 31-12-2006 à 14:26:51  profilanswer
 

OUI

n°5258034
alex2007
Posté le 31-12-2006 à 14:28:20  profilanswer
 

De plus meme apres avoir laisser le pc allumé pendant 5 min le radiateur du proc est froid, nomal?

n°5258037
Space
Profil: Maux des rateurs
Posté le 31-12-2006 à 14:28:59  profilanswer
 

quand tu mets "pas de signal vidéo" c'est mème pendant le boot ou uniquement au démarrage de XP ?


---------------
Ma cinémathèque
n°5258041
alex2007
Posté le 31-12-2006 à 14:30:00  profilanswer
 

Avant que ca boot, pas d acces au bios non plus

n°5258045
alex2007
Posté le 31-12-2006 à 14:30:39  profilanswer
 

Merci de m aider  en tous cas c est super sympa

n°5258054
alex2007
Posté le 31-12-2006 à 14:33:02  profilanswer
 

Précision : j ai essayer de booter avec mon ancienne CG et mon ancienne alim etttttttttttttttttt toujours ecran noir.

n°5258060
Space
Profil: Maux des rateurs
Posté le 31-12-2006 à 14:34:18  profilanswer
 

essaie voir de tout débrancher,retire la carte puis remet tout,un connecteur était ptete mal enclenché...
et si tu remets la X800 , ça passe ?


---------------
Ma cinémathèque
n°5258112
alex2007
Posté le 31-12-2006 à 14:51:10  profilanswer
 

non space ca ne marche pas

mood
Publicité
Posté le 31-12-2006 à 14:51:10  profilanswer
 

n°5258125
Down to th​e Devil
Posté le 31-12-2006 à 14:54:21  profilanswer
 

Pas de bip non plus?
Sinon, fait un clear cmos pour voir.

n°5258129
alex2007
Posté le 31-12-2006 à 14:55:51  profilanswer
 

pas de bip non plus et ok je vais faire un clear cmos et voir. merci

n°5258167
alex2007
Posté le 31-12-2006 à 15:03:20  profilanswer
 

clear cmos effectué et toujours rien

n°5258172
Down to th​e Devil
Posté le 31-12-2006 à 15:04:40  profilanswer
 

Enlèves la ram et démarres, la ça devrait biper, si le speaker est brancher bien sur.

n°5258177
alex2007
Posté le 31-12-2006 à 15:08:09  profilanswer
 

non ca ne bip pas, est ce a dire que ma cm est morte?

n°5258192
Space
Profil: Maux des rateurs
Posté le 31-12-2006 à 15:11:34  profilanswer
 

as tu bien revérifié toute ta connectique de l'alim ?


---------------
Ma cinémathèque
n°5258195
Down to th​e Devil
Posté le 31-12-2006 à 15:12:25  profilanswer
 

Quand tu as changée l'alim, tu as bien brancher le connecteur 4pins carré?
Pour la carte mère, dur a dire, mais ça y ressemble, il faut faire des tests plus poussés avant de conclure qu'elle est hs.

n°5258197
alex2007
Posté le 31-12-2006 à 15:12:54  profilanswer
 

coté alim tout m a l air ok mais que veut tu dire space

n°5258200
alex2007
Posté le 31-12-2006 à 15:14:05  profilanswer
 

quels tests puis je faire?
 

n°5258211
Down to th​e Devil
Posté le 31-12-2006 à 15:16:24  profilanswer
 

Testes la carte mère a nue, sans rien dessus, meme le proc doit etre enlever. Branches juste un ventilo sur le cpu fan et le speaker bien sur.
Ensuites, démarres. Si la elle ne bip toujours pas, bah c'est pas bon signe.

n°5258218
alex2007
Posté le 31-12-2006 à 15:19:34  profilanswer
 

d accord je vais le faire mais pas tout de suite (bb de 1an qui a besoin de son papa) alors merci beaucoup les gars  et si d autres idees vous viennent n hesitez surtout pas.

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  quel probléme quand il n y a pas de signal video?

 

Sujets relatifs
probleme pour lire des videos!!help : problème S12 500 avec carte mère Asus P4P800
probleme:mon pc demare mais pas de signal video? Problème de signal vidéo...... GRRRRR
pas de beep + pas de signal video = probleme de RAM ?Probleme de boot - Aucun signal video - Resolu :)
Problème : Pas de signal vidéo HIS 9800 Pro IceQ[Problème de boot] A7N8X, pas de signal vidéo
[URGENT] Problème de signal vidéo sur une ASUS A7V - Aidez-moiProbleme de perte de signal video avec une rallonge
Plus de sujets relatifs à : quel probléme quand il n y a pas de signal video?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR