Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
559 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

   Problème de signal vidéo...... GRRRRR

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de signal vidéo...... GRRRRR

n°5077127
newty
Posté le 27-09-2006 à 00:49:22  profilanswer
 

Bonjour à tous
 
Voila je suis un peu énervé car je n’arrive pas à faire marcher mon new pc….
 
Je n’ai pas de signal sur l écran en fait… Alors l’écran est un belinea 10 20 35W alimenté sur secteur. J’ai branché un connecteur VGA car je n’ai pas de dvi
 
Ma carte est full dvi et j’ai testé avec un adaptateur VGA/DVI
J’ai testé avec une CG VGA / DVI qui marche mais ça ne marche toujours pas…
Par contre si je branche en 2nd écran sur mon pc portable en VGA, ça marche….
 
J’ai essayé en changeant de CM et cpu et toujours rien…
 
Si quelqu’un peut m’aider…car je me suis ouvert un doigt en tapant dans le mur  :fun:  
 
Merci

mood
Publicité
Posté le 27-09-2006 à 00:49:22  profilanswer
 

n°5077135
Zebra3-
Posté le 27-09-2006 à 00:57:09  profilanswer
 

J'ai le même écran et il lui arrive la même chose... de temps en temps.
En changeant de sortie sur la CG (DVI+VGA) sans reboot, mais en éteignant l'écran, ca rétablit l'image.
 
PS: le SAV est tres performant ;)

n°5077179
newty
Posté le 27-09-2006 à 06:28:01  profilanswer
 

tu penses vraiment que c est ça ? parce que avec mon nouveau pc, je n'ai pas une seule fois réussit a avoir une image....

n°5078165
newty
Posté le 27-09-2006 à 16:46:02  profilanswer
 

:bounce:
 
J'ai besoins d'aide :(

n°5078185
boul7
Posté le 27-09-2006 à 16:50:57  profilanswer
 

dans 99.99% des cas pour "pas de signal video" ca ne vient pas de l'ecran ni de la carte graphique, surtout avec une machine neuve que l'on a jamais vu fonctionner !
 
A mon avis ca vient de ta machine qui ne marche pas (RAM ? Carte mere ? )

n°5078202
newty
Posté le 27-09-2006 à 16:56:38  profilanswer
 

j'ai testé avec 2 cm, et la ram marchait il y a 4 jours sur une autre mobo...

n°5078226
newty
Posté le 27-09-2006 à 17:04:31  profilanswer
 

pensez vous que mettre un cable dvi changera quelque chose ?
J'aurai eu un second écran, j'aurais testé mais ce n est pas le cas...

n°5078741
newty
Posté le 27-09-2006 à 20:03:44  profilanswer
 

C'est bon ça marche, j'ai mi un connecteur DVI direct et ça fonctionne....
 
Pourquoi il n'a pas prit le VGA, je ne sais pas !

n°5078742
newty
Posté le 27-09-2006 à 20:04:13  profilanswer
 

obligé d'aller a mongallet en urgence :p


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

   Problème de signal vidéo...... GRRRRR

 

Sujets relatifs
Comment connaitre la mémoire vidéo dédiée de sa carte graphique?Probleme pour etindre mon pc
Problème affichage / Nouvelle ConfigProblème dans devil may cry 3 spécial édition
Problême 6600gt silencerQuel est ce type de RAM?
Problème démarrage PCddr sdram pc2700 probleme............help
Probleme de boot -- tres genant/urgent :o(Problème 'Bad_pool_Caller' sur Asus P5B
Plus de sujets relatifs à : Problème de signal vidéo...... GRRRRR


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR