Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1386 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme:mon pc demare mais pas de signal video?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme:mon pc demare mais pas de signal video?

n°5154003
angelogiov​anni
Posté le 08-11-2006 à 14:43:33  profilanswer
 

bonjour a tous,apres un formatage et instalation des perif tous bien je voulais instalè un dernier logiciel (maxblast4)pour la gestion des dd grande capacite Maxtor,il m'a demandè de redemerer le pc et depuis plus aucun signal video!le pc s'allume mais le dd ne cherche pas seul toute la ventil et la diode verte interne sont actif,impossible de demarer avec le cd windows, meme avec un autre dd en ide rien; d'avance merci a ceux ki pourais m'aider;ma carte mere est une asus A8N-E-E EAYZ socket 939, Nvidia nforce4 ultra ht 1000, dual-ch. ddr400, pci-express x16. la carte graph est une ATI RADEON x800gt. le disk dur un maxtor diamond 9,sata 200 gb de stockage (dont une douzaine sont introuvable???).a bientoe et encore merci.ptite prècision j'ai testè vite fait avant la panne mon controleur cpu fourni sur le cd de la mobo ca sert a booster le pross est ce que cela a keke chos a voir? j'ai verifier toute les conexion c ok! quand je l'allume il demare mais pas de bip rien po un signal le disk dur semble tournè mais pas sa diode


Message édité par angelogiovanni le 08-11-2006 à 15:26:26
mood
Publicité
Posté le 08-11-2006 à 14:43:33  profilanswer
 

n°5154678
Step73
Posté le 08-11-2006 à 18:52:58  profilanswer
 

1. clear CMOS.
2. Vérifier la CG.
3. Bips au démarrage ? (y a-t-il un speaker interne ?)

n°5157958
angelogiov​anni
Posté le 10-11-2006 à 01:37:54  profilanswer
 

slt jè enlevè la pile de la carte mere kelke minutes et puis cetai trokool il a demarer jède reformater et reinstalè windows.tout remarche tout bien!!!je cpotro koment jè fè?bon en touka merci a tous et pourvu kesa dure!!!

n°5157963
angelogiov​anni
Posté le 10-11-2006 à 01:42:01  profilanswer
 

merci a toi STEP73.DOwn with you.all respect.a+


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme:mon pc demare mais pas de signal video?

 

Sujets relatifs
Probleme de freezes. help svp.Probleme écran noir +1 bip long et 3 courts sur une A8n-sli-se
Probleme a8-ne et alimentation ventilo cpux1900 xt ----> gros gros problème !
Problème au démarrage!probleme 2HDD en raid + 1HDD seul
probleme affichage secondaire TV sur radeon 9600capture video de jeux
Probleme avec config C2D et Seagate 320Go 
Plus de sujets relatifs à : probleme:mon pc demare mais pas de signal video?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR