Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
648 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme incompréhensible

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme incompréhensible

n°3046646
Garfield09​3
Posté le 01-03-2004 à 10:49:13  profilanswer
 

Bonjour à tous,
 
Je poste ici après environ 5 mois de souffrance et même si le sujet à déjà été traité je n'ai trouvé aucune solution :cry:  
 
En effet depuis tout ce temps mon PC plante n'importe quand. Je suis passé de ME à XP Pro entre temps mais le probleme est resté exactement le même et ce aprés 3 reformatage total de mes 2 disques durs.
 
J'en ai donc conclu que c'était un probleme Hardware et non Software. J'ai essayé de faire tourner mon PC sans carte son avec 1 autre care son sans mon disque dur 120go avec 1 nouvelle carte graphique en débranchant mon modem mais toujours le meme probleme.
 
Le plantage intervient n'importe quand c'est à dire aussi bien aprés 05 secondes de mise en marche qu'après 20 h de marche. La seule chose que je peux faire pour diminuer le risque de plantage est de lancer le jeu "l'entraineur4". Je sais ca peut paraitre con mais le pc plante 5 fois moins avec ce programme lancé.
 
lorsque mon pc plante l'image se fige sur l'écran et j'entend un "tiiiiiiiiii" venir soit des enceinte soit de l'unité centrale.
 
Mon pc est un IBM Netvista A 40i-2284-70G avec 1 processeur AMD thnderbird 1Ghz, 1bus 200mhz, 384 mo de mémoire SDRAM dont 128 d'origine, 1 disque dur 44go d'origine + 1 IBM aussi de 120go mais qu j'ai rajouté, 1 geforce TI 3200 pas d'origine, 1 carte son pas d'origine. Ma cate mère est une ibm dont le chipset est VIA KT133/A. Je suis chez free en dégroupé et mon modemn est un Sagem F@ast 908 en USB.tous mes drivers sont à jours.
 
Le logiciel SISoftware sandra ne detecte aucun probleme sur tous mes composants.
 
Depuis que j'ai installé WIn XP je dois le démarrer au mojns 20 fois avant de pouvoir accedé au bureau vu que mon PC plante en le lancant. Par contre si mon pc était allumé juste avant windows se lance en 1 seul fois!
 
A noté que j?ai le micro microsoft branché sur 1 prise USB et que quand le PC plante la lumière rouge dessus s?éteint.
 
J'espere que j'ai été assez clair et que quelq'un pourra m'aider :jap:

mood
Publicité
Posté le 01-03-2004 à 10:49:13  profilanswer
 

n°3046654
seb1333
Posté le 01-03-2004 à 10:54:27  profilanswer
 

quand ca plante ya écrit quoi sur l'écran bleu ( en particulier se k'il ya en haut et en bas ?
moi je pense a la ram laisse les 128 mo d'origine et test

n°3046656
nero27
Posté le 01-03-2004 à 10:54:47  profilanswer
 

As-tu installé les derniers drivers Via ?

n°3046731
Garfield09​3
Posté le 01-03-2004 à 11:38:29  profilanswer
 

L'écran n'est pas bleu il se fige sur l'image ou je suis. Par xemple si je suis sur 1 page internet ba pouf je ne peu plus rien faire j'ai juste la page internet affiché à l'écran, la sours ne répond plus ni le clavier...
 
J'ai ler dernier drivers VIA et la température de mon CPU est comprise entre 30 et 40 °

n°3046760
vttvolant
Posté le 01-03-2004 à 11:52:31  profilanswer
 

testes ta memoire avec memtest

n°3046795
wilka91
Murders and Executions
Posté le 01-03-2004 à 12:06:12  profilanswer
 

c'est un probleme classique de freeze, le plus difficile a resoudre. Personnellement ca m'est arrivé sur mon 1er PC en 1998, et j'ai du changer de PC.
Par contre sur mon 2eme PC ca le faisait parfois dans quelques jeux en particulier, et j'ai resolu le pb en changeant de carte video.
Mais bon comme tu vois ca peut etre la carte video, mais aussi la RAM, ou la CM. A mon avis la CV ou la CM.
 
Essaye de virer ta CV pour commencer, et mets celle d'origine.


---------------
I'm into, well, murders and executions ... I mean mergers and acquisitions.
n°3046804
schtroumpf​nawak31
Posté le 01-03-2004 à 12:08:53  profilanswer
 

PB de surchauffe? :??:  

n°3046805
schtroumpf​nawak31
Posté le 01-03-2004 à 12:09:20  profilanswer
 

conflit de périphériques?

n°3048049
Garfield09​3
Posté le 01-03-2004 à 19:14:10  profilanswer
 

CC'est pas ma mémoire car elle passe les test de memtest.
 
Le plus bizarre c'est que ca le fait du jour au lendemain donc le coflit de périphériques et à exclure je pense. Sinon ca me l'aurai fait au momet où j'ai mis le périphérique en question. Le probleme à commencer alors que je n'avais ajouté aucun périphérique depuis 2 mois!!
Surchauffe non plus vu que il est entre 30 et 40°
 
Merci de vos réponses et si y'a qqun qui a une solution ba ca m'aiderai bien

n°3048060
kayno
Posté le 01-03-2004 à 19:19:48  profilanswer
 

Je veux pas te décourager mais mon Ancien PC (enfin cm) une A7V266-E me faisait la même chose de temps en temps, un jour impossible de lancer le pc (tout tourne mais aucun boot bios ou autre).
 
Ct l'alim qui avait grillé ma CM ...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Probleme incompréhensible

 

Sujets relatifs
Problème P4 Incompréhensible ?Problème USB incompréhensible, besoin de pros du hardware
Probleme avec k7s8x incomprehensible ...Problème d'instabilité incomprehensible... Avis aux pros
Votre problème informatique le plus incompréhensible ?!!! probleme incomprehensible help !!!
probleme affichage incomprehensible !!Problème de son sous WinXP Incompréhensible !!!
probleme sortie video sur fx 5200 : incomprehensibleProblème incompréhensible avec un clavier....
Plus de sujets relatifs à : Probleme incompréhensible


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR