Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1996 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème au demarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème au demarrage

n°4802690
gregal
Posté le 03-05-2006 à 11:40:27  profilanswer
 

Salut à tous, voila j'ai un problème depuis hier soir, je n'arrive plus à demarrer mon pc. En effet quand je le demarre, il tourne, mais ne m'affiche pas le listing des le debut, je ne peux pas acceder au bios, ni à windows, le message " pas de signal" est marqué sur l'ecran, les diodes qui s'eclairaient avant sur mon clavier, ne s'allume plus, le ventillo tourne quand meme, et la lumière rouge qui dit que le disque dur travaille sur la tour, reste allumé en continue.
 
Je ne comprend pas trop ce qui se passe, si quelqu'un connais à quoi correspond ses symptômes je suis preneur, car la ca me fais un peu peur.
 
J'ai un P4 2,8 ghz, avec une carte mère asus p4p 800 x
 
merci d'avance

mood
Publicité
Posté le 03-05-2006 à 11:40:27  profilanswer
 

n°4803002
gregal
Posté le 03-05-2006 à 14:34:26  profilanswer
 

J'ajoute que les tiroir du cd rom et graveu ne s'ouvre plus non plus

n°4803353
bigchefail​lon60
Posté le 03-05-2006 à 17:39:19  profilanswer
 

A tout hasard regarde les connections de ta carte graphique, (électrique et cable au moniteur)
Si tu n'as pas de résultat et si la panne est survenue apres un "bidouillage" dans le bios, fais un clear sur la carte mere afin de remettre les parametres par défaut.Essaie aussi avec un autre D.dur si tu as.Au pire ça peut-etre le proco ou la c.mere, peut-etre les deux à la fois, (cela m'est arrivé), et la c.graphique qui peut-etre HS. Bon courage et suis désolé pour toi

n°4803366
koskoz
They see me trollin they hatin
Posté le 03-05-2006 à 17:43:05  profilanswer
 

T'as quoi comme alim ?
Parce ques les diodes qui ne s'allument plus et les tiroirs qui ne s'ouvrent plus, ça sent l'alim morte.


---------------
Blabla Revival, le forum qui envoie du caca | Blog | Twitter | Stats
n°4803371
hpenhp
Hopital Psychiatrique
Posté le 03-05-2006 à 17:43:56  profilanswer
 

le probleme vient soit de ton alim qui déconne (vérifie les cables) soit de ta carte mere.
 
a 1ere vue j'aurais dit carte graphique (pas de signal) mais comme tes lecteurs de disques ne s'ouvrent pas..  
 
c'est un probleme d'alimentation soit au niveau de l'alim soit de la carte mere. ;)

n°4803423
julien712
© Copyright by me
Posté le 03-05-2006 à 18:04:55  profilanswer
 

bonjour
 
je te conseil de bancher le strict minimum sur ton pc ( CM + Proc + Ram + CG ) ... clavier + souris of course !
 
moi j'ai deja eu ce problème aussi une fois, j'ai tout enlever du boitier et j'ai testé a nu, ca fonctionnait.
je me suis rendu compte que c'étais un contact entre une visse et ma CM.
vérifies ça ;)


---------------
Mon feed-back !!!

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème au demarrage

 

Sujets relatifs
Problème au démarrage[Résolu] - Problème démarrage bios
Probleme demarrage windows XP (freeze)problème de démarrage PXE-E61 : Media test failure, check cable
Probleme au demarrage du PCProblème de démarrage
[Shuttle SN25P] Problème de démarrageProblème au démarrage de windows (très lent) !!! (screnns inside)
Problème démarrage windows XP ! HELP ME PLZ !?[PROBLEME]L'écran reste noir au démarrage
Plus de sujets relatifs à : problème au demarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR