Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1594 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Shuttle SN25P] Problème de démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Shuttle SN25P] Problème de démarrage

n°4773232
saethy
Posté le 18-04-2006 à 14:31:29  profilanswer
 

Bon voilà j'ai besoin d'aide car j'ai acheté un Shuttle SN25P, j'y ai ajouté quelques éléments, je monte le tout et l'ordi ne démarre pas, le ventilo de l'alimentation tourne à peine une seconde quand j'appuie le bouton O/I derrière, et rien d'autre, tout s'arrête.
 
Voilà la config :
 
- Carte mère d'origine du Shuttle (FN25)
- Processeur AMD Athlon 64 3000+
- Mémoire RAM Corsair 1024Mo PC3200
- Carte Graphique Point Of View 7300GS
- Disque dur IDE et graveur DVD...
 
Normalement, tout est bien monté, tout devrait être compatible, les cables d'alimentation de la carte mère étaient déjà branchés quand j'ai reçu le barebone, donc pas d'erreurs de ce coté-là... J'ai bien installé le processeur + pâte thermique... Euh voilà je sais trop où ça coince, si quelqu'un peut m'aider, j'ai un peu le moral à zéro, ça m'a couté cher tout ça et rien ne fonctionne :(

mood
Publicité
Posté le 18-04-2006 à 14:31:29  profilanswer
 

n°4773289
beyondeur
Qui C ?
Posté le 18-04-2006 à 14:48:47  profilanswer
 

bonjour , deja en premier il serais bien de ne brancher que le sticte minimum !! c a dire , carte Mere ,CPU,mem, carte graphique integré  et ventilo biensur !! tien moi au courant de la suite !! si il y a des bips a la suite !!!
 

n°4773298
beyondeur
Qui C ?
Posté le 18-04-2006 à 14:51:23  profilanswer
 

oublie de lien !!
si sa bip regarde ici pour déterminer le ou les coupables  
http://www.vulgarisation-informati [...] s-bios.php
@plus

n°4773302
Vaedan
Posté le 18-04-2006 à 14:52:27  profilanswer
 

Un probleme courant (trop) est celui causé par les branchements, il y a 2 'prises' importantes sur la CM : une longue (environ 2*8 broches) et une petite carré (2*2). Cette dernière est trop souvent oubliée ... Si tout est bien branché, vérifie les pins de la CM.

n°4773443
saethy
Posté le 18-04-2006 à 15:36:15  profilanswer
 

Que je démarre avec tous les périphs ou avec le strict minimum (cm, cpu, ram), c'est pareil, Il n'y a pas de bips, le ventilo tourne une demi seconde et s'arrête... Sinon les 2 cables de la carte mère sont bien branchés, les pins sont ok aussi...

n°4773525
Vaedan
Posté le 18-04-2006 à 15:59:53  profilanswer
 

CM burned peut être :/

n°4773677
saethy
Posté le 18-04-2006 à 16:52:02  profilanswer
 

Ah en fait le problème semble venir du module heat-pipe ICE (qui refroidit le cpu), une fois vissé et placé, ca ne démarre plus, si je l'enlève ça démarre ! Bizarre non ?

n°4773678
beyondeur
Qui C ?
Posté le 18-04-2006 à 16:52:36  profilanswer
 

Verifie si il n'y a pas une pine du CPU qui C tordu ou araché :/
faire un clear CMOS !  
verifier qu'aucune partie du boitier ne touche la CM ou une prise qui la relie!
verifier les Antretoises ,PB deja constaté ou le client n'avais pas mis les antretoises!!
la C mon astuce : debrancher les cables d'alim qui relie l'alim a la CM ,retire la Pile litium 3V et avec un tournevis faire contact entre les 2 pole le + et le -  cela a pour cause de vider completement la carte mere d'une surcharge electrique ! mais ATTENTION avec aucune alim de branché  !!!!!
Sinon CM ou CPU grillé ou autre si le speack n'est pas branché loll
sinon SAV !!
@++

n°5328175
amgfe
AMiGa For Ever
Posté le 30-01-2007 à 22:08:11  profilanswer
 

même probleme que j'ai eu sur un Barebone IDEQ Athlon64, et c'est l'Athlon64 qui etait nmort, changé par LDLC, puis tt a fonctionné ensuite (on a longtemps cru que c'etait l'alim ou la mobo).

n°5681004
ethan54
Posté le 28-07-2007 à 14:31:46  profilanswer
 

amgfe a écrit :

même probleme que j'ai eu sur un Barebone IDEQ Athlon64, et c'est l'Athlon64 qui etait nmort, changé par LDLC, puis tt a fonctionné ensuite (on a longtemps cru que c'etait l'alim ou la mobo).


 
Bonjour Est ce que vous avez réussi à résoudre ce problème je suis en pleine panique car je n'y arrive pas non plus merci de me répondre

mood
Publicité
Posté le 28-07-2007 à 14:31:46  profilanswer
 

n°5846882
Sndk
Hardcore Gamer
Posté le 23-08-2007 à 09:53:20  profilanswer
 

c'est un probleme connu, j'ai le meme soucis avec une 7800GT à cause de l'aim dessus, mais PAS avec une 7300GS qui n'a pas besoin d'alim, du coup je ne sais pas quelle carte prendre ...


---------------
Mon topic - Mon Feed-Back
n°5847018
Loupinou
Posté le 23-08-2007 à 10:55:43  profilanswer
 

Ce que je voudrais enfin savoir, c'est pourquoi, une fois que je débranche mon barbone du secteur, il me faut des fois 15 minutes pour qu'il
redémarre enfin!! Alim? Carte mère?
 
C'est chiant quand il y a des petites pannes de jus, même si le PC est off, j'arrive plus à l'allumer...  
Merci de me donner une réponse clair et (cir)concise!  :D

n°5952938
TiTibb
Posté le 20-10-2007 à 12:39:08  profilanswer
 

Ayant le même soucis, j'aimerai savoir si vous aviez trouvé des solutions car devoir debrancher rebrancher le cable d alimentation tous les matins pdt 10 min est un peut génant :(

n°5953814
Loupinou
Posté le 20-10-2007 à 20:51:17  profilanswer
 

TiTibb a écrit :

Ayant le même soucis, j'aimerai savoir si vous aviez trouvé des solutions car devoir debrancher rebrancher le cable d alimentation tous les matins pdt 10 min est un peut génant :(


up!  :sarcastic:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Shuttle SN25P] Problème de démarrage

 

Sujets relatifs
Probleme démaragedemarrage cm: rien: pas de bip
Probleme Installation Televiseur En Moniteur Secondaireproblème de partition
[HELP] Probleme avec 7600 GT (voir derniers posts)Problème Alim Silverstone
Probleme Sli 6600 GTprobleme d'acces au dd externe
Problème au démarrage de windows (très lent) !!! (screnns inside) 
Plus de sujets relatifs à : [Shuttle SN25P] Problème de démarrage


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR