Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1388 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème alim Help !!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème alim Help !!

n°6563413
g20thebest
Posté le 27-08-2008 à 00:39:14  profilanswer
 

Bonjour, alors voila j'ai un gros problème, chaque jour je dois démarrer 2 fois mon ordinateur car il bloque au premier démarrage, mais une fois redemarrer, tout va bien ! Il en est de meme quand l'ordinateur sort de veille, il plante, et obliger d'appuyer sur le bouton de l'UC !  
 
Test avec everest :  
   Propriétés de la sonde:
      Type de la sonde                                  ITE IT8718F  (ISA 290h)
      Type de sonde GPU                                 Diode  (ATI-Diode)
      Intrusion dans le châssis détectée                Oui
 
    Températures:
      Carte mère                                        22 °C  (72 °F)
      CPU #1 / Coeur #1                                 24 °C  (75 °F)
      CPU #1 / Coeur #2                                 28 °C  (82 °F)
      Aux                                               33 °C  (91 °F)
      Diode du GPU                                      41 °C  (106 °F)
      Seagate ST3160215AS                               [ TRIAL VERSION ]
 
    Ventilateurs:
      Processeur                                        1090 RPM
 
    Valeurs de voltage:
      Noyau CPU                                         1.20 V
      +2.5 V                                            1.86 V
      +3.3 V                                            3.28 V
      +5 V                                              4.89 V
      +12 V                                             [ TRIAL VERSION ]
      Mise en veille +5 V                               4.87 V
      Batterie VBAT                                     3.06 V
      Debug Info F                                      026B FFFF FFFF 0000 0000
      Debug Info T                                      33 22 204
      Debug Info V                                      4B 74 CD B6 C4 21 2F (FF)
 
Alors constatez-vous un problème ?

mood
Publicité
Posté le 27-08-2008 à 00:39:14  profilanswer
 

n°6563922
g20thebest
Posté le 27-08-2008 à 12:00:29  profilanswer
 

Up ?

n°6563976
andrei66
Vive le HB
Posté le 27-08-2008 à 12:27:14  profilanswer
 

Test avce HWMonitor, everes bloque le +12V (pour qu'on achète la version complète)

n°6563997
g20thebest
Posté le 27-08-2008 à 12:40:15  profilanswer
 

Avec HWmonitor :  
 
Voltage sensor 0 1.22 Volts [0x4C] (CPU VCORE)
Voltage sensor 1 1.86 Volts [0x74] (VIN1)
Voltage sensor 2 3.28 Volts [0xCD] (+3.3V)
Voltage sensor 3 4.89 Volts [0xB6] (+5V)
Voltage sensor 4 12.54 Volts [0xC4] (+12V)
Voltage sensor 5 -2.11 Volts [0x21] (-12V)
Voltage sensor 6 -3.01 Volts [0x2F] (-5V)
Voltage sensor 7 4.89 Volts [0xB6] (+5V VCCH)
Voltage sensor 8 3.06 Volts [0xBF] (VBAT)
Temperature sensor 0 35°C (94°F) [0x23] (TMPIN0)
Temperature sensor 1 25°C (76°F) [0x19] (TMPIN1)
Temperature sensor 2 -49°C (-57°F) [0xCE] (TMPIN2)
Fan sensor 0  1087 RPM [0x26D] (FANIN0)
 
 
Hardware monitor
-----------------------------------------------------
 
ACPI hardware monitor
 
Temperature sensor 0 40°C (103°F) [0xC3C] (THRM)
 
Dump hardware monitor
 
 
 
Hardware monitor
-----------------------------------------------------
 
Intel Pentium E2160 hardware monitor
 
Temperature sensor 0 28°C (82°F) [0x39] (core #0)
Temperature sensor 1 30°C (85°F) [0x37] (core #1)
 
Dump hardware monitor
 
 
 
Hardware monitor
-----------------------------------------------------
 
ATI Radeon HD 2350 hardware monitor
 
Temperature sensor 0 40°C (103°F) [0x28] (GPU Core)
 
Dump hardware monitor
 
 
 
Hardware monitor
-----------------------------------------------------
 
ST3160215AS hardware monitor
 
Temperature sensor 0 38°C (100°F) [0x26] (HDD)
 
Dump hardware monitor
 
 
Processors Map

n°6564049
andrei66
Vive le HB
Posté le 27-08-2008 à 13:11:56  profilanswer
 

Tout est bien

n°6564096
g20thebest
Posté le 27-08-2008 à 13:35:24  profilanswer
 

Alors d'ou pourrait provenir ce problème ?

n°6564105
Profil sup​primé
Posté le 27-08-2008 à 13:40:23  answer
 

andrei66 a écrit :

Test avce HWMonitor, everes bloque le +12V (pour qu'on achète la version complète)


 
Sinon, la version 2.2 est free : http://www.pc-infopratique.com/tel [...] ition.html
 
 ;)
 

g20thebest a écrit :

Alors d'ou pourrait provenir ce problème ?


 
Essai un OCCT, et post nous les graphs 12V, et 5V.
 
http://www.ocbase.com/perestroika/index.php?Download
 
Sinon, tu à quoi comme alim ?


Message édité par Profil supprimé le 27-08-2008 à 13:41:17
n°6564161
g20thebest
Posté le 27-08-2008 à 13:58:44  profilanswer
 

Je fais OCCT pendant combien de temps ?
 

n°6564187
Profil sup​primé
Posté le 27-08-2008 à 14:07:32  answer
 

g20thebest a écrit :

Je fais OCCT pendant combien de temps ?
 


 
15minute, ça suffit, c'est pour voir si les tensions sont stable.  ;)

n°6564267
g20thebest
Posté le 27-08-2008 à 14:40:32  profilanswer
 

Oui les tensions sont stables c'est une ligne continue, la ligne rouge et la ligne bleu( test réalisé sur 20 min, 5V et 12V)

mood
Publicité
Posté le 27-08-2008 à 14:40:32  profilanswer
 

n°6564538
Profil sup​primé
Posté le 27-08-2008 à 16:52:47  answer
 

g20thebest a écrit :

Oui les tensions sont stables c'est une ligne continue, la ligne rouge et la ligne bleu( test réalisé sur 20 min, 5V et 12V)


 
OK, donc c'est bon.
 
PS  : à combien de volt la ligne continue ?
 
aussi, tu ne m'a pas répondu sur la marque et puissance de ton alim.  ;)  


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème alim Help !!

 

Sujets relatifs
Probleme alim ??? help ='(HELP!! Problème de portable: carte mère?/alim?/proco?
Choix de carte fait...mais reste le probleme de l'alim =>> HELPHELP problème alim.
gros probleme : CM ou Alim, help !Mon disque s'arrête et redémarre aussitôt (problème d'alim ???), help!
Gros problème : need your help ! (alim, CM ??)Probleme alim ou CM ou CG ??? help !!
Help, probléme alim RaptoxxHelp, Gigabyte 6800 HS?
Plus de sujets relatifs à : Problème alim Help !!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR