Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1168 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Impossible de lancer une session

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Impossible de lancer une session

n°4530711
Edes
Posté le 26-12-2005 à 13:56:05  profilanswer
 

Salut les loulous !  
Voila mon problème, ou plutot celui d'un pote. Je résume. Ce mec a la poisse avec les ordinateurs Il lui suffit de se concentrer pour faire griller écran ou alimentation (je suis témoin). Pour la deuxieme fois, sa carte graphique a grillé, avant-hier. Réferences : 9800 SE de ATI, transformée en 9800 PRO via les pilotes Omega (Les pilotes peuvent-ils etre à l'origine du sinistre ? ).
Il rachete une Asus 850 XT. Une petite bombe. Démarrage de l'ordinateur avec la nouvelle carte, la tension monte. Il veut lancer sa session et pouf, l'ordi redémarre. Il retente x fois, rien n'y fait. Il formate, réinstalle. Rebelotte. Il m'appelle pour me demander d'ou peut bien venir le probleme. Je soupconne l'alimentation : 250Watts ca fait peu, pour un ordinateur comme le sien : Amd3000+, 2 Disques durs, une grosse carte graphique. Qu'en pensez-vous ?

mood
Publicité
Posté le 26-12-2005 à 13:56:05  profilanswer
 

n°4530716
Fraisouill​e
Grouik Grouik
Posté le 26-12-2005 à 13:58:07  profilanswer
 

Bah oui, ça fait très peu...
Je vote Fortron Green 400W pour 60€. Meilleur rapport qualité prix.

n°4533804
Edes
Posté le 27-12-2005 à 16:02:05  profilanswer
 

Argh !!!!!!!
Il vient d'acheter une alimentation mais toujours le meme probleme, redémarrage des qu'il lance une session. Pourtant il vient de formater...
Quelqu'un sait d'ou peut venir le probleme ? HEEEELLPPPPPPPP !!!

n°4533813
neo7
Posté le 27-12-2005 à 16:05:26  profilanswer
 

Je parie que ton pote a racheter une super alim noname? :d

n°4533846
Edes
Posté le 27-12-2005 à 16:12:42  profilanswer
 

Non je ne pense pas...Et puis c'est un 500 Watts....Meme si c'était une no-name, ca m'étonnerait que l'ordi reboot au lancement de windows des le début !!!

n°4533857
neo7
Posté le 27-12-2005 à 16:16:31  profilanswer
 

Edes a écrit :

Non je ne pense pas...Et puis c'est un 500 Watts....Meme si c'était une no-name, ca m'étonnerait que l'ordi reboot au lancement de windows des le début !!!


 
 
Ouah une 500watt...
Le nombre de watt n'est pas du tout significatif sur une alim sans marque.
Si c du noname,ca fait 500watt en créte ;)
et 350 watt réel.
Il faut une alim de marque,le meilleur rapport qualité/prix c la fortron green 55 euros et 400 vrai watt avec de vrai tension stable.

n°4533887
Edes
Posté le 27-12-2005 à 16:28:17  profilanswer
 

D'accord d'accord. Quoiqu'il en soit je suis persuadé que le probleme ne vient pas de la !  Peut-etre qu'il en a acheté une de marque, je ne sais pas.
argh !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Impossible de lancer une session

 

Sujets relatifs
Mon disque dur ne veut plus se lancersession win xp
Partitioner disque HDD impossibleImpossible d'ouvrir un DVD RW avec un autre graveur
pb blocage P5LD2. Impossible installer XPImpossible de flasher à partir du bootblock
Impossible d'installer un disque dur sataInstallation win xp sur mobo GA-k8NF-9 impossible
impossible de mettre en veille xpDemarrage impossible + K8T Neo 2
Plus de sujets relatifs à : Impossible de lancer une session


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR