Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
688 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  CPU à "90°" au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

CPU à "90°" au démarrage

n°10920721
Hakha33
Posté le 30-12-2020 à 13:31:40  profilanswer
 

Bonjour!
 
Voilà petit soucis pas compliqué à comprendre mais impossible de savoir d'où ça vient. Quand je boot, mon CPU monte à "90°C". Je mets entre guillemets car:
 
- c'est un démarrage à froid, genre le PC pas utilisé depuis +24h.
- la pâte thermique est nouvelle (d'hier) et le CPU a moins d'un mois.
- je viens d'installer un nouveau ventirad (Fox Spirit Lightflow A10240).
- j'ai l'impression que ça me le faisait déjà avec l'ancien fan. Le nouveau comme l'ancien s'emballe au boot (evidemment pour "refroidir" le CPU) puis se calme après 2mins. Bon le pb là c'est qu'avec le nouveau c'est le shutdown au bout de 2mins, même si le ventirad est allumé.
 
Un problème de BIOS / capteur? Merci  :)
 
EDIT : hm peut être la pompe qui, branchée sur la CM, n'a pas assez de puissance. Je vais essayer de try en SATA.


Message édité par Hakha33 le 30-12-2020 à 13:38:15
mood
Publicité
Posté le 30-12-2020 à 13:31:40  profilanswer
 

n°10920724
kenpachi07
Posté le 30-12-2020 à 13:38:34  profilanswer
 

C'est quoi le reste de la config ?  
 

n°10920726
kenpachi07
Posté le 30-12-2020 à 13:41:00  profilanswer
 

Si le ventirad s'emballe, c'est que la pompe ne doit pas tourner ou être désamorcée... (est elle bien branchée ? >
Tu a mis quoi comme pâte thermique ? (au passage)

Message cité 1 fois
Message édité par kenpachi07 le 30-12-2020 à 13:42:47
n°10920781
Hakha33
Posté le 30-12-2020 à 15:21:56  profilanswer
 

kenpachi07 a écrit :

Si le ventirad s'emballe, c'est que la pompe ne doit pas tourner ou être désamorcée... (est elle bien branchée ? >
Tu a mis quoi comme pâte thermique ? (au passage)


 
Pompe branchée sur cpuopt et sur un hub pour le rgb (voir photos). Pâte thermique kryonaut thermal grizzly.
 
https://ibb.co/xqSzpm2
https://ibb.co/dcC0BzZ

n°10920795
Hakha33
Posté le 30-12-2020 à 15:50:09  profilanswer
 

Bon j'ai détaché et refixé la pompe, plus de pb, température normale. Elle touchait p-e pas assez le CPU..


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  CPU à "90°" au démarrage

 

Sujets relatifs
Démarrage H310M PRO-M2 avec CPU 9400FHELP LED CPU Allumer au démarrage
LED CPU Allumer au démarrageCPU surchauffe au démarrage
Ventilo GPU qui tourne à fond démarrage(changement de CM)Problèmes de démarrage, de CPU.
Surchauffe du CPU au demarrageMontage nouveau PC, pb chauffe CPU?
Fréquence CPU différente à chaque démarrage[RESOLU] Multiple BSOD. Impossible de booter tout OS
Plus de sujets relatifs à : CPU à "90°" au démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR