Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1632 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  HELP LED CPU Allumer au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

HELP LED CPU Allumer au démarrage

n°10713296
fenza
Posté le 18-03-2020 à 21:53:49  profilanswer
 

Bonjour à tous!
Voici mon soucis, quand j'allume le pc rien ne s'affiche à l'écran, la led CPU est allumé et de temps en temps celle de DRAM aussi quand je déplace les barrettes de ram sur les slots. Par contre tous les ventillos tournes dans le PC, sauf parfois celles de la CG qui tournes pas. A des moments je peux éteindre le pc en appuyant sur le bouton ON/OFF et parfois je peux plus et je suis obliger de l'éteindre avec l'alimentation. Défois les ventilos tournes à fond et à d'autres moments tu sens qu'ils galèrent un peu surtout celui du ventirad, qui est celui de base vendu avec le CPU.
 
Hier met arriver ce problème j'ai donc déplacé les barrettes de ram et j'avais réussis à le rallumer.
Seulement aujourd'hui m'arrive le même problème mais impossible de le rallumer, je peux même pas aller sur le bios.
En changeant les barrettes de slots sa varie avec les leds entre celles de CPU et DRAM, qui parfois clignote. Mais y'a toujours cette fichu led CPU qui reste allumer et empêche l'allumage.
 
J'ai essayé:
- Clear CMOS, en enlevant la pile, ou avec un tournevis plat sur les jumpers.
- Démarrage sans CG et sans Disque dur.
- Démonter tous jusqu'au processeur pour voir si il y'avait pas un Pin tordu, et changer la pâte thermique.
- Changer les barrettes de ram sur les slots 1/3 , 2/4 et j'ai essayé avec une seul.
Malheureusement avec toutes ces manips rien à changer :/
 
Je soupçonne soit la Carte mère, l'alimentation ou bien le CPU
 
Ma config :
CPU : Ryzen 7 2700x
CG : Rx vega 56
CM : MSI b450m Pro-vdh max
Alimentation : Corsair VS650 80+
Ram : Vengeance LPX 2x8gb 2666Mhz
 
En espérant avoir de l'aide car j'ai acheté ma config y'a 3 mois sachant que tout marcher bien et que du jour au lendemain plus rien ne marche... :/
Si j'ai pas été clair sur certaines choses ou que vous avez des questions, n'hésitez pas !
Cordialement

mood
Publicité
Posté le 18-03-2020 à 21:53:49  profilanswer
 

n°10744881
fenza
Posté le 01-04-2020 à 03:52:35  profilanswer
 

Up

n°10744969
fg_gino
Posté le 01-04-2020 à 12:17:13  profilanswer
 

Il faudrait essayer avec un autre CPU et avec une autre carte mère pour voir d'où vient le problème même si ça doit être le CPU qui est défectueux.  
 
Si tu n'as pas de second matériel apporte ton pc chez des techniciens pour avoir un diagnostic. Ensuite renvois la pièce défectueuse au SAV pour un remplacement.  
 

n°10745021
SaikuZo
Posté le 01-04-2020 à 14:08:16  profilanswer
 

Hello !
Je rejoins l'avis de fg_gino mais attention à tes composants, surtout la carte mère et l'alimentation.
Ta carte mère a des vrm très médiocres, il aurait fallu partir sur une bonne b450 tomahawk max et ton alimentation c'est clairement du bas de gamme, surtout avec ta carte graphique qui consomme beaucoup.

n°10746769
fenza
Posté le 05-04-2020 à 19:39:48  profilanswer
 

Salut tous le monde j'ai essayer mon alimentation donc sa vient pas de l'alimentation, du coup cest bien effectivement soit le cpu ou la carte mère :/

n°10746892
zonka
x58 forever!
Posté le 05-04-2020 à 23:51:43  profilanswer
 

fenza a écrit :

Salut tous le monde j'ai essayer mon alimentation donc sa vient pas de l'alimentation, du coup cest bien effectivement soit le cpu ou la carte mère :/


 
Tu pourrais nous détailler cette phrase d'une grande clarté qui semble signifier que l'alim est OK, mais comment en es-tu si sûr donc?


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10746893
fenza
Posté le 05-04-2020 à 23:55:18  profilanswer
 

J'ai tester l'allimentation sur un pc d'une ancienne config et elle marche niquel puis j'ai pris l'ancienne allim que j'ai mit sur celle ci ( Corsair vs350 ) et toujours la led cpu allumer :/
Merci pour ta réponse !

n°10746904
zonka
x58 forever!
Posté le 06-04-2020 à 00:29:08  profilanswer
 

Faut arrêter avec les corsair VS c'est vraiment pas terrible....

 

1) ta VS 650W alimente un autre PC dont on ne sait rien, OK...

 

2) une VS 350W ne démarre pas cette config qui tire au moins 450W, OK..

 

Sinon ça fait CPU ou CM morte quand même, la aussi choix d'une CM très cheap pour un CPU qui tire 'fort' quand même :(


Message édité par zonka le 06-04-2020 à 00:30:29

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  HELP LED CPU Allumer au démarrage

 

Sujets relatifs
LED DRAM allumée - ez debugLED CPU Allumer au démarrage
Température GPU / CPU Ryzen 7 / GTX1660 superBruit au démarrage semble venir de l'alim...
demarrage du pc sur le biosProblème premier démarrage
Impossible d'allumer PC au bouton + dd disparaît... 
Plus de sujets relatifs à : HELP LED CPU Allumer au démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR