Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1664 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12
Auteur Sujet :

Buffalo HD Linkstation Live

n°6524732
lekeur
³
Posté le 05-08-2008 à 00:19:44  profilanswer
 

Reprise du message précédent :
Pas trop d'idée. Peut etre une maj du firmware?

mood
Publicité
Posté le 05-08-2008 à 00:19:44  profilanswer
 

n°6529391
filoobiz
Posté le 07-08-2008 à 18:40:42  profilanswer
 

Bonjour,
 
j'espère qu'il y a encore du monde qui suit ce post....
J'apprends à me servir de cette LS et je bien moins calé que vous tous.
Mais je plante sur un truc complétement idiot :
je souhaite activer la partie WebAccess, je rentre les infos necessaires et j'ai systématiquement le retour d'une erreur : nom et clé doivent contenir que des lettres ou des chiffres.... etc... pourtant je respecte bien les obligations (j'ai placé la version 2.10).
 
Help help
 
Une idée ??
 
Merci

n°6560780
flatgaz
Reviens dans TOON heures
Posté le 25-08-2008 à 18:41:40  profilanswer
 

J'ai le même souci help please..... faut t'il que je raméne le produit à la fnac..... avant qu'il ne soit trop tard merci

n°6563156
filoobiz
Posté le 26-08-2008 à 21:35:24  profilanswer
 

flatgaz a écrit :

J'ai le même souci help please..... faut t'il que je raméne le produit à la fnac..... avant qu'il ne soit trop tard merci


 
Bon sang de bonsoir, je n'y arrive toujours pas... c'est terrible de ne pas comprendre pourquoi. Je ne pense pas que cela vienne de l'appareil.
Je me sens moins aujourd'hui  ;)  
 
Philippe

n°6576289
lol68
Posté le 03-09-2008 à 09:00:02  profilanswer
 

Salut, avez vous ouvert le port 9000 sur votre routeur ?

n°6576954
lemars83
Posté le 03-09-2008 à 16:39:21  profilanswer
 

Bonjour a tous,
J'hésite à acheter ce NAS : je cherche un NAS dont les ports USB et RJ45 puissent fonctionner en MEME temps :
Brancher le NAS :
  - en réseau RJ45 derrière ma freebox modem/routeur
  - en USB derrière le boitier video HD freebox
Ainsi je pourrai acceder à tous mes fichiers par mon réseau perso, de l'extérieur, et enregistrer films, partgaer les photos avec l'extérieur les voir directement sur la tv, bref le TOP !
Si une personne d'entre vous pouvait faire l'essai ?
par avance merci
Lemars

n°6583280
phd0
déjà trop vieux
Posté le 07-09-2008 à 12:33:56  profilanswer
 

les rares produit qui le font le font mais l'un après l'autre, jamais les deux en même temps  
j'ai un FANTEC H35NU2-2 et la doc mais bien en garde !

Citation :

item no.:  2200
model no.:  FANTEC LD-H35NSU2
specification:  3.5" SPEED NAS SATA LAN USB 2.0 aluminium
 
connectors:  Internal: 7 pin SATA
External: 1x RJ45 (10/100BaseTX)
1x USB2.0 connector
Do not connect USB & LAN at the same time!


http://www.fantec.de/html/en/2/art [...] ticle.html


Message édité par phd0 le 07-09-2008 à 12:35:10
n°6590137
Bison
L'avocat du Diable
Posté le 11-09-2008 à 18:19:56  profilanswer
 

lemars83 a écrit :

Bonjour a tous,
J'hésite à acheter ce NAS : je cherche un NAS dont les ports USB et RJ45 puissent fonctionner en MEME temps :
Brancher le NAS :
  - en réseau RJ45 derrière ma freebox modem/routeur
  - en USB derrière le boitier video HD freebox
Ainsi je pourrai acceder à tous mes fichiers par mon réseau perso, de l'extérieur, et enregistrer films, partgaer les photos avec l'extérieur les voir directement sur la tv, bref le TOP !
Si une personne d'entre vous pouvait faire l'essai ?
par avance merci
Lemars


On peut brancher un périphérique USB sur le NAS mais on ne peut pas brancher le NAS en USB.

n°6628211
charly_lyo​n
Posté le 05-10-2008 à 13:12:06  profilanswer
 

Bonjour,  
j'aimerais savoir ce qu'apporte l'accès en http et comment le configurer (nottement l'adresse dns), merci.

n°6644456
AlbatorSSX
Posté le 16-10-2008 à 13:38:21  profilanswer
 

Bonjour à tous
 
J'ai besoin de votre aide car je découvre le monde du NAS et de Linux également. J'ai fait l'acquisition du LS pro que j'utilise avec la ps3. J'ai installé Twonky sur le nas, j'arrive à lire les fichiers qui y sont installés avec la ps3 mais dès que je reboot le Nas, la configuration revient à son état initial. Je dois donc tout reparamétrer.  
A chaque reboot ou presque, tout est à refaire. Je sais que la configuration est réinitialisée lorque j'ai du mal à éteindre le NAS ( je dois appuyer sur le bouton longuement).
Comment régler le problème? Est ce que cela n'est pas lié à cette étape d'installation notée ci-dessous que j'ai du mal à comprendre et que sans doute je ne fais pas convenablement:
 
You may want to run Twonky at startup to save the manual process of typing “/etc/init.d/twonky start” from a telnet window. To do this enter (from the telnet window);
Code:
cp  /etc/init.d/rcS  /etc/init.d/rcS_old
This makes a copy of the rcS file before we modify/screw it up. Then enter(exactly as typed);  
Code:
echo "exec_sh twonky" >> /etc/init.d/rcS
You may also want to enable telnet at startup, this will allow you to easily get back into your LS to make changes to your configuration.  
To do this you can use the vi editor to edit the rcS file and remove # from the line #/usr/sbin/telnetd.
 
Que veulent dire ces quelques lignes?
 
Par avance, merci pour votre aide au newbie que je suis.

mood
Publicité
Posté le 16-10-2008 à 13:38:21  profilanswer
 

n°6715937
greeeg
Posté le 27-11-2008 à 19:53:25  profilanswer
 

Hello à tous,  
 
J'hésite à acheter un BUFFALO Terastation II, mais dans le manuel online il est mentionné qu'il faut utiliser un installateur (sous Windows et Mac) lors du premier démarrage.  
 
Ma question : n'est-il pas possible de tout faire via l'interface web de la bête ? (sans jamais utilisé le CD fourni avec)


---------------
Un être en tant qu'être ne pourrait-il pas être autre qu'il n'est s'il n'explique pas lui-même son être ?
n°6761158
balteric
Posté le 27-12-2008 à 22:45:51  profilanswer
 

Bonjour.

 

Je voulais savoir si il était possible via le web acces d'ajouter des fichiers a distance sur la linkstation. Je vous remercie

Message cité 1 fois
Message édité par balteric le 27-12-2008 à 22:46:56
n°6771628
ceszar
Posté le 03-01-2009 à 14:30:50  profilanswer
 

Bonjour,
 
 
J'ai récemment acheté une LinkStation Live V3 et je n'arrive pas à l'installer. Lorsque je lance le programme d'installation, le LED bleu clignote bien, mais ne se fixe jamais. De plus, après un certain laps de temps la lumière devient rouge et continue à clignoter.
 
 
Comment faire alors pour installer ma station?
 
 
J'ai une Freebox V5 et la LinkStation Live est connectée dessus en Ethernet, mais le problème reste le même si je la connecte à mon ordinateur.

n°6777725
sjose
Posté le 06-01-2009 à 18:01:36  profilanswer
 

si la lumière est rouge, ce n'est vraiment pas bon signe. La mienne est HS après une semaine d'utilisation. Il paraît que ça arrive... Téléphone au numéro que tu trouveras sur http://www.buffalo-technology.com/contact/ (il y a un n° pour la France), ils te renseigneront. Ils te feront probablement faire des tests, voire un reset...  
Moi je dois échanger la mienne!! Du coup, j'ai pas trop confiance...
 

n°6810425
canardi
Posté le 23-01-2009 à 13:48:32  profilanswer
 

Bonjour,
 
J'aurai besoin de votre aide.
Je viens de recevoir mon buffalo Linkstation live, et je n'arrive pas à faire fonctionner la réception de Bittorent via l'interface de Buffalo.
Le disque est relié via le port ethernet à une LiveBox mini.
QQn pourrait m'aider ?
 
Merci d'avance.

n°6826408
CAPTAINTAR​ACE
Captain on the Board !
Posté le 01-02-2009 à 16:55:13  profilanswer
 

Bonjour,  
 
Je me mele au topic car j'ai acheté une linkstation 500go Live et j'ai voulu effacer le disque.
 
Mais je comprend pas un truc : CA FAIT 3 JOURS QU'IL FORMAT !!!!!
 
Aucun moyen d'accèder a l'interface ou autre ?
 
Je comprend pas si je dois modifier un truc ou pas ? d'ailleurs ya pas un Hard Reboot ?


---------------
Si vous avez envie d'avoir une VRAIE salle de cinéma chez vous, comme celle de mon avatar, contactez-moi.
n°6827089
capillonpu​b
Posté le 01-02-2009 à 22:43:45  profilanswer
 

Salut,
 
J'envisage l'achat d'une linkstation (live ou duo pro) pour l'utiliser comme client autonome pour accèder aux newsgroup, pour partager évidemment les fichiers sur mon réseau local (peut-être plus tard aussi sur internet mais c'est pas ma priorité).
 
La fonction serveur d'impression m'aurait aussi intéresée mais je suis pas certain que ces modeles le permettent encore (je crois que les anciens modeles le permettaient).
 
Mais la vrai question est à propos du serveur multimédia: puis-je utiliser l'un ou l'autre de ces NAS (LS live ou LS pro duo) en association avec ma freebox V4 pour exploiter le contenu multimédia?  
Je m'explique: Je crois qu'il y a des fonctions de lecteur multimédia sur la freebox (Freeplayer?) et des fonction de "diffusion" (DLNA?) sur ces NAS. Alors est-ce que ma freebox peut reproduire sur a TV le contenu muldimédia du NAS?
 
Merci de vos réponses.
 
Bye


Message édité par capillonpub le 01-02-2009 à 22:44:27
n°6828861
JACKPOTE
Posté le 02-02-2009 à 23:57:43  profilanswer
 

j'ai vu un linkstation pro duo 1TB pour 160€ à la fnac, ça vaut le coup ou pas ?
J'ai regardé différents tests sur le net et les débits n'ont pas l'air franchement terrible pour du gigabit :sweat: .
Mais ces tests date un peu, est ce que les firmwares ont arrangés les choses où vaut il mieux partir sur un autre modèle :ange:  
 
 :hello:

n°6829033
lekeur
³
Posté le 03-02-2009 à 08:47:40  profilanswer
 

Avec un Marvell à 400Mhz et 64M de ram t'attends pas à des débits monstrueux (en tout cas bien loin des 125MB/s théoriques du Gigabit). Tu seras limité par le hardware.
Maintenant, tout dépend l'utilisation que tu veux en faire. Si c'est pour du stockage/backup, ca peut suffire amplement ...

n°6829142
mcmarav
Posté le 03-02-2009 à 10:43:05  profilanswer
 

balteric a écrit :

Bonjour.
 
Je voulais savoir si il était possible via le web acces d'ajouter des fichiers a distance sur la linkstation. Je vous remercie


 
oui c'est même assez simple, à travers une interface web
 
par contre je ne sais pas comment obtenir du streaming sur ma teloche

n°6829971
JACKPOTE
Posté le 03-02-2009 à 19:34:30  profilanswer
 

lekeur a écrit :

Avec un Marvell à 400Mhz et 64M de ram t'attends pas à des débits monstrueux (en tout cas bien loin des 125MB/s théoriques du Gigabit). Tu seras limité par le hardware.
Maintenant, tout dépend l'utilisation que tu veux en faire. Si c'est pour du stockage/backup, ca peut suffire amplement ...


c'est quand même dingue qu'il y ait moins de RAM sur le pro duo que sur le pro :pt1cable:  
au prix de la RAM, il pourrait faire un effort pour faire évoluer leur gamme en douceur :o  
 
Pour l'utilisation, ce serait plus pour centralisation des données de 3 utilisateurs, pour les utiliser à partir de n'importe quelle machine chez moi et ce serait photo/vidéo/documents avec possibilité de "streamer" pour regarder sur le futur PCHC qui se retrouvera bientôt sous la TV.
 
 :hello:

n°6830062
capillonpu​b
Posté le 03-02-2009 à 20:22:11  profilanswer
 

lekeur a écrit :

Avec un Marvell à 400Mhz et 64M de ram t'attends pas à des débits monstrueux (en tout cas bien loin des 125MB/s théoriques du Gigabit). Tu seras limité par le hardware.
Maintenant, tout dépend l'utilisation que tu veux en faire. Si c'est pour du stockage/backup, ca peut suffire amplement ...


 
Salut,
 
Sur le site de la fnac, il donne le pro duo 1To pour 128Mo de ram!
 
Est-ce possible?
 
Bye

n°6830374
lekeur
³
Posté le 03-02-2009 à 23:49:10  profilanswer
 

capillonpub a écrit :


 
Salut,
 
Sur le site de la fnac, il donne le pro duo 1To pour 128Mo de ram!
 
Est-ce possible?
 
Bye


 
 
 [:ramones]  
 
64MB pour le Pro Duo
http://buffalo.nas-central.org/wik [...] LS-WTGL/R1
http://www.smallnetbuilder.com/con [...] 95/75/1/1/
 
>jackpote : ca devrait suffire pour faire serveur de fichier et streamer des divx ou meme de la hd
T'facon aujourdh'ui le TB est autour de 100 euros donc ca fait le boitier a 60 euros, c'est pas déconnant ...  avec garantie fnac et tout et tout [:souk]


Message édité par lekeur le 03-02-2009 à 23:53:53
n°6830801
luxy
le futur c'est ZEN et hydrogen
Posté le 04-02-2009 à 12:57:53  profilanswer
 

bonjour
 
y a des avis sur le Buffalo LinkStation Live 500Go ?
 
http://media.ldlc.com/ld/products/00/00/66/62/LD0000666265_2.jpg


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°6830841
lekeur
³
Posté le 04-02-2009 à 13:31:27  profilanswer
 

Joli design, si il est aussi ouvert que la version 1, c'est un excellent produit pour un serveur de fichier simple
 
http://www.01net.com/fiche-produit [...] ---500-go/

n°6831315
luxy
le futur c'est ZEN et hydrogen
Posté le 04-02-2009 à 17:52:14  profilanswer
 

merci du lien je vais aller lire


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°6838424
septicore
Posté le 09-02-2009 à 13:07:44  profilanswer
 

des infos fraiches sur ce nouveau NAS buffalo?
Perfs, chauffe?
Vous savez s'il est possible de faire un backup du contenu (enfin d'une partie) vers un DD externe USB? (si j'ai bien lu l'article 01net c'est possible à priori)

n°6847737
stef_ade
Posté le 15-02-2009 à 15:44:35  profilanswer
 

Bonjour à tous ,
 
je suis actuellement en firmware de base ( 1.06).
J'ai télécharger sur le site de Buffalo la version 2.10 afin d'avoir accès à la fonction webaccess.
Qaund je lance l'application LSUPDATER il ne te trouve pas ma Linkstation , alors que quand je lance Nas Navigator elle est bien vue.
 
Pouvez vous m'aider car du coup je ne peux pas du tout mettre mon firmware à jour.
Merci d'avance pour votre aide

n°6848889
CAPTAINTAR​ACE
Captain on the Board !
Posté le 16-02-2009 à 13:48:53  profilanswer
 

Salut a tous,  
 
J'ai ce model Linkstation 500GO, hé ben je dois dire qu'il est excellent.
 
Il ne fait pas trop de bruit le design super sympa et surtout les perfs sont corrects.
 
Sinon pour le moment pareil que stef_ade, j'ai pas encore mis la fonction webaccess. Mais bon jy arriverais.


---------------
Si vous avez envie d'avoir une VRAIE salle de cinéma chez vous, comme celle de mon avatar, contactez-moi.
n°6864335
capillonpu​b
Posté le 27-02-2009 à 19:45:06  profilanswer
 

Salut,
 
Vous savez si on peut installer un client newsgroup sur les derniers modeles de linkstation? (V3)
 
Merci

n°6865284
ferreol
Posté le 28-02-2009 à 16:28:19  profilanswer
 

capillonpub a écrit :

Salut,
 
Vous savez si on peut installer un client newsgroup sur les derniers modeles de linkstation? (V3)
 
Merci


Oui pas de probléme pour les client usenet, j'ai réusit a faire fonctionner nzbget, sabnzbd et hellanzb.
Je suis partis au début d'un petit tuto pour hellanzb : http://buffalo.nas-central.org/ind [...] downloader
 
Il faux savoir que pour installer ipgk sur la linkstationV3 il suffit de récupérer ce script http://ipkg.nslu2-linux.org/feeds/ [...] -3_arm.xsh
et de l'exécuter:

Code :
  1. wget http://ipkg.nslu2-linux.org/feeds/ [...] -3_arm.xsh
  2. sh mssii-bootstrap_1.2-3_arm.xsh


 
Par contre pas de support ipv6 sur la linkstation :(
Et je n'ai pas réussit à installé Lenny. Si quelqu'un y est parvenu merci de nous dire comment ?

n°6867828
capillonpu​b
Posté le 02-03-2009 à 18:55:50  profilanswer
 

Merci Ferreol,
 
Je viens d'en prendre un à la fnac, je vais essayer de faire la même chose que toi, bien que cela me semble un peu esotérique pour l'instant !
 
Et pour Lenny, c'est quoi ça? un OS/firmware modifié? ou un soft?
 
Bye

n°6868623
ferreol
Posté le 03-03-2009 à 11:11:47  profilanswer
 

capillonpub a écrit :


Et pour Lenny, c'est quoi ça? un OS/firmware modifié? ou un soft?
 
Bye


Lenny est la dernière version stable de linux debian (OS)

n°6875462
capillonpu​b
Posté le 08-03-2009 à 10:42:50  profilanswer
 

ferreol a écrit :


 
Il faux savoir que pour installer ipgk sur la linkstationV3 il suffit de récupérer ce script http://ipkg.nslu2-linux.org/feeds/ [...] -3_arm.xsh
et de l'exécuter:

Code :
  1. wget http://ipkg.nslu2-linux.org/feeds/ [...] -3_arm.xsh
  2. sh mssii-bootstrap_1.2-3_arm.xsh


 


 
Salut,
 
ça fait une semaine que j'essai de trouver comment faire pour entrer des commandes ou scripts sur la linkstation V3! Faut faire un telnet? ou via ftp? avec quels parametres?
Bref si qqun a un lien vers un tuto special le b.a.ba du débutant qui veut acceder à sa linkstation autrement que par BUFFALO NAS Navigator ....
 
Merci  :jap:

n°6876427
capillonpu​b
Posté le 08-03-2009 à 23:01:57  profilanswer
 

mise à jour:
 
1er pas de géant  :pt1cable: 'ai réussi à installer ACP_Commander sur la linkstation  :D  
 
J'ai suivi les premières étapes de cet aticle:
http://buffalo.nas-central.org/ind [...] k_Firmware
- Download de acp_commander.jar sur mon pc windows,
- vérification que la linkstation est bien en marche et accessible depuis le pc windows,
- désactivation du firewall
- ouverture une fenetre de commande ("demarrer/excecuter" puis "cmd" )
- dans la fenetre de commande, je navigue avec la commande CD jusqu'au répertoire ou j'ai chargé le fichier acp_commander.jar
- je lace la commande "java -jar acp_commander.jar -t <IP_ADDRESS> -o" en remplaçant IP_ADDRESS par l'adresse de ma linkstation.
- j'ai un joli message qui me dit que je peux maintenant faire du telnet sur ma linkstation  :bounce:  
 
 
Bon maintenant faut que je révise mes connaissances telnet avant d'aller plus loin  :sweat:  
 
Bye

n°6876474
blobby77
Posté le 08-03-2009 à 23:42:06  profilanswer
 

Bonjour à tous ,
 
j'ai tenté une mise à jour du firmware , infructueuse.
 
depuis je n'arrive plus à rentrer dans l'interface de gestion.
pouvez vous me dire le compte et mot de passe par défaut
merci d'avance

n°6876500
capillonpu​b
Posté le 09-03-2009 à 00:25:18  profilanswer
 

Salut Blobby77
 
Par déaut c'est:
User name: admin
Password: password
 

n°6876501
capillonpu​b
Posté le 09-03-2009 à 00:27:39  profilanswer
 

Bon,
 
après avoir installé acp_commander et avoir accès à telnet, j'au réussi à installer les addons (dont wget), et ipkg !
 
A+

n°6877371
blobby77
Posté le 09-03-2009 à 20:08:53  profilanswer
 

salut capillonpub ,
 
j'ai essayé admin et password , ca ne marche pas ??
 
y a t-il une autre solution ??
 
merci

n°6877533
CAPTAINTAR​ACE
Captain on the Board !
Posté le 09-03-2009 à 21:56:46  profilanswer
 

un reset ?


---------------
Si vous avez envie d'avoir une VRAIE salle de cinéma chez vous, comme celle de mon avatar, contactez-moi.
n°6877563
blobby77
Posté le 09-03-2009 à 22:15:04  profilanswer
 

salut captain ,  
 
le bouton derrière n'a rien fait ? ca doit redémarrer ??
 
@ +

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12

Aller à :
Ajouter une réponse
 

Sujets relatifs
miro video 20 TD Live!problème de pilote de ma carte son Sound blaster live
Concernant le nouveau Hotmail : Windows Live HotmailCreative Live! 24 bits External et nombre de sorties audio
AC97/ADI vs SB live, lequel est le meilleur?SB Live 5.1 conflit avec carte réseau
Plus de sujets relatifs à : Buffalo HD Linkstation Live


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR