Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1856 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12
Auteur Sujet :

Buffalo HD Linkstation Live

n°5877814
FLY LM
Posté le 06-09-2007 à 12:34:47  profilanswer
 

Reprise du message précédent :

verazano a écrit :

Bonjour,
...
Les buffalos sont t'ils plus performants que les synology ?

Aucune idée, vu le matériel embarqué d'une l'autre ou l'autre solution, ca ne doit pas être le jour et la nuit.

verazano a écrit :

D'après ce que je vois le système s'installe sur le dd ou je me trompe ?

Oui, c'est tout à fait exact.

verazano a écrit :

Le dd est t'il facilement remplaçable ?

Surement plus facilement lorsque tu peux faire une image du disque d'origine sur un nouveau disque.

verazano a écrit :

J'ai vu dans de nombreux post "BRICK" qu'est ce que cela veut dire ?

En gros, c'est lorsque ta petit boite devient inutilisable, c'est une brique ! En général, c'est lorsque le flash du firmware c'est mal passé. Là, c'est foutu, à moins d'être équipé et de bien connaître l'électronique.


Message édité par FLY LM le 06-09-2007 à 12:35:41
mood
Publicité
Posté le 06-09-2007 à 12:34:47  profilanswer
 

n°5877853
verazano
Posté le 06-09-2007 à 13:07:15  profilanswer
 

C'est excellent cela que le système s'installe sur le dd !!!! On peut faire beaucoup de chose comme cela
 
Bien sûr quand le flash du firmware c'est mal passé je pense que la garantie saute  
 
Mais en général cela marche bien non ?

n°5877856
FLY LM
Posté le 06-09-2007 à 13:10:09  profilanswer
 

verazano a écrit :

C'est excellent cela que le système s'installe sur le dd !!!! On peut faire beaucoup de chose comme cela
Bien sûr quand le flash du firmware c'est mal passé je pense que la garantie saute  
Mais en général cela marche bien non ?


Je trouve que cela fonctionne bien et pour 215 € pour la LS Live en 500 Go (Offre Adhérent FNAC du moment), je ne pense pas que l'on puisse trouver l'équivalent.

n°5878799
dem1980
PSN : dem1980
Posté le 06-09-2007 à 21:19:49  profilanswer
 

j ai un pc relié en gigabit au LS Live, et pour copier 30Go je mets 30min je crois...

n°5879471
FLY LM
Posté le 07-09-2007 à 10:54:31  profilanswer
 

dem1980 a écrit :

j ai un pc relié en gigabit au LS Live, et pour copier 30Go je mets 30min je crois...


 
Je vais essayer de faire des mesures de débit de manière "visuelle" avec "NetLimiter Monitor" pour différent cas d'utilisation :
 
- fichiers de grandes tailles
- fichiers de petites tailles
- Firewall Activé / Désactivé
- Upload / Dowload
- Connexion 100 Mb/s, 1000 Mb/s
- Il aurait été aussi intéressant de voir l'influence du type de fichier de la partition de partage (ext3, XFS, reiserfs), mais là, non... J'ai la flemme de tout casser à nouveau.


Message édité par FLY LM le 07-09-2007 à 10:55:07
n°5880250
gyffral
Posté le 07-09-2007 à 19:00:58  profilanswer
 

bonjour :)  
 
je suis avec intéret votre post sur le produit car il m'intéresse également mais j'aurais quelques questions a vous poser ....
 
1 : il est obligé d'etre sur linux ? car je me sens pas trés chaud pour le moment ^^''  
2 : Il en fait un bon serveur de fichiers ? l'interface est t'il corectte ?
 
il vaudrait mieux que j'explique mon utlisation que je vais en faire de cette machine .....
 
J'ai 4 pc fixes dont 3 portables sur un seul réseau, dont celui ci est cablé en catégorie 5e et je voudrais faire un serveur de fichier ou un serveur de sauvegarde donc je compais installer windows 2000 server dessus  
 
merci

n°5880335
verazano
Posté le 07-09-2007 à 19:44:20  profilanswer
 

gyffral un windows server quel horreur  [:alarmclock1]  
 
Sinon oui je crois qu'il est obligé d'être sous linux  :jap:

n°5880539
FLY LM
Posté le 07-09-2007 à 22:24:04  profilanswer
 

Voilà, j'ai fait quelques tests, je ne les ai pas répétés (la flemme !!), donc ça vaut ce que ça vaut. De plus, pour la mesure, elle est visuelle (NetLimiter Monitor), j'ai pris la débit stabilisé (du moins pour les gros fichiers).
 
Les tests ont été effectués entre mon PC (XP, 1 Go de Ram, P4 3 Ghz) à partir du disque externe en e-sata HITACHI 320Mo) et la LS (forcément).
Le firewall du PC était coupé (influence sur le débit).
 
Les interfaces de part et d'autre étaient en mode AUTO.
 
1er Test avec une connexion 1 Gb/s (PC directement connecté à la LS) :
 

Code :
  1. Fichiers         Poids / fichier  Upload Mb/s Download Mb/s Upload Mo/s Download Mo/s
  2. 1 Vob (0,99 Go)     990 Mo     99    73      12.38    9.13
  3. 37 fichiers AAC (136 Mo)     3.7 Mo     72    68      9     8.5
  4. 535 fichiers photos (545 Mo)    0.98 Mo    72    55      9     6.88
  5. 6684 fichiers texte (32,6 Mo)      4.8 ko     1 à 4    1 à 4      0.13 à 0.5  0.13 à 0.5


 
2nd Test avec une connexion 100 Mb/s (PC directement connecté à la LS via le switch du routeur) :
 

Code :
  1. Fichiers         Poids / fichier  Upload Mb/s Download Mb/s Upload Mo/s Download Mo/s
  2. 1 Vob (0,99 Go)     990 Mo     54    54      6.75     6.75
  3. 37 fichiers AAC (136 Mo)     3.7 Mo     52    52      6.5   6.5
  4. 535 fichiers photos (545 Mo)    0.98 Mo    45    45      5.63     5.63
  5. 6684 fichiers texte (32,6 Mo)      4.8 ko     1 à 4    1 à 4      0.13 à 0.5  0.13 à 0.5


 
Il faudrait effectuer d'autres tests (ne pas laisser les cartes en AUTO par exemple), mais je pense que cela donne déjà une bonne idée des débits, non ?
La configuration de Samba n'est pas celle livrée par défaut, alors peut-être que la mienne n'est pas optimale non plus...


Message édité par FLY LM le 07-09-2007 à 22:40:42
n°5880552
FLY LM
Posté le 07-09-2007 à 22:33:39  profilanswer
 

gyffral a écrit :

bonjour :)  
je suis avec intéret votre post sur le produit car il m'intéresse également mais j'aurais quelques questions a vous poser ....
1 : il est obligé d'etre sur linux ? car je me sens pas trés chaud pour le moment ^^''

Par défaut, c'est un linux, mais le système est fermé. Ensuite, tu peux installé un système ouvert tel qu'une Debian, Gentoo, ou juste étendre et ouvrir le système d'origine (qui est aussi un Linux).
Il vaut mieux avoir des connaissances de bases sur Linux pour choisir de bidouiller la bête.

gyffral a écrit :

2 : Il en fait un bon serveur de fichiers ? l'interface est t'il corectte ?

C'est n'est pas un produit "professionel", mais la qualité du produit me paraît bonne, en tout cas le rapport qualité / performance / prix est très bon.

gyffral a écrit :

il vaudrait mieux que j'explique mon utlisation que je vais en faire de cette machine .....
J'ai 4 pc fixes dont 3 portables sur un seul réseau, dont celui ci est cablé en catégorie 5e et je voudrais faire un serveur de fichier ou un serveur de sauvegarde donc je compais installer windows 2000 server dessus  
merci

Pas besoin d'installer Windows Server 2K pour créer un serveur de fichier, de simples partages sous XP doivent faire l'affaire. Maintenant, l'intérêt de la LS, c'est aussi qu'elle est petite, ne fait pas de bruit et consomme peu (17 W).

Message cité 1 fois
Message édité par FLY LM le 07-09-2007 à 22:34:59
n°5881194
gyffral
Posté le 08-09-2007 à 13:02:08  profilanswer
 

1/
je sais que linux est plus sécurisé dans le milleu des serveur notament débian ...... bon ce qui le bidouillage de la bete sous linux c'est sur cela que je ne suis pas trés chaud ^^  
2/
bon si l'interface n'est pas exellente je peux toujours me contenter de tes arguments je ne suis pas trés difficile car du moment qu'il marche cela me va ;)  
3/
ouep je sais bien que le partage de fichier sous xp cela suffit mais je compais aussi sur une solution genre "sauvegarde des données" car on attient les 400 go environ avec l'ensemble des machines .

mood
Publicité
Posté le 08-09-2007 à 13:02:08  profilanswer
 

n°5881250
FLY LM
Posté le 08-09-2007 à 13:29:52  profilanswer
 

gyffral a écrit :

1/ je sais que linux est plus sécurisé dans le milleu des serveur notament débian ...... bon ce qui le bidouillage de la bete sous linux c'est sur cela que je ne suis pas trés chaud ^^

C'est surtout que le système n'est pas gourmand en ressource, il n'y a pas de serveur graphique, mais juste l'essentiel.

gyffral a écrit :

2/ bon si l'interface n'est pas exellente je peux toujours me contenter de tes arguments je ne suis pas trés difficile car du moment qu'il marche cela me va ;)

L'interface d'administration de la LinkStation Live (avec le système d'origine) est très bien (en anglais par contre), elle est juste lente.

gyffral a écrit :

3/ ouep je sais bien que le partage de fichier sous xp cela suffit mais je compais aussi sur une solution genre "sauvegarde des données" car on attient les 400 go environ avec l'ensemble des machines.

Si 500 Go ne suffisent pas, il existe une version 750 Go.
 

n°5881677
gyffral
Posté le 08-09-2007 à 17:23:22  profilanswer
 

1/
oui c'est vrai qu'il y a l'absence de l'interface graphique sur débian .... j'ai étudié en cours suse 9.3 sans interface ....c'est déconcertant mais on peut s'y faire mais je ne suis pas assez linuxien a mon avis ^^  
 
2/
Quand tu parle de lenteur c'est au niveau transfers ? ou parametrage de l'administration réseau ?
 
3/
oui c'est vrai qu'il y a une autre version mais elle est hors de mon budjet pour l'instant :s  
 
Mais tu pense que j'aurais pas plutot intéret de me monter carrément une machine et en faire un serveur vu que le prix des disque dur est vraimment a la baisse ces dernières années ......  
 
 

n°5881694
verazano
Posté le 08-09-2007 à 17:29:25  profilanswer
 

Bonjour,
 
gyffral je pense qu'un serveur NAS est le meilleurs choix pour ce que tu veux en faire  ;)  
 
Le NAS fera déjà tout ce que tu demandes à la sortie du carton sans avoir à le modifier (à confirmer car je n'ai pas encore ce NAS ) et surtout cela consommera beaucoup moins qu'un serveur  :jap:  
 
 
 

n°5881830
gyffral
Posté le 08-09-2007 à 18:46:51  profilanswer
 

oui j'ai pensé également a cette solution mais le probleme c'est le prix .....
 
car tu as le choix entre monté déja ==> couteux  
 
ou tu acheter le boitier externe vide et mettre le disque dur ....ça auré pu rentrer dans mon budjet mais le pb c'est la pulpart des disque dur externe sont que en 10/100 et non en 1000 donc ......
 
désolé d'avoir fait du hors sujet :s

n°5882076
FLY LM
Posté le 08-09-2007 à 22:07:30  profilanswer
 

gyffral a écrit :

...2/
Quand tu parle de lenteur c'est au niveau transfers ? ou parametrage de l'administration réseau ?

Non, c'est l'interface d'administration qui est lente, pas les transferts.

gyffral a écrit :

3/
...Mais tu pense que j'aurais pas plutot intéret de me monter carrément une machine et en faire un serveur vu que le prix des disque dur est vraimment a la baisse ces dernières années ......

C'est à toi de voir. Les raisons qui m'ont poussé à acheter la LS sont les suivantes :

  • taille
  • consomme peu 17W
  • fait très peu de bruit
  • possibilité d'installer un système ouvert
  • prix avec la remise adhérent de 20% de la Fnac (215 €, avec un disque qui vaut à lui seul ~ 100 € HITACHI 500 Go)


Message édité par FLY LM le 08-09-2007 à 22:07:39
n°5888213
dem1980
PSN : dem1980
Posté le 12-09-2007 à 09:09:40  profilanswer
 

Bon, après avoir installé sqlite, je me suis rendu compte que le site internet que je voulais héberger ne supporte que mysql... donc j'ai installé mysql ;)
 
Par contre je souhaitais installer un tracker/client torrent sur ma LS Live, en connaissez vous ? La partie tracker est très importante car je ne souhaite pas dépendre d'un autre site internet et la partie client me permettra de proposer à mes amis mes (grosses) vidéos par exemple.

n°5888221
atwo83
Posté le 12-09-2007 à 09:17:49  profilanswer
 

Bonjours à tous,
 
Je viens d'acquerir le serveur nas (acheté à la fnac) et bien sur, j'ai reussi à tout bloquer!!!  :??:  :??:  :??:  
 
Donc, je viens gratter votre aide ;)  lool
 
Alors voilà, j'ai installer ce serveur nas sous windows pour commencer, jusque là tout vas bien...
Mon but est de fair tourner une distrib debien ou gentoo dessus. J'ai voulu donc refaire les partitions.
Je tente de faire passer la ls en em mode, mais là, plus rien ne marche... quand j'allume cette dernier, elle me fait une tit' musique et je n'y ai plus accées. j'ai tenté le reset et la reinstall par le cd mais rien n'y fait. Je n'arrive pas non plus à me connecter dessus en telnet, ni à lancer la commande acp_commander. J'arrive par contre à pinger la ls.
 
Help me!!!! :ouch:  :ouch:  

n°5888296
dem1980
PSN : dem1980
Posté le 12-09-2007 à 10:11:37  profilanswer
 

peut etre tu ne connais pas son adresse ip voila tout
essaye de t'assurer de son adresse ip !
 
quelles manip avais tu fait pour en arriver là ?

n°5888332
atwo83
Posté le 12-09-2007 à 10:28:35  profilanswer
 

Hop là!!!
C'est juste moi qui suis un gros boulet, la machine java n'était pas installé sur le pc....
 
J'ai donc réussi à modifier les partitions et je passe maintenan au délicat : "le flashage"...
Donc je prend la doc presente sur le wiki et j'arrive au premier chapitre "install instructions w/ Ls updater".
Vu mon gros niveau d'anglais, je commence déjà à galéré. A quoi sert cette étape???
 
Pour le chapitre suivant, j'ai lancé le "lsupdate", mais il ne trouve pas mon NAS... est-ce un probléme de réglage du tweak ou de ma ls elle même??
 
Merci de suivre mon poste, c'est vraiment cool.

n°5888361
dem1980
PSN : dem1980
Posté le 12-09-2007 à 10:47:47  profilanswer
 

ben cette étape te permet de mettre freelink sur ta LS Live...
n'oublies pas d'utiliser le LS Updater version LS Live et non la version LS Pro qui est fourni dans le fichier zip freelink.

n°5888376
atwo83
Posté le 12-09-2007 à 10:58:47  profilanswer
 

ok merci c'était l'étape de lsupdate live que j'avais zappé, je suis entrain de le télécharger, j'vous tiens au courant
encore merci, merci merci :D

n°5888527
FLY LM
Posté le 12-09-2007 à 12:44:04  profilanswer
 

dem1980 a écrit :

Bon, après avoir installé sqlite, je me suis rendu compte que le site internet que je voulais héberger ne supporte que mysql... donc j'ai installé mysql ;)

Je suis aussi sous MySQL, et puis j'ai abandonné Lighttd pour Apache 2.2. Je m'y retrouve mieux dans la configuration d'Apache. Le mode "cgi" de Lighttpd me bride par rapport à ce que je fais d'habitude (par exemple surcharge de la config de php dans les directives des virtuals hosts). Peut-être que c'était possible sous Lighttpd, mais j'ai choisi la manière "je ne me prend pas la tête". Au final, Apache ne consomme pas tant que cela.
 

dem1980 a écrit :


Par contre je souhaitais installer un tracker/client torrent sur ma LS Live, en connaissez vous ? La partie tracker est très importante car je ne souhaite pas dépendre d'un autre site internet et la partie client me permettra de proposer à mes amis mes (grosses) vidéos par exemple.

Non, connais pas..

n°5888801
dem1980
PSN : dem1980
Posté le 12-09-2007 à 15:15:58  profilanswer
 

en version "poste avec interface" (macos, xp, linux) il existe azureus qui fontionne très bien mais en version console... (tourne en java)

n°5889062
FLY LM
Posté le 12-09-2007 à 17:21:44  profilanswer
 

dem1980 a écrit :

en version "poste avec interface" (macos, xp, linux) il existe azureus qui fontionne très bien mais en version console... (tourne en java)

Suis-je le seul spécimen à ne pas utiliser de P2P ??? :??: Ce vraiment un terrain que je ne connais pas. Pour partager des videos avec des amis, j'aurai eu le reflexe du FTP.


Message édité par FLY LM le 12-09-2007 à 17:24:44
n°5889705
dem1980
PSN : dem1980
Posté le 12-09-2007 à 22:20:23  profilanswer
 

disons qu'en partageant des videos en torrent avec mes amis, le premier télécharge a 30Ko/s, le deuxième à 60Ko/S, le troisième à 90Ko/s etc
alors qu'en ftp on reste à 30Ko/s
de plus j'ai du mal a faire marcher le ftp avec ma LS. Au moment de faire le list, ca bloque. J'ai tenté gftpd, proftpd et idem.

n°5889819
FLY LM
Posté le 12-09-2007 à 23:21:03  profilanswer
 

dem1980 a écrit :

disons qu'en partageant des videos en torrent avec mes amis, le premier télécharge a 30Ko/s, le deuxième à 60Ko/S, le troisième à 90Ko/s etc
alors qu'en ftp on reste à 30Ko/s
de plus j'ai du mal a faire marcher le ftp avec ma LS. Au moment de faire le list, ca bloque. J'ai tenté gftpd, proftpd et idem.


Ok ok, je comprends ;-)

n°5890279
atwo83
Posté le 13-09-2007 à 11:12:41  profilanswer
 

Re-bonjours à tous,
Je revien avec tous mes problémes de m.... mais sa me rend vraiment fous cette boite.
 
Donc voilà, j'ai envoyer le premier flash, (celui du Initrd ), jusque là pas de probléme...
Ensuite, j'ai envoyé le flash du freelink. la procédure ce passe apriori sans souci, copie, écriture, redemarage de la box, je repond non au message qui me demande si je veut la redemarré, j'ai les deux message d'erreur...
Et là, ma box dissparait, je n'arrive plus à la trouver. le prog de flash ne la voit pas, les ping ne marchent pas...
 
Alors la question à 220€ -------> est-ce que je viens de gagner une brique????

n°5890291
atwo83
Posté le 13-09-2007 à 11:18:38  profilanswer
 

Autre info,
quand j'allume ma brick, au bout d'environ 30sec, j'ai un tit' bip avec les voyants info et erreur qui font un ptit flash d'une demi seconde sans rester allumer...

n°5890347
Bison
L'avocat du Diable
Posté le 13-09-2007 à 11:54:54  profilanswer
 

Et maintenant elle répond aux pings, t'accèdes en ssh ?

n°5890359
atwo83
Posté le 13-09-2007 à 11:58:49  profilanswer
 

non, j'ai rien du tout, je pense quelle est flingué.  
Mais là je suis au tel avec la fnac je la change cette apréme normalement. lool
 
Je vous tien au courant de l'évolution

n°5890699
atwo83
Posté le 13-09-2007 à 15:58:18  profilanswer
 

Un petit jeu :
Trouver l'erreur....
 
-Allumage de la ls en EM mode ( allumage puis appuis long sur power au bout de 23s X 3 )
-Lancement de la commande ec-commander.jar
-connexion en telnet pour les changement de partition
-changement dans le dossier freelink de lsupdater.exe et .ini (vers. 1.03)
-flash avec initrtd en mode debug avec juste update initrtd de cocher
-flash avec freelink_arm9-1.0rev2 en decochant u-boot
 
aprés sa, je ne trouve plus ma ls et le log buffalo ne la trouve pas non plus...
 
Quelqu'un a une solution????

n°5890808
FLY LM
Posté le 13-09-2007 à 17:07:25  profilanswer
 

atwo83 a écrit :

Un petit jeu :
Trouver l'erreur....
 
-Allumage de la ls en EM mode ( allumage puis appuis long sur power au bout de 23s X 3 )
-Lancement de la commande ec-commander.jar
-connexion en telnet pour les changement de partition
-changement dans le dossier freelink de lsupdater.exe et .ini (vers. 1.03)
-flash avec initrtd en mode debug avec juste update initrtd de cocher
-flash avec freelink_arm9-1.0rev2 en decochant u-boot
 
aprés sa, je ne trouve plus ma ls et le log buffalo ne la trouve pas non plus...
 
Quelqu'un a une solution????


 
Le logiciel "Nas Navigator", "lsupdater.exe" ne fonctionnent plus une fois ta LS passée sous Freelink. Ces logiciels recherchent la LS sur un port qu'écoute un démon qui n'est pas présent avec FreeLink.
 
As-tu un serveur DHCP sur le réseau ? Parce que par défaut, l'interface de la LS sous Freelink est configurée en client DHCP.
Donc si tu n'as pas de DHCP, ton interface n'a pas d'ip...
Dans ce cas, tu repasses en mode EM, tu édites /etc/networks/interfaces, par exemple :
 

Code :
  1. # Used by ifup(8) and ifdown(8). See the interfaces(5) manpage or
  2. # /usr/share/doc/ifupdown/examples for more information.
  3. auto lo
  4. iface lo inet loopback
  5. auto eth0
  6. iface eth0 inet static
  7.         address 192.168.100.50
  8.         netmask 255.255.255.0
  9.         network 192.168.100.0
  10.         broadcast 192.168.100.255
  11.         gateway 192.168.100.1
  12.         dns_search home.local
  13.         dns-nameservers 192.168.100.1


 
Pour ressortir du mode EM, il faut à priori faire cette manip (je n'ai pas testé) :
 

Code :
  1. mv /boot/rootfs_* /boot/rootfs_ok
  2. echo `date` > /boot/rootfs_ok


 
Puis "Reboot"


Message édité par FLY LM le 13-09-2007 à 18:49:14
n°5891224
smofy64
Posté le 13-09-2007 à 20:52:37  profilanswer
 

juste une petite question. Ce disque est comment pour un novice comme moi qui ne cherche qu'un dur réseaux compatible pc et mac. pour pouvoir stocker des fichiers vidéo (consultable éventuellement via internet par routage)


---------------
smofy du 64
n°5891388
atwo83
Posté le 13-09-2007 à 22:44:19  profilanswer
 

:pt1cable: Merci Merci Merci!!!!!!!!! :pt1cable:  
 
C'est bon sa marche, jsuis trop content !!!!!
 
Trop bien ce post
sa vous dit que si je monte un ptit site rapide avec guppy ou un truc dans le genre qu'on fasse une genre de communauté avec des tuto sur la ls???
Y'a que ce post en français sur internet
 
 

n°5891683
dem1980
PSN : dem1980
Posté le 14-09-2007 à 09:46:02  profilanswer
 

Moi aussi au début j'ai eu peur, car l'ip de ma LS avait changé, mais une fois la nouvelle ip retrouvée c'était bon ;)

n°5891691
FLY LM
Posté le 14-09-2007 à 09:58:08  profilanswer
 

smofy64 a écrit :

juste une petite question. Ce disque est comment pour un novice comme moi qui ne cherche qu'un dur réseaux compatible pc et mac. pour pouvoir stocker des fichiers vidéo (consultable éventuellement via internet par routage)


Avec la version d'origine, il existe une interface qui permet de consulter les fichiers stockés via le web. Je n'ai jamais essayé cette interface, des personnes ici pourront peut-être t'en parler. Ceci dit, s'il s'agit de streamer de la video, c'est surement ta connexion qui sera trop limitée à moins que tu soit en 100 Mb/s symétrique ? Avec de la video compressée à la Youtube, j'ai testé, cela fonctionne correctement, à condition aussi de ne pas avoir trop de connexions simultanées.

n°5891693
FLY LM
Posté le 14-09-2007 à 10:00:19  profilanswer
 

atwo83 a écrit :

:pt1cable: Merci Merci Merci!!!!!!!!! :pt1cable:  
 
C'est bon sa marche, jsuis trop content !!!!!
 
Trop bien ce post
sa vous dit que si je monte un ptit site rapide avec guppy ou un truc dans le genre qu'on fasse une genre de communauté avec des tuto sur la ls???
Y'a que ce post en français sur internet

Content pour toi que cela fonctionne.
Pour la constitution d'une communauté francophone, je pense que le mieux aurait été de pouvoir ouvrir une section francophone sur   http://www.nas-central.org/ (ex http://linkstationwiki.net/)


Message édité par FLY LM le 14-09-2007 à 10:01:22
n°5891791
smofy64
Posté le 14-09-2007 à 11:11:01  profilanswer
 

FLY LM a écrit :


Avec la version d'origine, il existe une interface qui permet de consulter les fichiers stockés via le web. Je n'ai jamais essayé cette interface, des personnes ici pourront peut-être t'en parler. Ceci dit, s'il s'agit de streamer de la video, c'est surement ta connexion qui sera trop limitée à moins que tu soit en 100 Mb/s symétrique ? Avec de la video compressée à la Youtube, j'ai testé, cela fonctionne correctement, à condition aussi de ne pas avoir trop de connexions simultanées.


 SUPER MERCI POUR LA CONNEXION Y A PAS DE SOUCI G UN TRÈS TRÈS BON DÉBIT

n°5891803
FLY LM
Posté le 14-09-2007 à 11:15:47  profilanswer
 

smofy64 a écrit :


 SUPER MERCI POUR LA CONNEXION Y A PAS DE SOUCI G UN TRÈS TRÈS BON DÉBIT


En upload aussi ?

n°5891965
atwo83
Posté le 14-09-2007 à 12:45:47  profilanswer
 

bon je vais continuer mon perfectionnement a debian mais pour cela j'aurais besoin de quelque explication...
 
Par exemple, si je veut installer rtorrent :
Je telecharge le prog compressé
Je fait un gunzip comme dans le tuto
 
Ou doit je copier le fichier rtorrent qui est sortit? dans /etc?
Coment je l'install??
 
Je suis désolé mais j'ai touché que ubuntu en linux...

n°5892020
atwo83
Posté le 14-09-2007 à 13:15:07  profilanswer
 

J'essaye d'installer des progs avec la commande apt qui marche trés bien sous ubuntu et j'ai a chaque foi ce message :
 
apt-get install rtorrent:
 
Err ftp://ftp.uk.debian.org etch/main openssl 0.9.8c-4
  Could not resolve 'ftp.uk.debian.org'
 
Quelqu'un sait d'ou vient le probléme??

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12

Aller à :
Ajouter une réponse
 

Sujets relatifs
miro video 20 TD Live!problème de pilote de ma carte son Sound blaster live
Concernant le nouveau Hotmail : Windows Live HotmailCreative Live! 24 bits External et nombre de sorties audio
AC97/ADI vs SB live, lequel est le meilleur?SB Live 5.1 conflit avec carte réseau
Plus de sujets relatifs à : Buffalo HD Linkstation Live


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR