Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1975 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Problème d'alim ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'alim ?

n°3746363
guillaume1​1
Posté le 31-12-2004 à 16:25:26  profilanswer
 

Bonjour à tous,  
Tout d'abord ma config : Alim 350 w Antec, Athlon XP 2600, Windows XP sp2, 1 go de Ram, 2 disque dur IDE 40 go + sata 80 Go, CG 9600 XT Sapphire, 1 lecteur + 1 Graveur DVD, 1 carte Télé, 2 ventillo de boitier, souris USB, Imprimante multi USB, Webcam USB et enfin modem adsl USB  
Mon problème est récurant : j'ai connu par le passé des problèmes avec mon ancienne CG (une TI 4200) dû, d'après la boutique informatique du coin, à mon alim pas assez puissante : résultat il m'a vendu une alim 500 W mais qui délivrait une alimentation de moins bonne qualité que mon alim d'origine ( j'avais des problèmes avec le sata, un coup il fonctionne un coup il ne fonctionne pas). J'ai donc remis mon ancienne alim. Tout marchait jusqu'à hier ou l'ordi ne démarrait plus, ou s'il démarrait j'avais que des problème avec le sata (accès possible mais pas l'écriture ni la lecture). Pour utiliser de nouveau mon ordi j'ai dû débrancher le Sata.  
Avant d'acheter une alimentation (je vais acheter une Antec de 480 W), pensez vous que le problème vient de là ?

mood
Publicité
Posté le 31-12-2004 à 16:25:26  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Problème d'alim ?

 

Sujets relatifs
Givrage PC : Problème alim ?Problème d'alim WTX
Problème d'alim?Problème d'alim avec mobo ASUS CUV4X-E
Problème tensions : alim, CM ou les 2 ?Gros problème avec alim Tagan 420W
[Avis] Probleme Hardware. Dois je changer d'alim?Probleme Alim ???
freeze au démarrage: probleme d'alim?[QST] problème d'alim?
Plus de sujets relatifs à : Problème d'alim ?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR