Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1640 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  34  35  36  37  38  39
Auteur Sujet :

[TOPIC UNIQUE] Fortron Green Powaaaa !!!! MAJ le 03-12-2005

n°4471604
DivX
Posté le 27-11-2005 à 12:41:14  profilanswer
 

Reprise du message précédent :

zbineulongtime a écrit :

Et bah vivement que je reçoive ma Green ... voici les tensions sur mon alim Heden :
 
12V => 11,7V
5V => 3,1V   !!!!!!!!!!
3,3V => 3,0V


gaffe aux sondes qui affichent parfois n'importe quoi, comme on le dit souvent pour être fixé quand on voit qq chose de louche comme toi avec ses sondes, il faut prendre un multimètre et tester, le 5V est très facile à mesurer, tu prends une prise molex de libre dans ton pc, et tu mets les bornes du multimètre dans le trou asoscié au fil rouge, et au fil noir qui est à côté (masse).

mood
Publicité
Posté le 27-11-2005 à 12:41:14  profilanswer
 

n°4471621
zbineulong​time
☱☱☱☱☱☱☱☱☱☱☱☱
Posté le 27-11-2005 à 12:45:32  profilanswer
 

Ok, mais je n'ai pas de multimètre moi :(

n°4471622
DivX
Posté le 27-11-2005 à 12:46:45  profilanswer
 

effectivement c'est moins facile alors :)

n°4471650
hapyy
:(){ :|:&};:
Posté le 27-11-2005 à 12:56:30  profilanswer
 

commandée :)

n°4471675
quicksilve​r01
Je s'appelle groot!™©®
Posté le 27-11-2005 à 13:05:07  profilanswer
 

Commandé samedi pour moi, j'éspère que je l'ai avant samedi prochain au moins :/


---------------
Bnet D3      Instant gaming
n°4471677
hapyy
:(){ :|:&};:
Posté le 27-11-2005 à 13:05:19  profilanswer
 

zbineulongtime a écrit :

Et bah vivement que je reçoive ma Green ... voici les tensions sur mon alim Heden :
 
12V => 11,7V
5V => 3,1V   !!!!!!!!!!
3,3V => 3,0V


 
En même temps heden caylemal, ça explose et ça emporte tout sur son passage cramage.
Pire que le noname, j'ai nommé Heden ©
 
 
 

n°4471680
hapyy
:(){ :|:&};:
Posté le 27-11-2005 à 13:06:34  profilanswer
 

quicksilver01 a écrit :

Commandé samedi pour moi, j'éspère que je l'ai avant samedi prochain au moins :/


 
Vu ton optimisme je suppose qu'on a commandé sur le même site :)
 
J'ai commandé hier aussi ;)

n°4471684
quicksilve​r01
Je s'appelle groot!™©®
Posté le 27-11-2005 à 13:08:25  profilanswer
 

hapyy a écrit :

Vu ton optimisme je suppose qu'on a commandé sur le même site :)
 
J'ai commandé hier aussi ;)

Sur que c'est le meme, tu le trouve dans aucun comparateur de prix  :sol:  :hello:  


---------------
Bnet D3      Instant gaming
n°4471748
hapyy
:(){ :|:&};:
Posté le 27-11-2005 à 13:27:02  profilanswer
 

J'ai déjà effectué plus d'une dizaine de commandes chez eux sans problème, j'espère que ça n'est pas la fois de trop  :p  
 
Je ferai des relevés au multimètre quand je l'aurai   :jap:

n°4471898
alfox1
Geek a la retraite
Posté le 27-11-2005 à 14:31:28  profilanswer
 

zbineulongtime a écrit :

Et bah vivement que je reçoive ma Green ... voici les tensions sur mon alim Heden :
 
12V => 11,7V
5V => 3,1V   !!!!!!!!!!
3,3V => 3,0V


Tensions de sondes de mobos, donc fausses, prends donc un multimetre pour tester tes tensions.
 
Ton 5V serait reelement a 3V, ton pc ne fonctionnerait pas.

mood
Publicité
Posté le 27-11-2005 à 14:31:28  profilanswer
 

n°4472032
SolidShark
PSN: SolidShark
Posté le 27-11-2005 à 15:25:41  profilanswer
 

+1

n°4472439
Kazuya M
Posté le 27-11-2005 à 18:57:15  profilanswer
 

Je viens de changer ma config de tour, et d'alim !
Déjà, première constatation par rapport à mon ancienne alim, mon PC étant au repos, celle-ci tirait 30% du niveau de sortie maximal de l'onduleur. Notre Green Powaa ne tire que 20% sur exactement la meme config, avec un ventilo de plus !  :sol:


---------------
www.kazcorporation.com : homecinema, Hi-Fi, multimedia et DIY.
n°4472525
quicksilve​r01
Je s'appelle groot!™©®
Posté le 27-11-2005 à 19:23:44  profilanswer
 

Kazuya M a écrit :

Je viens de changer ma config de tour, et d'alim !
Déjà, première constatation par rapport à mon ancienne alim, mon PC étant au repos, celle-ci tirait 30% du niveau de sortie maximal de l'onduleur. Notre Green Powaa ne tire que 20% sur exactement la meme config, avec un ventilo de plus !  :sol:

Je l'ai pas encore :o  :(  :sweat: :'(


---------------
Bnet D3      Instant gaming
n°4472574
hapyy
:(){ :|:&};:
Posté le 27-11-2005 à 19:35:41  profilanswer
 

Kazuya M a écrit :

Je viens de changer ma config de tour, et d'alim !
Déjà, première constatation par rapport à mon ancienne alim, mon PC étant au repos, celle-ci tirait 30% du niveau de sortie maximal de l'onduleur. Notre Green Powaa ne tire que 20% sur exactement la meme config, avec un ventilo de plus !  :sol:


 
Et c'était quoi ton ancienne alim  :??:  
 

n°4472642
Kazuya M
Posté le 27-11-2005 à 19:58:21  profilanswer
 

Une Sigmatek 350W PFC...
Une bonne grosse noname quoi !!!  :lol:  :lol:


---------------
www.kazcorporation.com : homecinema, Hi-Fi, multimedia et DIY.
n°4472660
DreamL
Posté le 27-11-2005 à 20:05:44  profilanswer
 

Je compte changer de machine et je voulais la prendre, mais peut on l'utiliser sur une config SLI si un jour je veut rajouter une carte video.
 
Et en général faut t-il une alim spécial pour les config SLI ?

n°4473197
quicksilve​r01
Je s'appelle groot!™©®
Posté le 28-11-2005 à 00:43:39  profilanswer
 

hapyy a écrit :

J'ai déjà effectué plus d'une dizaine de commandes chez eux sans problème, j'espère que ça n'est pas la fois de trop  :p  
 
Je ferai des relevés au multimètre quand je l'aurai   :jap:

Je suis au niveau 2 apparement, bizarre  :??:  :hello:


---------------
Bnet D3      Instant gaming
n°4473440
hapyy
:(){ :|:&};:
Posté le 28-11-2005 à 09:49:13  profilanswer
 

DreamL a écrit :

Je compte changer de machine et je voulais la prendre, mais peut on l'utiliser sur une config SLI si un jour je veut rajouter une carte video.
 
Et en général faut t-il une alim spécial pour les config SLI ?


 
En première page y'a des liens vers des tests, dont celui de matbe qui a été réalisé avec deux 6800gt en SLI.
 

quicksilver01 a écrit :

Je suis au niveau 2 apparement, bizarre  :??:  :hello:


 
Idem  :wahoo:   :hello:  
 

n°4473513
DreamL
Posté le 28-11-2005 à 10:42:05  profilanswer
 

J'avais pas lu les tests
Je les ai toujours pas lu d'ailleurs :)
 
Je pense que je vais prendre cette alim pour le tarif
 
Merci bien

n°4473701
Kazuya M
Posté le 28-11-2005 à 12:41:28  profilanswer
 

Par contre, y a un truc qui m'étonne :
elle n'extrait quasiment pas d'air !  :heink:  
C'est comme ça aussi chez vous ?  :??:  
 
(mon ancienne était un sèche cheveux à coté !  :whistle: )


---------------
www.kazcorporation.com : homecinema, Hi-Fi, multimedia et DIY.
n°4473712
quicksilve​r01
Je s'appelle groot!™©®
Posté le 28-11-2005 à 12:51:55  profilanswer
 

Ton ancienne avait le ventilo en dessous ou dèrrière? les miennes l'ont dèrrière donc tu sens l'extraction, si ca n'extrait pas assez chez toi sa doit etre normal car tu doit pas consommer de quoi faire tourner le ventilo à bloc.


---------------
Bnet D3      Instant gaming
n°4473739
hapyy
:(){ :|:&};:
Posté le 28-11-2005 à 13:04:23  profilanswer
 

Kazuya M a écrit :

Par contre, y a un truc qui m'étonne :
elle n'extrait quasiment pas d'air !  :heink:  
C'est comme ça aussi chez vous ?  :??:  
 
(mon ancienne était un sèche cheveux à coté !  :whistle: )


 
Le bloc est chaud? t'as une augmentation de la t° en général? (boitier, proco...?)
 
 

n°4473755
Kazuya M
Posté le 28-11-2005 à 13:10:27  profilanswer
 

Non la température est normale (boitier 26°, proc 45°), l'alim est à peine chaude au toucher.
Et oui, mon ancienne avait le ventilo derrière, donc forcément on sentait plus le souffle...
C''était juste pour être sûr !  :D


---------------
www.kazcorporation.com : homecinema, Hi-Fi, multimedia et DIY.
n°4473774
quicksilve​r01
Je s'appelle groot!™©®
Posté le 28-11-2005 à 13:18:01  profilanswer
 

:lol: , moi la 300W no name que j'ai la en attendant ma green ben quand je met la 9800pro dedans sa souffle fort et de l'ai très chaud :'(


---------------
Bnet D3      Instant gaming
n°4474503
zbineulong​time
☱☱☱☱☱☱☱☱☱☱☱☱
Posté le 28-11-2005 à 18:31:57  profilanswer
 

Sur Cdiscount, on voit que la Fortron Green fait 31db/A.
La Fortron FSP400-60-THN-P 400W fait 19db pour 50% de charge.
 
Laquelle est la + silencieuse ? 31db/A ça veut dire quoi ? En pleine charge ?

n°4474507
alfox1
Geek a la retraite
Posté le 28-11-2005 à 18:32:43  profilanswer
 

Ca ne veut rien dire les données constructeur en matiere de bruit.

n°4474531
Boulet_Man
Posté le 28-11-2005 à 18:39:51  profilanswer
 

Et puis entre les db/A et les db ya un grosse différence
et puis apres on a la distance de mesure, l'inclinement de l'appareil (se prends le flux d'air ou non)
sans parler des bruits de moteurs pour les ventilos et des bobines pour les alims les moins bonne
 
ca veut absolument rien dire ;)

n°4474556
zbineulong​time
☱☱☱☱☱☱☱☱☱☱☱☱
Posté le 28-11-2005 à 18:47:35  profilanswer
 

On verra bien, j'espère entendre les mouches voler avec la green !!! :D

n°4478166
Boulet_Man
Posté le 30-11-2005 à 12:05:18  profilanswer
 

Je suis pas tombé sur la bonne version :'(
24pins et 1 sata
sans adaptateurs :(
 
Je vais regarder les fils de ma fortron et lui piquer son connecteur pour mettre les pins de la green, faisable ?

n°4478177
philipppe
Posté le 30-11-2005 à 12:09:35  profilanswer
 

Boulet_Man a écrit :

Je suis pas tombé sur la bonne version :'(
24pins et 1 sata
sans adaptateurs :(
 
Je vais regarder les fils de ma fortron et lui piquer son connecteur pour mettre les pins de la green, faisable ?


tu l'as acheter ou ??

n°4478190
Boulet_Man
Posté le 30-11-2005 à 12:14:46  profilanswer
 

pixmania :(
 
en fait un coup de cuter sur les pin en trop devrait suffir [:boidleau]

n°4478206
quicksilve​r01
Je s'appelle groot!™©®
Posté le 30-11-2005 à 12:22:48  profilanswer
 

Boulet_Man a écrit :

Je suis pas tombé sur la bonne version :'(
24pins et 1 sata
sans adaptateurs :(
 
Je vais regarder les fils de ma fortron et lui piquer son connecteur pour mettre les pins de la green, faisable ?


Regarde la dernière photo, il doit s'enlever très facilement normalement  
 
http://www.fsp-group.com.tw/englis [...] &proid=123
 
 ATX 20+4 pin adapter
With this extra 20+4 pin adapter, this product is compatible with current  
standard motherboards.  
 
Ils vont pas faire une  24 pins alors que beaucoup sont en 20 :jap:  :hello:


---------------
Bnet D3      Instant gaming
n°4478236
Kazuya M
Posté le 30-11-2005 à 12:39:51  profilanswer
 

Meme ma vieille msi k7t turbo 2 est en 20 pins...
Bizarre cette version que tu as reçu Boulet_Man !  :heink:


---------------
www.kazcorporation.com : homecinema, Hi-Fi, multimedia et DIY.
n°4478241
quicksilve​r01
Je s'appelle groot!™©®
Posté le 30-11-2005 à 12:45:11  profilanswer
 

Clair, je suis sur qu'il à mal regardé et que c'est détachable comme indiqué sur le sit, moi aussi quand j'ai reçu mon alim ( pas la fortron , une autre) j'avais 24 pins, je me suis inquiété, j'avais pas compris et ensuite j'ai bien regarde les 4 pins se sont enlevé facilement, sa doit etre le meme systeme selon le site fortron :)
 
http://www.abix.fr/infotech%5Cintegration%5Cpower%5Cprise_24.jpg


Message édité par quicksilver01 le 30-11-2005 à 12:49:25

---------------
Bnet D3      Instant gaming
n°4478249
hapyy
:(){ :|:&};:
Posté le 30-11-2005 à 12:48:58  profilanswer
 

Boulet_Man: est-ce qu'elle a au moins un pci-express?
 
Edit: parceque l'exemplaire de test chez matbe n'en avait pas et possédait un seul connecteur SATA  :heink:

Message cité 1 fois
Message édité par hapyy le 30-11-2005 à 12:50:31
n°4478254
quicksilve​r01
Je s'appelle groot!™©®
Posté le 30-11-2005 à 12:49:53  profilanswer
 

hapyy a écrit :

Boulet_Man: est-ce qu'elle a au moins un pci-express?

La mienne est passé étape 3 :love:  :sol:  :wahoo:  :jap:  :hello:  


---------------
Bnet D3      Instant gaming
n°4478258
hapyy
:(){ :|:&};:
Posté le 30-11-2005 à 12:51:23  profilanswer
 

quicksilver01 a écrit :

La mienne est passé étape 3 :love:  :sol:  :wahoo:  :jap:  :hello:


 
 :love:  
 
Je vais voir  :whistle:
Edit: pas moi  :cry: je sens que je vais faire F5 au boulot toute la journée :sol:  
 
Content pour toi Quicksilver01 [:fifou63]
 
 
 
 

Message cité 1 fois
Message édité par hapyy le 30-11-2005 à 12:55:47
n°4478275
Boulet_Man
Posté le 30-11-2005 à 13:08:49  profilanswer
 

Connecteurs:
- 24pin Carte mere
- 4 pin
- 1 sata
- 4 molex + 1 fdd
 
Le 24pin n'est pas un 20+4, j'ai du le couper
et l'emplacement du petit clip était au milieu des 24pin, donc décallé pour une 20
 
Je l'ai branchée à vide pour voir et: elle gresille :cry:
j'espere que c'est que a vide, je vais tester dans l'aprem

n°4478277
Boulet_Man
Posté le 30-11-2005 à 13:11:39  profilanswer
 

Numero de serie: S5221000914

n°4478278
Kazuya M
Posté le 30-11-2005 à 13:12:12  profilanswer
 

C'est quoi la référence de ton alim ? (marqué sur le coté)
Compare avec la photo que j'ai faite en première page et dis nous si tu vois des différences !


---------------
www.kazcorporation.com : homecinema, Hi-Fi, multimedia et DIY.
n°4478281
quicksilve​r01
Je s'appelle groot!™©®
Posté le 30-11-2005 à 13:13:20  profilanswer
 

hapyy a écrit :

:love:  
 
Je vais voir  :whistle:
Edit: pas moi  :cry: je sens que je vais faire F5 au boulot toute la journée :sol:  
 
Content pour toi Quicksilver01 [:fifou63]

Happy tu l'avais commandé juste un peu après moi , cette aprem ou ce soir etape 3 pour toi, en tout cas ont l'aura vendredi :o [:fifou63]


---------------
Bnet D3      Instant gaming
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  34  35  36  37  38  39

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] DFI Lanparty NF4 SLI-DR Expert[ Topic Unique ] X800GTO
[ Topic Unique ] GeForce 6800XT MAJ: Benchs2180 à 3dmark 2005 avec une x800gt ???
MAJ du pilote de la carte controleur Bus USBPetite question au sujet des tensions de ma fortron.
[TOPIC UNIQUE] Geforce 7800 GTXFortron Green Power, Blue Storm, la différence ?
Plus de sujets relatifs à : [TOPIC UNIQUE] Fortron Green Powaaaa !!!! MAJ le 03-12-2005


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR