Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1854 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8
Auteur Sujet :

[Topic Unique] Corsair CX400 - l'alimentation des NAS qui rosk.

n°6741131
kev9721
Posté le 14-12-2008 à 12:46:21  profilanswer
 

Reprise du message précédent :
Salut bon bas moi je lai cette merveille mais j ai un gros probleme  
 
elle siffle a la mort!!!  
 
C est normal?


Message édité par kev9721 le 14-12-2008 à 12:46:40
mood
Publicité
Posté le 14-12-2008 à 12:46:21  profilanswer
 

n°6741561
olive66
Posté le 14-12-2008 à 16:32:59  profilanswer
 

il en fallait un !!!


---------------
feedback ventes
n°6741831
kev9721
Posté le 14-12-2008 à 18:57:29  profilanswer
 

elle a cramé ma carte graphique aussi pfff c est super!!!

n°6747218
kev9721
Posté le 18-12-2008 à 02:46:12  profilanswer
 

je vais la rapporter au Sav cette semaine elle siffle de moins en moins donc.....

n°6748369
stancw
Parle à Monkey ...
Posté le 18-12-2008 à 21:15:37  profilanswer
 

pas de bol.. t'es sur que c'est à cause de l'alim ? y'a pas de faux contact par ailleur?


---------------
... ma tête est malade -  "Est-ce que ce bruit dans ma tête te dérange?"
n°6748410
kev9721
Posté le 18-12-2008 à 21:43:11  profilanswer
 

Bas je vois que sa malheureusement  jai même pas eu le temps de "tester" l  alim avec la carte graphique

n°6748450
le_c4x
Posté le 18-12-2008 à 22:02:55  profilanswer
 

quelqu'un sait il si elle peut faire tourner une hd4870 avec un quad e6600 et 1 disque dur, un graveur dvd, et 3 ventilo ^^?

n°6749876
stancw
Parle à Monkey ...
Posté le 19-12-2008 à 22:34:59  profilanswer
 

Ben y'a interet !


---------------
... ma tête est malade -  "Est-ce que ce bruit dans ma tête te dérange?"
n°6759344
jadou2291
Posté le 26-12-2008 à 20:04:35  profilanswer
 

un test : http://www.pc-experience.de/wbb2/t [...] adid=28064
 

Spoiler :

en allemand  :whistle:

n°6768901
Profil sup​primé
Posté le 01-01-2009 à 19:53:20  answer
 
mood
Publicité
Posté le 01-01-2009 à 19:53:20  profilanswer
 

n°6785256
nanotechno​s
Jeune audiophile dans l'âme
Posté le 10-01-2009 à 10:53:34  profilanswer
 

Bonjour,je vais me faire une petite config la semaine prochaine et je souhaiterais juste savoir si vous pensez que la CX400 supportera la charge.
Je prends donc un Core2 E7300,2HDD,et un crossfire de HD 4830.
En calculant au TDP je pense que ça se tient mais bon je voulais quand même avoir un avis.

n°6785288
jadou2291
Posté le 10-01-2009 à 11:06:11  profilanswer
 

Ca passe mais je prendrais plutôt une 500 W voir plus pour être tranquille

n°6785846
johnclaude
You know nothing johnclaude
Posté le 10-01-2009 à 16:10:47  profilanswer
 

Salut à tous.
Je constate que ce test n'a pas été linké ici, on y apprend que les premières versions avaient un défaut mais que corsair s'est sorti les doigts du cul et a corrigé le tir haut la main et fait de ce modèle un incontournable.
http://www.canardpc.com/dossier-36 [...] Watts.html
Et pour les questions du type "ça va aller avec ma config" il existe une multitude de choses comme ça qui y répondront
http://www.canardpc.com/cpc_apc/


---------------
Topic vente:
n°6785883
Profil sup​primé
Posté le 10-01-2009 à 16:31:53  answer
 

Et comment peut on savoir quelle version on a sans l'ouvrir?

n°6786644
johnclaude
You know nothing johnclaude
Posté le 11-01-2009 à 00:14:33  profilanswer
 

C'est super dur en fait, il faut aller t'acheter une paire d'yeux et lire l'article dont j'ai donné le lien.
Mais bon je sais que c'est super dur comme truc.


---------------
Topic vente:
n°6786656
Profil sup​primé
Posté le 11-01-2009 à 00:22:41  answer
 

johnclaude a écrit :

C'est super dur en fait, il faut aller t'acheter une paire d'yeux et lire l'article dont j'ai donné le lien.
Mais bon je sais que c'est super dur comme truc.


 
 
Mais tu es un petit comique à ce que je vois [:stefro]  
D'un j'ai lu l'article, de deux je pose la question car je n'ai pas ma tour sous les yeux malheureusement et donc je ne peux pas savoir si l'on voit le condo modifié à travers la grille ou si la révision est indiquée quelque part

n°6786667
johnclaude
You know nothing johnclaude
Posté le 11-01-2009 à 00:32:41  profilanswer
 

Ben si t'as pas l'alimentation à portée de main ça risque d'être chaud du slip pour savoir quel modèle c'est.
Mais à distance comme ça, moi je parie sur "mauvaise révision" (héhé 50% de pas me gourrer)


---------------
Topic vente:
n°6786691
Profil sup​primé
Posté le 11-01-2009 à 00:51:50  answer
 

Bon apparement pour savoir s'il s'agit d'une CX400 modifée, le N/S doit être supérieur à 08487000  

Message cité 2 fois
Message édité par Profil supprimé le 11-01-2009 à 00:58:39
n°6787048
dlm90
Posté le 11-01-2009 à 12:27:50  profilanswer
 

jadou2291 a écrit :

la même en modulaire serait parfaite


il y a ça:
http://mickaeln2006.free.fr/index. [...] 2&Itemid=2
moins cher en plus  :love:

n°6787058
jadou2291
Posté le 11-01-2009 à 12:34:27  profilanswer
 


 
Je suis pas sûr parce qu'apparement les composants de la Corsair sont très bon alors que pour celle là, on n'a pas d'informations détaillées.

n°6799295
squale22
Posté le 17-01-2009 à 12:08:40  profilanswer
 

bon alors la capa primaire vous avez quoi 270 ou 390MF ?

n°6860995
vpj2m
Boulet inside
Posté le 25-02-2009 à 11:35:05  profilanswer
 

johnclaude a écrit :

Salut à tous.
Je constate que ce test n'a pas été linké ici, on y apprend que les premières versions avaient un défaut mais que corsair s'est sorti les doigts du cul et a corrigé le tir haut la main et fait de ce modèle un incontournable.
http://www.canardpc.com/dossier-36 [...] Watts.html
Et pour les questions du type "ça va aller avec ma config" il existe une multitude de choses comme ça qui y répondront
http://www.canardpc.com/cpc_apc/


 
OK sur le fait que ne nombreux test sont dispo pour " évaluer " la conso d'un PC et choisir une alim en conséquence.
 
J'achèterais bien cette alim, je me pose la question suivante :
 
Ma config :
Asus A8V Delux
ADM X2 4200+ ( S939 )
CG Leadtek 7600GT ( AGP )
4*512 DDR
2 DD PATA
2 Lecteur
1 Floppy
3 ventillos boitier 12CM
1 ventillo boitier 8cm
1 Zalman 7000AlCU pour le proco
1 Zalman Vf700AlCu pour la CG
Divers port USB utilisés ( clavier souris imprimante livebox )
 
La puissance necessaire au vus des info prise sur le net me donnerais environ 300W de conso donc les 400W de cette alim devrait être suffisante.
Mais, j'ai quand même pas mal de truc qui pompent du 12V donc est ce que cette alim tiendra le choc avec les jeux sans trop chauffer ?
 
Ma précédente alim, Tagan 380W chauffe trop et me provoque des freeze, bon, elle est vieille ( 5 ans au moin ) ce qui peut expliquer ce fait.
 
 :jap:  


---------------
FeedBack
n°6861738
squale22
Posté le 25-02-2009 à 19:58:36  profilanswer
 

ta config consomme moins que 300w

 

http://www.puissance-pc.net/les-do [...] ?Itemid=57

 


pour les tagan c'était leur défaut surchauffe chronique du à une ventilation insuffisante à fin de rester silencieuses


Message édité par squale22 le 25-02-2009 à 20:02:28
n°6861743
vpj2m
Boulet inside
Posté le 25-02-2009 à 20:02:10  profilanswer
 

Yep, je pense que cette alim sera excellente pour ma config.
Et le prix est plus que correct.

n°6861750
squale22
Posté le 25-02-2009 à 20:06:06  profilanswer
 

et la suivante

n°6869107
hygoran63
Posté le 03-03-2009 à 17:05:05  profilanswer
 

Bonjour tous le monde !
Alors voila j'ai acheté cette alim corsair CX 400W pour ma carte mère Asus p5q-e mais problème,  
tout a l'air de fonctionné sauf que mon pc ne boot pas !!!  
alors qu'avec ma vieille alim no-name de 200W tous fonctionnent à merveille !!??
Je ne comprend pas... Quelqu'un peut m'éclairer svp ? :sweat:
y'a t'il des problemes de compatibilité connu entre asus et corsair ?


Message édité par hygoran63 le 03-03-2009 à 18:10:51
n°6869594
linkin623
Posté le 03-03-2009 à 21:17:34  profilanswer
 

T'as quoi comme config?
 
Sinon il démarre pas du tout, ou bien le bios se lance pas?

n°6869935
hygoran63
Posté le 04-03-2009 à 09:15:58  profilanswer
 

Merci pour la rapidité !! :)  
alors j'ai :
Processeur: Intel Core 2 Quad Q6600 révision GO
carte mere : Asus p5q-e  
carte graphique: Nvidia Geforce 6800 GS
2 x 1 Go (2 Go) 1066 MHz OCZ DDR2 PC2-8500.- CAS 5 - Platinum - SLI Ready
1 D.D en SATA, un lecteur graveur DVD en IDE et les 3 ventilos de ma tour.
 
Sinon il démarre (ventilos proc, ventilos tour...) mais reste sur un écran noir, ma carte mère ne fait aucun bip  
et je ne peux pas acceder au bios !  
mais tout fonctionne avec la no-name de 200W (bios, Windows, bip de la carte mère...)
Je comprend pas  :??:

Message cité 1 fois
Message édité par hygoran63 le 04-03-2009 à 16:26:29
n°6870660
NightmareR​equiem
Posté le 04-03-2009 à 17:47:10  profilanswer
 

Apparement ou c'est sur ??

n°6870740
linkin623
Posté le 04-03-2009 à 18:37:03  profilanswer
 

hygoran63 a écrit :

Merci pour la rapidité !! :)  
alors j'ai :
Processeur: Intel Core 2 Quad Q6600 révision GO
carte mere : Asus p5q-e  
carte graphique: Nvidia Geforce 6800 GS
2 x 1 Go (2 Go) 1066 MHz OCZ DDR2 PC2-8500.- CAS 5 - Platinum - SLI Ready
1 D.D en SATA, un lecteur graveur DVD en IDE et les 3 ventilos de ma tour.
 
Sinon il démarre (ventilos proc, ventilos tour...) mais reste sur un écran noir, ma carte mère ne fait aucun bip  
et je ne peux pas acceder au bios !  
mais tout fonctionne avec la no-name de 200W (bios, Windows, bip de la carte mère...)
Je comprend pas  :??:


 
 
Démarre l'ordi avec le minimum, CM+CG, sans DD. Vois si ça démarre, on verra suivant.
 
Essaye de retrouver le manuel de ta carte mère, histoire de voir ce quelle demande sur chaque tension.

n°6870851
Profil sup​primé
Posté le 04-03-2009 à 19:24:20  answer
 

NightmareRequiem a écrit :

Apparement ou c'est sur ??


certain

n°6870899
h4rl0ck197​8
Posté le 04-03-2009 à 19:55:55  profilanswer
 

Je viens d'en mettre une en remplacement d'un Fortron 400W qui avait tenue 5 ans avant de perdre un condo :/
Ca fait bien moins de bruit, tensions stables, pour 50 euros c'est une bonne alim.

n°6871763
hygoran63
Posté le 05-03-2009 à 12:17:30  profilanswer
 

bon je viens de tester l'alim corsair sur plusieurs PC différents et il en ressort que mon alim neuve
a un problème, donc retour un S.A.V de R.D.C... youpi  :(


Message édité par hygoran63 le 05-03-2009 à 12:18:38
n°6871895
theoyostyl​edman
Oyo?!
Posté le 05-03-2009 à 13:41:46  profilanswer
 

Bonjour,
 
je faisais un upgrade de mon serveur maison et j'hésitais entre la Antec 380W et celle-ci, et bien j'ai pris celle-ci et j'en suis complètement heureux. Elle est très silencieuse. On n'entend que les vibrations des disques durs.
 
Voici la configuration de mon serveur sous Debian Lenny Server stable:
 
- Pentium E2160 (downclocké à 1.2Ghz)
- 1Go Ram noname
- 2 DD WD CGP 500Go (un système et un stockage)
- Carte-mère Asrock (la moins chère)
- Pas de CG.
 
Il faut voir sur le long terme maintenant.

n°6874618
hygoran63
Posté le 07-03-2009 à 13:41:46  profilanswer
 

linkin623 a écrit :


 
 
Démarre l'ordi avec le minimum, CM+CG, sans DD. Vois si ça démarre, on verra suivant.
 
Essaye de retrouver le manuel de ta carte mère, histoire de voir ce quelle demande sur chaque tension.


 
Bon alors j'ai reçu la nouvelle alim et toujours le même problème alors que tous est fait pour que ça marche ?!
j'ai essayer sans D.D et sans graveur mais toujour pas de bip ni de bios !! mais ca fonctionne avec la 200W NO-NAME :cry:


Message édité par hygoran63 le 07-03-2009 à 13:45:35
n°6874638
squale22
Posté le 07-03-2009 à 13:57:14  profilanswer
 

on récapitule tu branche atx 24b ainsi que le 12v cpu et ca ne boot pas même sur d'autre CM et là ta nouvelle alim refuse aussi de démarrer c'est fou ca

 

as tu une led power sur ta CM si oui est elle allumée ?


Message édité par squale22 le 07-03-2009 à 13:57:51
n°6874790
hygoran63
Posté le 07-03-2009 à 16:02:04  profilanswer
 

:hello: oui il y a une led power et elle est allumée.
Je n'ai pas eu l'occasion de tester la nouvelle alim reçu sur une autre carte mère,
 mais tous fonctionne avec la no-name.
sur la broche ATX 24B corsair il manque une broche la: -5V ! mais apparemment c'est normal...  
c'est décrit sur le carton de la corsair.
est ce que ça peut venir de là ? vu que sur la no-name elle y est... merci :jap:


Message édité par hygoran63 le 07-03-2009 à 17:30:27
n°6875279
squale22
Posté le 08-03-2009 à 00:08:24  profilanswer
 

le -5v était utilisé sur les vieilles CM ancienne norme ATX sur la norme 2.2 il n 'y en a plus

n°6894956
naklissack
Chuck Norris Président !!!
Posté le 24-03-2009 à 02:10:24  profilanswer
 

:hello: moi aussi acheter recemment pour faire tourner mon 2e pc ( P5E@Rampage un E7400@4Gighz 4GB+ 7900 GT0 et 3DD), elle m'est rester sur les bras en rad en moins de 1 semaine lol , j'ai eu la TX750 , HX620 et actuellement la HX1000 :love: (config principal) , là y'a pas photos la qualité y est malgré, elle pese dans les 2Kg facile les cordons sont tresser et de bonne longueur galere le routage dans un TT Armor jR !!! La coque est noir mat en acier bien costaud bref une belle finition rien a voir avec de la no-name !! Fait chier qu'elle soit repartie en SAV surement du a un défaut de fabrication, l'alimentation a fonctionner a merveille et c'est eteint pendant mon sommeil , impossible de faire rebooter ma becane par la suite dommage, malgré ca je ne peux que la recommandee :love: pour a peine 40€ c le must du 400W il n'y a pas a hésiter Corsair mangez-en :D !


---------------
FEEDBACK: http://forum.hardware.fr/hfr/Achat [...] 3530_1.htm  ACHATS / VENTES : http://forum.hardware.fr/hfr/Achat [...] 5474_1.htm
n°6895118
DrDooM
Posté le 24-03-2009 à 10:56:22  profilanswer
 

d'un autre côté t'as chargé sur l'O/C aussi :D


---------------
Désigné membre du camp du mal par sylphide pinklady :pt1cable:
n°6898738
sire de Bo​tcor
Armorican way of life
Posté le 26-03-2009 à 20:52:40  profilanswer
 

Je viens de l'acheter pour le PC de mes parents (51.99€ chez Surcouf Daumesnil)
 
je voulais juste dire que son énorme ventilateur est ultra silencieux :)
par contre, elle est très lourde...
 
c'était ma petite contribution au topic [:poshoo]


Message édité par sire de Botcor le 26-03-2009 à 20:52:56

---------------
«Ceux qui croient que les peuples suivront leurs intérêts et non leurs passions n’ont rien compris au XXe siècle.» © Raymond Aron
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8

Aller à :
Ajouter une réponse
 

Sujets relatifs
Problème Alimentation apres Panne dans la regionAlimentation ultra silencieuse???
[Topic Unique] 28 Cartes Mères X58Quelle alimentation pour un NAS
urgent probleme d'alimentationAlimentation, quel marque ??
[Topic unique] ● Boîtier alu Cooler Master ATCS 840 ●Problème d'alimentation Modem
Alimentation 250 Watts suffisante S 
Plus de sujets relatifs à : [Topic Unique] Corsair CX400 - l'alimentation des NAS qui rosk.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR