Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
444 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8
Page Suivante
Auteur Sujet :

[Topic Unique] Corsair CX400 - l'alimentation des NAS qui rosk.

n°9893969
Silicium77​7
Lurkeur compulsif
Posté le 26-07-2016 à 19:48:43  profilanswer
 

Reprise du message précédent :
Permets-moi de douter de ce facteur sorti comme un cheveu sur la soupe et trop rond pour être vraisemblable.
Du reste la charge typique d'un processeur est inférieure à la charge sous un programme de burn qui va le charger à 99%.
C'est peut être cet écart qui est mis en avant.
 
Pour le reste la mesure à 72 W de HFR est faite sous très forte charge et sur le rail 12 V d'alimentation qui mène aux VRM du processeur.
C'est donc du "tout compris".
Les TDP, on lui a fait dire un peu ce qu'on veut dans l'histoire de l'info, perso je ne me fie plus qu'aux valeurs mesurées.
 
Bref ta CX400 est une très bonne alim qui suffira largement dans ton cas.

mood
Publicité
Posté le 26-07-2016 à 19:48:43  profilanswer
 

n°10325176
Kuma@@7
Posté le 09-02-2018 à 19:53:38  profilanswer
 

J'ai la possibilité d'en avoir une NOS. CX400W Rev B2W pour 20€
Elle sera parfaite à ce que je lis pour mon NAS. Pentium G2020 downcloké. 2*2Go DDR3  6 HDD 5400Tr/min. Vous avez encore les vôtres ?

n°10325493
xjoker
en observation
Posté le 10-02-2018 à 14:11:33  profilanswer
 

Kuma@@7 a écrit :

J'ai la possibilité d'en avoir une NOS. CX400W Rev B2W pour 20€
Elle sera parfaite à ce que je lis pour mon NAS. Pentium G2020 downcloké. 2*2Go DDR3  6 HDD 5400Tr/min. Vous avez encore les vôtres ?


 
J'en ai une qui est retournée dans sa boite, elle me sert de test quand je veux voir si un PC a un problème d'alim. C'était une bonne série.

n°10330534
Kuma@@7
Posté le 20-02-2018 à 09:59:44  profilanswer
 

Parfaite. Silencieuse. J'ai mis 3 HDD 3.5" sur un câble et 1 3.5" + 2.5" + lecteur DVD sur un autre histoire d’équilibrer les rails. Parfait pour mon NAS.

n°10501380
Elbarto
Posté le 07-01-2019 à 12:42:20  profilanswer
 

j'ai une alim corsair cx400 achetée fin 2010,
 
depuis 2 semaines je constate que le 12 volts a une valeur de 12.56 volts au multimètre, faut-il s'inquiéter ?
 
on s'approche de la valeur maximale (12.60 volts) de la norme ATX, est-ce que l'alim a une protection pour éviter que le 12 volts dépasse les 12.60 volts ?
elle se coupe automatiquement ou pas ?

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Problème Alimentation apres Panne dans la regionAlimentation ultra silencieuse???
[Topic Unique] 28 Cartes Mères X58Quelle alimentation pour un NAS
urgent probleme d'alimentationAlimentation, quel marque ??
[Topic unique] ● Boîtier alu Cooler Master ATCS 840 ●Problème d'alimentation Modem
Alimentation 250 Watts suffisante S 
Plus de sujets relatifs à : [Topic Unique] Corsair CX400 - l'alimentation des NAS qui rosk.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR