Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
545 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème Alimentation apres Panne dans la region

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Alimentation apres Panne dans la region

n°6675425
mobilette8​3
Posté le 04-11-2008 à 08:12:45  profilanswer
 

Bonjour tout le monde !  
 
Voila je vais vous expliquer mon problème.
 
je dispose d'un pc HP Presario de bureau (p4 HT 3Ghz, X300se , 1 Go ram ), je rentre chez moi hier apres midi (apres une panne de courant de 1 heure dans toute la region (var)), j'appui sur le bouton d'allumage , rien ne se passe (aucun ventilateur ne demarrre ni rien).
Je regarde l'alimentation, celle ci clignote (elle reste allumé en temps normal) je débranche donc tout les periphériques externe, rien ne change.  
Je débranche toute l'alim vers dd, carte mere et autre ca ne clignote plus (super ! mais avec tout débranché je vais pas aller loin !), je rebranche ainsi tout sauf la carte mere (c a d disque dur, et autre periph peu importants) ca marche. Je branche donc la carte mere et la badaboum ! ca clignotte encore je debranche alors tout ce que je peux sur la carte mere (carte reseau, graphique, ram) rien ne change ca clignotte !  
 
D'où mon premier diagnostique "tin la carte mere est morte"  :ouch:  
 
J'aimerais avoir votre avis sur la question :)
et le cas échant si c'est valable de changer seulement de carte mere ou carrément de pc.
 
PS 1 : je n'ai aucune led sur ma carte mere (merci hp lol )
PS 2 : avec tout branché j'ai beau cliqué sur le bouton marche rien ne se passe
PS 3 (pas la console de sony  :p ) : je n'ai fait aucune modification à l'ordinateur
PS 4 : j'ai vu que certain ont une alimentation cpu séparé de la carte mere mais chez moi il semble que ca ne soit pas le cas (enfin un seul gros cable allant de l'alim à la carte mere)
 
 
Merci d'avance :)  
 

mood
Publicité
Posté le 04-11-2008 à 08:12:45  profilanswer
 

n°6675577
Randgis
Posté le 04-11-2008 à 10:41:55  profilanswer
 

Su tu peux, test l'alim sur un autre pc.

n°6675608
louarnig
Ankou am doug, Anken am ren
Posté le 04-11-2008 à 10:58:53  profilanswer
 

Randgis a écrit :

Su tu peux, test l'alim sur un autre pc.


As tu pensé à physiquement débrancher l'alim du secteur ( prise ) avant de la rebrancher et de rallumer ton pc ??  
 :D  
 
Sinon fais un clearcmos au cas où...

n°6676860
mobilette8​3
Posté le 04-11-2008 à 19:34:22  profilanswer
 

Randgis a écrit :

Su tu peux, test l'alim sur un autre pc.


 
malheureusement cela mais impossible :( de plus sans brancher l'alim à la carte mere elle semble fonctionner :s  
 

Citation :

As tu pensé à physiquement débrancher l'alim du secteur ( prise ) avant de la rebrancher et de rallumer ton pc ??  
 :D  


 
 
lol oui ^^ :)
 

Citation :

Sinon fais un clearcmos au cas où...


 
je vais verifier deja que je peux le faire sur ce pc de marque , et là rien n'est moins sur :x je verifie tout de suite ! :)
 
 
 
 
 
 
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Problème Alimentation apres Panne dans la region

 

Sujets relatifs
Probleme configProblème changement de carte mère
artefacte au boot, problème pour BAC+20 en informatique ???Alimentation ultra silencieuse???
[Problème] MAJ Pilote Intel Graphics Media Accelerator 4500M (acer)Problème Destinator 7 et Asus 696
probléme mon disque dur n'apparait pasProblème crossfire 4850 (pas de solution à ce jour)
Problème de performances avec 4870x2 
Plus de sujets relatifs à : Problème Alimentation apres Panne dans la region


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR