Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
642 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  17  18  19  20  21  22
Auteur Sujet :

[Topic Unique] SLI et CrossFire

n°4774042
Space
Profil: Maux des rateurs
Posté le 18-04-2006 à 19:35:00  profilanswer
 

Reprise du message précédent :

Gigathlon a écrit :

Paint chie en png, il fait des images énormes :p (et en jpeg par contre 2x moins grosses et lisibles, faudrait pouvoir régler tout ça [:gratgrat] )

:non:
le png fait des images de plus petite taille que le jpg (deux fois plus petite) à la seule et unique condition que l image contienne peu de couleurs !
en voici un parfait exemple,le png à gauche est de bien meilleur qualité (zoome l image) et est en plus nettement plus petit (16ko contre 38ko)
 
http://img409.imageshack.us/img409/174/27nv.png  http://img139.imageshack.us/img139/1156/25uw.jpg  
 

Hulk_ a écrit :

http://img103.imageshack.us/img103/6706/18fu1.pnghttp://img115.imageshack.us/img115/575/23ao1.jpg
 
La qaualité en jpeg de paint est affreuse, le png lui sans être bcp plus lourd est bien meilleur, c'est le meilleur choix dans paint.

normal Paint compresse beaucoup trop les jpg [:spamafote]


Message édité par Space le 18-04-2006 à 19:40:22

---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
mood
Publicité
Posté le 18-04-2006 à 19:35:00  profilanswer
 

n°4774050
Gigathlon
Quad-neurones natif
Posté le 18-04-2006 à 19:38:48  profilanswer
 

Hulk_ a écrit :

http://img103.imageshack.us/img103/6706/18fu1.pnghttp://img115.imageshack.us/img115/575/23ao1.jpg
 
La qaualité en jpeg de paint est affreuse, le png lui sans être bcp plus lourd est bien meilleur, c'est le meilleur choix dans paint.


 
Bah écoute, sur un screen cpu-z + a64 tweaker j'ai réussi à avoir 369ko en png et 122ko en jpeg avec paint, et le jpeg est carrément lisible... (artefacts à peine visibles)
 
La source contient max 300 couleurs.

Message cité 1 fois
Message édité par Gigathlon le 18-04-2006 à 19:40:28
n°4774060
Space
Profil: Maux des rateurs
Posté le 18-04-2006 à 19:45:32  profilanswer
 

Gigathlon a écrit :

Bah écoute, sur un screen cpu-z + a64 tweaker j'ai réussi à avoir 369ko en png et 122ko en jpeg avec paint, et le jpeg est carrément lisible... (artefacts à peine visibles)
 
La source contient max 300 couleurs.

j ai des doutes là
 
poste tes images !


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°4774082
god is dea​d
Demain, j'arrête de poster.
Posté le 18-04-2006 à 19:55:31  profilanswer
 

En même temps c'est pas le concours du plus beau screen :o


---------------
Donner ce qu’on n’a pas, et promettre ce qu’on ne peut pas donner.
n°4774088
Gigathlon
Quad-neurones natif
Posté le 18-04-2006 à 19:58:07  profilanswer
 

Space a écrit :

j ai des doutes là
 
poste tes images !


 
J'ai pu l'original, du coup le seul qu'il me reste en png est basé sur la capture jpeg, mais le jpeg est visible >>LA<<
 
Comme je disais, il est parfaitement lisible...

n°4774142
dami1stm
Eco-coco φ
Posté le 18-04-2006 à 20:25:55  profilanswer
 


Voilla mes résultats... :p  
 
 
3DMark05
http://img100.imageshack.us/img100/1959/3dmark05sli7800gtocprococ3id.th.jpg
 
3DMark06
http://img472.imageshack.us/img472/8857/3dmark067800gtocetprococ4gu.th.jpg
 
Bizarre pour 3DMark06, juste avant j'avais fait 350pts de +... [:fredoloco]  
 
Enfin bon, je ne pleind pas... [:nybbas]  
 
Je vais enfin testé dans les jeux, j'ai mi ma deuxieme CG aujourd'hui... :)


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°4774148
Space
Profil: Maux des rateurs
Posté le 18-04-2006 à 20:27:43  profilanswer
 

Gigathlon a écrit :

J'ai pu l'original, du coup le seul qu'il me reste en png est basé sur la capture jpeg, mais le jpeg est visible >>LA<<
 
Comme je disais, il est parfaitement lisible...

le screen doit contenir plus de couleur qu on le croit [:spamafote]
 
il y a plein de petit artefacts sur ton screen,on les voit mieux en couleur inversé:d
c est quoi t o/c à deux balles :o :d


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°4774158
Gigathlon
Quad-neurones natif
Posté le 18-04-2006 à 20:31:18  profilanswer
 

Y'a des artefacts mais c'est du jpeg donc c'est normal et ça l'empêche pas d'être parfaitement lisible :o
 
Et mon o/c à 2 balles c'est un test après flashouillage de bios, vu qu'avant flashouillage y'avait une couille dans l'o/c de la ram (now, y'en a toujours une, mais c'est le contrôleur mémoire qui suit pu à cette fréquence :p)


Message édité par Gigathlon le 18-04-2006 à 20:32:02
n°4774188
dami1stm
Eco-coco φ
Posté le 18-04-2006 à 20:46:19  profilanswer
 

Je vien de testé FEAR, en 1600X1200, filtres 4x et 4x, filtrage des ombres, et tout au maximum, 60FPS de moyenne dans le test de performance... :love:  
Si je n'active pas le filtrage des ombres j'ai 83FPS de moyenne... :ouch:  
 


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°4774317
dami1stm
Eco-coco φ
Posté le 18-04-2006 à 21:38:53  profilanswer
 

Tien je vien de refaire un 3DMark06, j'ai regagné les 300pts manquant...
 
http://img147.imageshack.us/img147/2518/deuxiemetest3d065jc.th.jpg


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
mood
Publicité
Posté le 18-04-2006 à 21:38:53  profilanswer
 

n°4774337
Space
Profil: Maux des rateurs
Posté le 18-04-2006 à 21:49:25  profilanswer
 

le score général de 3D mark 2006 est fiable chez vous en SLI ?
 
perso par moment j ai l impression que le SLI se "désactive",du coup j ai une différence de 4000pts au score général d un bench à l autre [:ddr555]


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°4774353
dami1stm
Eco-coco φ
Posté le 18-04-2006 à 21:54:23  profilanswer
 

Space a écrit :

le score général de 3D mark 2006 est fiable chez vous en SLI ?
 
perso par moment j ai l impression que le SLI se "désactive",du coup j ai une différence de 4000pts au score général d un bench à l autre [:ddr555]


 
+1
 
Ca me fait aussi cette impression... :heink:  
Un coup ca me fait le score d'une 7800GT normal, et d'un autre coup le SLi fonctionne... :sweat:  
 
Pareille pour le 05 mais c'est assez rare...
 
Une réinstalation propre des drivers et un beau reboot à arrangé la chose apparament... :jap:  
 
Space =====> Combien @ 3DMark06...?  :D


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°4774391
Space
Profil: Maux des rateurs
Posté le 18-04-2006 à 22:11:47  profilanswer
 

ca me le fait toujours quelque soit la version des drivers [:spamafote]
ça le fait aléatoirement et uniquement sur le 2006
 
~9k quand ça merde pas :d


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°4774418
dami1stm
Eco-coco φ
Posté le 18-04-2006 à 22:22:05  profilanswer
 

Space a écrit :

ca me le fait toujours quelque soit la version des drivers [:spamafote]
ça le fait aléatoirement et uniquement sur le 2006
 
~9k quand ça merde pas :d


 
Tranquil... :D  
 
xrunx sur le topic des 7800GT fait 8700pts (je crois, ou peut être +) avec un SLi de 7800GT vmodée... :p  (600/1300)


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°4775060
lomge
Posté le 19-04-2006 à 10:02:43  profilanswer
 

j'ai une question : dans un SLi , on branche le moniteur sur quelle carte ?
 
Celle PCIe 1 ou 2 ?
 
Merci d'avance :)


Message édité par lomge le 19-04-2006 à 10:03:06
n°4775090
Space
Profil: Maux des rateurs
Posté le 19-04-2006 à 10:20:13  profilanswer
 

la primaire
 
elle peut ètre en PCIe2 si tu peux choisir la carte primaire au niveau du bios de la cm [:itm]

Message cité 1 fois
Message édité par Space le 19-04-2006 à 10:20:52

---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°4775099
lomge
Posté le 19-04-2006 à 10:22:02  profilanswer
 

Space a écrit :

la primaire
 
elle peut ètre en PCIe2 si tu peux choisir la carte primaire au niveau du bios de la cm [:itm]


 
La primaire = PCie 1 ?

n°4775104
Space
Profil: Maux des rateurs
Posté le 19-04-2006 à 10:24:04  profilanswer
 

par défaut,logiquement le PCIe1 est toujours primaire


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°4775107
lomge
Posté le 19-04-2006 à 10:24:28  profilanswer
 

Space a écrit :

par défaut,logiquement le PCIe1 est toujours primaire


Merci beaucoup ;)

n°4775260
dami1stm
Eco-coco φ
Posté le 19-04-2006 à 11:24:14  profilanswer
 

Bon, encore un chti test...
 
http://img92.imageshack.us/img92/1706/3dmark06sli7800gtocetprococ9gz.th.jpg
 
Pour ce qui est des jeux:
 
-Far-Cry 1900X1200, HDR, Filtres 16X et 8X, tout au MAXIMUM, minimum 50FPS mais plutôt 80FPS de moyenne, avec des pics @100FPS...
-CS Source, HDR, 1600X1200, Filtres MAX et option maximum, 122FPS au test de performance et en jeux 95FPS de moyenne... :sol:  
-FEAR 1600X1200, tout au maximum, filtres 4X et 4X, soft shadows activés, 60FPS de moyenne au test de performance... :D  
-BF² tout au maximum, 1600X1200, je suis dans les 90, 100FPS et quand c'est vraimment chargé, 70, 60FPS...


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°4775395
Space
Profil: Maux des rateurs
Posté le 19-04-2006 à 12:09:35  profilanswer
 

par curiosité,quelqu un a vu le test du Quad SLI 7900 Gx2 ?
 
le test a été retiré du site
 
http://www.mvktech.net/content/view/3074/0/1/0/


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°4777276
dami1stm
Eco-coco φ
Posté le 19-04-2006 à 23:49:09  profilanswer
 

TEST Far-Cry:
 
SLI 7800GT @500/1200
 
http://img517.imageshack.us/img517/2790/farcryrsultats6mw.th.jpg


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°4777305
sniper 46
Posté le 20-04-2006 à 00:10:12  profilanswer
 

hello :)  
 
D'ici peu de jour je vais recevoir mon SLI de 7900 GT xfx extrem edition (520/1.5), et j'aurais voulus savoir un p'tit renseignement :  
 
- Sur la cm que j'ai commander (pas de de carte à inversé pour le SLI (l'activer) (sur la MSI diamond plus), comment cela ce passe t'il via pilote de la carte 3d, bios de la cm?
 
(actuellement j'ai une Msi platinum SLI, et pour activer le SLI, il y a une carte dans un p'tit slot à inverser de position.
 

n°4786211
merou91
Team Fallback !!
Posté le 24-04-2006 à 20:17:37  profilanswer
 

Je suis en train d'hésiter entre plusieurs 7900GT, je compte en acheter une seule maintenant et passer au SLI dans les prochains mois.
 
Par contre il y a un point qui m'enbête pas mal, si j'achète une carte OC maintenant faudra t'il que ma prochaine carte soit cadencée à la même vitesse?
 
-2 cartes avec des fréquence différentes peuvent elles être utilisées en SLI?
-si oui est-ce que le SLi utilise les 2 cartes à leur fréquence respective ou utilise t'il la fréquence la plus basse?
 
Voilà, merci d'avance pour vos eclaircissements

n°4786241
Space
Profil: Maux des rateurs
Posté le 24-04-2006 à 20:29:06  profilanswer
 

sniper 46 a écrit :

hello :)  
 
D'ici peu de jour je vais recevoir mon SLI de 7900 GT xfx extrem edition (520/1.5), et j'aurais voulus savoir un p'tit renseignement :  
 
- Sur la cm que j'ai commander (pas de de carte à inversé pour le SLI (l'activer) (sur la MSI diamond plus), comment cela ce passe t'il via pilote de la carte 3d, bios de la cm?
 
(actuellement j'ai une Msi platinum SLI, et pour activer le SLI, il y a une carte dans un p'tit slot à inverser de position.

au niveau des pilotes,il ya a le SLI à activer
ça dépend des CMs,regarde dans ta doc !  
 

merou91 a écrit :

Je suis en train d'hésiter entre plusieurs 7900GT, je compte en acheter une seule maintenant et passer au SLI dans les prochains mois.
 
Par contre il y a un point qui m'enbête pas mal, si j'achète une carte OC maintenant faudra t'il que ma prochaine carte soit cadencée à la même vitesse?
 
-2 cartes avec des fréquence différentes peuvent elles être utilisées en SLI?
-si oui est-ce que le SLi utilise les 2 cartes à leur fréquence respective ou utilise t'il la fréquence la plus basse?
 
Voilà, merci d'avance pour vos eclaircissements

oui
c est la fréquence la plus basse qui est prise comme modèle


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°4804629
darkry54
ITService :: IT Director
Posté le 04-05-2006 à 10:58:18  profilanswer
 

Merci pour ce super topic !

n°4805416
kriechbaum
Posté le 04-05-2006 à 15:52:28  profilanswer
 

sympa ce topic :d

n°4805978
ANViL
yep...definitely ♫
Posté le 04-05-2006 à 19:44:35  profilanswer
 

Hi all,
 
Je vous fais part de quelques problèmes que je rencontre avec mon système SLI:
 
- Lors de benchs à 3DMark (toutes version), je rencontre aléatoirement plusieurs bugs:
 
Parfois plein d'artefacts apparaissent à l'écran, ça rame à mort , puis paf plus de signal vidéo -> reboot en dur
Parfois beau crash et je me retrouve sous Win en 16 couleurs -> reboot en dur
 
Parfois j'ai la balance SLI qui ne s'affiche pas, est-ce un bug ou bien est-ce que ça veut dire que je perds une carte ?
 
Merci de m'aider  :hello:
 
P.S: avant que vous vous emaballiez sur le T°, j'ai vérifié et j'ai même mis un 30cm en latéral supplémentaire pour être certain, ça ne vient pas de là.


Message édité par ANViL le 04-05-2006 à 19:45:04

---------------
Easy Ridin'  ⎝⏠⏝⏠⎠  
n°4806173
blue_dwarf
Posté le 04-05-2006 à 21:00:31  profilanswer
 

quel revision de ton bios
 
et si tu reduit l overclock de la memoire ça donne quoi

n°4806225
ANViL
yep...definitely ♫
Posté le 04-05-2006 à 21:18:55  profilanswer
 

BIOS CM: 1009
 
J'ai essayé sans o/c -> j'ai laissé tourner 3DMark pendant 20min histoire de voire, ça quand même planté :/
 
Ce qui m'ennuie c'est cette histoire de balance SLI qui ne s'affiche pas tout le temps (par ex sous Quake 4 je l'ai, sous TR Legend je l'ai pas.....), c'est pas normal (quelqu'un confirme ?)
 
P.S: dans les options des Forcewares j'ai une option qui s'intitule "Mode de Rendu SLI" et c'est mis par défaut à "Rendu à un seul Processeur SLI"
 
C'est quoi cette option ?


Message édité par ANViL le 04-05-2006 à 21:22:14

---------------
Easy Ridin'  ⎝⏠⏝⏠⎠  
n°4806779
kriechbaum
Posté le 05-05-2006 à 04:15:25  profilanswer
 

dans les options forceware tu peux si le pilote ne connait pas le jeu , ajoute un profil pour chaque jeu ,et aussi parametrer son fonctionnement en SLi.Mais pour des jeux celebres (quake , doom farcry,fear  etcccc )  ces parametres pour le SLi sont deja prereglés et ne peuvent etre changés.pareil pour 3DMark.
 
quand tu dis que tu as enlevé l overclocking , tu parles de quel overclocking ? du processeur avec la ram ou alors des cartes video?

n°4807844
ANViL
yep...definitely ♫
Posté le 05-05-2006 à 16:08:27  profilanswer
 

Les CG ne sont pas o/c, je parlais de l'o/c CPU - RAM.
 
Sinon si je suis ce que tu dis: ça voudrait dire que TR Legend ne tire parti que d'une seule de mes CG ?!  :heink: Comment savoir quel profil SLI créer pour ce jeu ?
 


---------------
Easy Ridin'  ⎝⏠⏝⏠⎠  
n°4808104
kriechbaum
Posté le 05-05-2006 à 17:35:29  profilanswer
 

TR Legend c est quoi ce jeu ? s il nest pas referencé dans avec la liste des jeux,  tu te dois de faire le profil SLi.
 
pour info chez moi les jeux qui ne sont pas listés dans les drivers , je les mets en mode :  Alternate Frame Rendering 2
 
ce mode SLi apparait apres avoir installé coolbits.Pour voir si tu as un gain ou pas , utilises Fraps , tu lances le jeu sans profil SLi , tu vois les fps , tu cree le profil comme je te l ai dit , et ensuite retestes afin de voir le gain. Pour certains jeux en applicant le mode AFR2 comme Ghost recon Advanced Warfighter , je passe de 50 à 85 FPS. c est pas negligeable.

n°4808107
kriechbaum
Posté le 05-05-2006 à 17:38:11  profilanswer
 

AH mais Tomb Raider Legends??  ah ok excuse lol.
 
ce jeu est referencé dans les derniers Drivers Nvidia dont voici le lien.
 
Nvidia met à jour ses profils a chaque sortie de pilote en general.
 
http://fr.nzone.com/object/nzone_d [...] 43_fr.html
 
ce sont des Betas mais super biens.Essaye et dis moi.

n°4809333
ANViL
yep...definitely ♫
Posté le 06-05-2006 à 10:40:24  profilanswer
 

Ah ok :)
 
j'ai testé les drivers et ça a l'air bon, j'ai plus de plantages ^^
 
Sinon effectivement je n'ai pas les options "Alternate Frame Rendering", il faut que j'installe les coolbits.
 
Sinon tu n'aurais pas un lien qui référence les différents modes SLI applicables et leur gains de performances ? :)


---------------
Easy Ridin'  ⎝⏠⏝⏠⎠  
n°4809355
god is dea​d
Demain, j'arrête de poster.
Posté le 06-05-2006 à 10:53:57  profilanswer
 

Modes SLI:
http://www.hardware.fr/news/7703/n [...] x-16x.html
Sinon:
http://www.nv-power.fr/Parametrage [...] ,av6-3.htm
Et pour les 7900:
http://www.hardware.fr/articles/61 [...] tx-gt.html


Message édité par god is dead le 06-05-2006 à 10:58:55

---------------
Donner ce qu’on n’a pas, et promettre ce qu’on ne peut pas donner.
n°4809359
dami1stm
Eco-coco φ
Posté le 06-05-2006 à 10:55:32  profilanswer
 

ANViL a écrit :

Ah ok :)
 
j'ai testé les drivers et ça a l'air bon, j'ai plus de plantages ^^
 
Sinon effectivement je n'ai pas les options "Alternate Frame Rendering", il faut que j'installe les coolbits.
 
Sinon tu n'aurais pas un lien qui référence les différents modes SLI applicables et leur gains de performances ? :)


 
Je n'ai pas de lien, mais si je me souvien bien, il y en a un pour que chaque carte calculs une image sur deux = "AFR" (Alternate Frame Rendering), un autre pour que l'image soit divisé en 2 et qu'une calcul le bas de l'image et l'autre le haut = SFR (Several Frame Rendering), il y a aussi le AFR², pareille que le premier du nom mais applicable avec un plus grand pannel d'application et un gain normalement plus élevé et enfin le dernier est le Anticrénelage SLI qui est un antialiasing haute qualité (au détriment des performances) et qui ajoute deux mode d’anticrénelage x8 et x16...
 
Voilà, tout ca de tête, mais un lien devrait confirmer celà... :)
 
EDIT: Un peu Grillaid quand même....  [:asdasd]


Message édité par dami1stm le 06-05-2006 à 10:56:13

---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°4809441
ANViL
yep...definitely ♫
Posté le 06-05-2006 à 11:36:05  profilanswer
 

Ok merci :)
 
Sinon un truc qui me vient à l'esprit: j'ai lu qu'avec les dernières version, le pontage SLI entre les 2 cartes n'était plus nécessaire et que le SLI pouvait fonctionner sans (au détriment d'une baisse de performances bien sûr)
 
Le truc c'est que si le pontage venait à être défectueux, comme le saurait-on ? (les drivers nous afficheront "pontage foireux" ?)
 
 :hello:


---------------
Easy Ridin'  ⎝⏠⏝⏠⎠  
n°4809522
dami1stm
Eco-coco φ
Posté le 06-05-2006 à 12:21:39  profilanswer
 

ANViL a écrit :

Ok merci :)
 
Sinon un truc qui me vient à l'esprit: j'ai lu qu'avec les dernières version, le pontage SLI entre les 2 cartes n'était plus nécessaire et que le SLI pouvait fonctionner sans (au détriment d'une baisse de performances bien sûr)
 
Le truc c'est que si le pontage venait à être défectueux, comme le saurait-on ? (les drivers nous afficheront "pontage foireux" ?)
 
 :hello:


 
Bonne question, mais je détien pas la réponse... :(


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°4810845
kriechbaum
Posté le 06-05-2006 à 23:48:52  profilanswer
 

non bein l'autre coup j'ai monté ma nouvelle carte mere et j'ai oublié de mettre le pont,je demarre et tout etait à la normale !  aucun signalement de bug ou d'affichage.Seulement j ai testé call of duty 2 et je me suis appercu que j'avais environ 15 à 20% de fluidité en moins avec Fraps.


Message édité par kriechbaum le 06-05-2006 à 23:49:52
n°4811768
ANViL
yep...definitely ♫
Posté le 07-05-2006 à 16:04:56  profilanswer
 

Bon, apparemment, mes petits pronblèmes SLI ne sont pas terminés, j'ai vendu la peau de l'ours un peu trop vite:
 
Les pilotes utilisés:
 
- Forcewares beta 84.43
- Drivers Nforce 4 6.70
 
Je réexplique les problèmes auquels je fais face:
 
- J'ai des plantages aléatoires dans les différentes versions de 3DMark. En général ça se passe comme ça:
 
1. Après un délai un assez court (5 à 10min), j'ai des artefacts qui apparaissent à l'écran (des textures bizarres en diagonales, des polygones etc)
2. ça ne dure pas longtemps, après ça le framerate baisse d'une manière catastrophique (5fps ^^) et j'ai des écrans noirs qui viennent s'intercaler dans la succession d'images
3. ça se termine soit par une perte du signal vidéo et un reboot oblgatoire par le reset ou un retour sous Win en 16 couleurs et un reset obligatoire (dans les 2 cas c'est pas génial :/)
 
Parfois c'est plus direct: je lance 3DMark et j'obtiens un splendide BSOD qui m'indique un truc dans le genre: le pilote d'affichage nv4_disp est entré dans une boucle infinie blabla....veuillez redémarrer -> reset obligatoire
 
C'est d'autant plus frustrant que ces benchs sont la pour évaluer la capacité 3D du système donc et jusqu'à présent il n'y a eu que 2 fois où j'ai pu réaliser un 3DMark complet :(
 
(je précise que les versions de 3Dmark utilisées sont les dernières en date)
 
RMQ: Les plantages ne surviennent que lorsque j'effectue les modes "benchmark", en mode démo ça tourne comme un charme ^^
 
Maintenant passons à la partie 2:
 
Les jeux suivant supportent le SLI (la balance SLI s'affiche), ne produisent pas d'artefacts aussi longtemps que je les laisse tourner et ne plantent pas:
 
- T.R Legends
- Quake 4
- Battlefield 2
- Oblivion
 
Sous HL² Loast Coast par contre, c'est le même shéma que 3DMark -> artefacts ->.....-> plantage -> reset
 
Pour ne rien vous cacher je commence à devenir fou: j'ai essayé plusieurs drivers, j'ai fais des recherches.....je ne comprend tout simplement pas ce qui se passe  :cry: (pourquoi certains logiciels tournent royalement et d'autres plantent le système en SLI ?! )
 
P.S: les paramètres du BIOS de la CM sont standard: pas d'o/c / valeurs par défaut / pas de PEG Link mode
 
Toute aide fortement apréciée !

Message cité 1 fois
Message édité par ANViL le 07-05-2006 à 18:11:04

---------------
Easy Ridin'  ⎝⏠⏝⏠⎠  
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  17  18  19  20  21  22

Aller à :
Ajouter une réponse
 

Sujets relatifs
SLI 7800GTX et WOWQuestion concernant le crossfire et les marques...
Obligation de 2 cartes graphiques sur carte mère SLI ?Sli inutile ?
*Boitier pour SLI 6800 Ultra*SLI: problème de RAM vidéo
[AIDE]Je souhaite acquerir une 7800GT ou une A8n SLI PremiumOu trouver un pont SLI pour A8N-SLI premium?
[Topic Unique] gainward bliss 7800gs agp8x 512 Mopourquoi une 7900GTX au lieu d un SLI 7900GT
Plus de sujets relatifs à : [Topic Unique] SLI et CrossFire


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR