Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1379 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  souci récurent sur un des PC de mon entreprise...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

souci récurent sur un des PC de mon entreprise...

n°606001
fanchou
Posté le 29-10-2012 à 13:47:34  profilanswer
 

Bonjours à tous !
 
Bon voila un moi que je suis en galere sur un des PC de mon entreprise.
 
Je vous décrit le réseau :  
 
4 PC, un copieur (réseau ethernet) un copieur en usb (sur un des postes et partagé).
 
Tout ceci est en DHCP (on a opté pour le DHCP pensant que c'était la cause du problème...)
Tous les postes sous win 7
 
Bon les symptomes docteur sont les suivants...
sur 3 des postes... AUCUN problème
Sur le dernier poste des fois ca marche d... dès fois pas !
 
J'essaye de pinger le copieur sur le réseau et rien ne se passe!
PAR CONTRE si je ping les autres PC aucun souci !!!
 
j'ai essayé plein de trucs (renouveler bail DHCP etc. rien n'a changé.
 
J'avoue que je ne sais plus trop par quel bout prendre le problème...
 
La carte reseau est une realtek...
 
Merci donc de me dire quelles pistes je devrai regarder pour trouver solution au probleme...
 
je me suis penché sur les elements suivants :  
 
Groupe résidentiel (pas de groupe dans l'entreprise mais un réseau entreprise)
DHCP (semble ok)
Routeur (livebox pro) semble egalement ok
Pare feu ?
gestion de l'alimentation de la carte réseau du poste defaillant (j'ai décoché la case gestion de l'alim
Spouleur d'impression via services.msc et services en découlant (appel RTC etc.) semble dans la bonne config (service demarré)...
 
Je dois avouer que j'en suis à environ 10h de perdu en tentatives vaines...
 
merci de m'aider !
 
Si vous avez besoin de plus d'infos sur la config du poste defaillant répondez à ce post je vous indiquerai rapidement les données.
 
Dernière précision à toute fins utiles j'ai egalement consulté le forum pour voir si un sujet etait deja posté à  ce propos et j'ai rien trouvé.
 
Bonne journée.


Message édité par fanchou le 29-10-2012 à 14:07:49
mood
Publicité
Posté le 29-10-2012 à 13:47:34  profilanswer
 

n°606088
LeGrandAle​xandre
Posté le 29-10-2012 à 19:49:43  profilanswer
 

Quel est le probléme exactement?    C'est l'accés au copieur usb?

n°606105
fanchou
Posté le 29-10-2012 à 20:31:15  profilanswer
 

non c'est l'accès au copieur réseau qui pose souci...

n°606152
akizan
Eye Sca Zi
Posté le 30-10-2012 à 10:41:48  profilanswer
 

Sur le PC qui ne voit pas le copieur réseau, est-ce qu'il y a un parefeu qui bloque l'accès ??
Qui est serveur DHCP ? De ce que je comprend, tu laisses les PC récupérer eux même une adresse IP. Je serais plutôt pour configurer tout le réseau avec un subnet 192.168.1.x (copieur compris)

n°606187
fanchou
Posté le 30-10-2012 à 13:40:52  profilanswer
 

Probleme résolu (reset usine livebox)
 
Surement un conflit ip ou pb de routage...

n°606414
fanchou
Posté le 31-10-2012 à 15:55:42  profilanswer
 

Et bien oui... mais non de NOUVEAU malgré le reset usine de la box cette foutu carte reseau qui joue les fantomes... enfin je dis carte mais je penses de plus en plus que le probleme vient de mon copieur réseau !!!
 
Je suis pas full admin (copieur en maintenance par une autre société) mais je peux modifier pas mal de parametres...
 
Alors pour info, le copieur en question est marqué comme non non connecté dans la gestion de mes equipements sur la livebox...
Par contre quand je le ping sur un poste "qui va bien" ca repond mais sur le poste "defaillant" ca ne repond toujours pas au ping...
 
J'ai abaissé mon pare feu à moyen sous la livebox, j'ai desactivé le pare feu emisoft (merci malekal pour m'avoir fait connaitre) ca change toujours rien... reboot rien non plus...
 
Si quelqu'un a une solution qui se profile je prends car la je sature...
 
Pour akizan>>> deja fait dhcp certes mais addresse statique de type 192.168.1.12 avec identification via l'adresse mac du matos...


Message édité par fanchou le 31-10-2012 à 17:44:18
n°606779
fanchou
Posté le 03-11-2012 à 10:00:21  profilanswer
 

up !!!

n°606906
franck3119​5
je ne suis pas google !
Posté le 04-11-2012 à 01:10:27  profilanswer
 

Salut,
sur le poste posant problème, l'accès aux autres machines fonctionne toujours lors du soucis.
aucun autre matériel avec adresse ip fixe, qui ne serait allumer que par intermitence, rentrant en conflit avec le dhcp.
A+


---------------
Hommage au sergent Aurélie Salel - http://www.pompiersparis.fr/
n°607062
fanchou
Posté le 05-11-2012 à 10:05:25  profilanswer
 

salut, tous les materiels à ip fixe sont identifiés sur le réseau...
on a un nombre limité d'équipements à IP fixe, tous identifiés.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  souci récurent sur un des PC de mon entreprise...

 

Sujets relatifs
Imprimante wifi Samsung vue par le mac et pas par le PCdouble connexion entre switch ou entre PC et BOX
Reseau entre Pc et DDM Black Box via un CPLConfiguration petit réseau entreprise
Problème internet sur install PC relié en CPL SFR BOXConnexion TV-Bbox-PC Portable
Disque dur réseau invisible sur PCAccès aux fichiers impossible sur un PC en réseau
[entreprise] Limiter la charge de la boxProblème WIFI PC Asus
Plus de sujets relatifs à : souci récurent sur un des PC de mon entreprise...


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR