Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1863 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18
Page Suivante
Auteur Sujet :

Routeur Synology RT1900AC

n°1042097
sthv
Tranquille :)
Posté le 15-10-2018 à 16:33:56  profilanswer
 

Reprise du message précédent :
Il est toujours possible d'envoyer un message au support pour confirmer ou infirmer l'opération. S'il s'agit de retrouver de la stabilité, ils auront peut-être un avis.  
 
Par ailleurs, ils sont assez réactifs alors il ne faut pas hésiter à leur demander conseil.


---------------
Ancien Prayz déchu
mood
Publicité
Posté le 15-10-2018 à 16:33:56  profilanswer
 

n°1042139
the_blob
Posté le 16-10-2018 à 10:34:20  profilanswer
 

Version: 1.2-7742-1
(2018-10-16)
Fixed Issues
 
Fixed an issue where the status of Network Center might not be displayed correctly when the wireless encryption mode is set at WPA2/WPA3-Personal.
Fixed an issue where RT1900ac might fail to establish a connection after upgrading to SRM 1.2 under client mode.
Fixed an issue where Synology Router might fail to access the Internet for a while if the connection type is Auto IP and an IP is acquired from the ISP.
Fixed an issue where Port Forwarding, UPnP, and Port Triggering rules might not be displayed on the Firewall page.
Fixed an issue where SRM might not work properly on RT1900ac.

n°1042238
Le Comptab​le
Conseil bénévole
Posté le 16-10-2018 à 21:52:32  profilanswer
 

Drap.
 
Petite question sur mon RT2600AC :
 
Je n'ai pas accès à Smartwan et au choix de WAN comme indiqué dans la doc :  
https://www.synology.com/fr-fr/know [...] t_smartwan
 
Voici mon interface :
http://pix.toile-libre.org/upload/thumb/1539719507.png
 
Any idea ? J'ai essayé de chercher un peu partout j'ai rien trouvé. Rien non plus dans les paquets.


---------------
Aidez moi à courir !
n°1042248
Le Comptab​le
Conseil bénévole
Posté le 17-10-2018 à 00:29:08  profilanswer
 

Problème solutionné, dans mode de fonctionnement il faut se mettre en mode "Routeur sans fil", sinon il estime qu'il n'a pas besoin d'un second wan et désactive le Smart Wan.


---------------
Aidez moi à courir !
n°1042269
HPIR40
Posté le 17-10-2018 à 10:43:48  profilanswer
 

the_blob a écrit :

Version: 1.2-7742-1
(2018-10-16)
Fixed Issues
 
Fixed an issue where the status of Network Center might not be displayed correctly when the wireless encryption mode is set at WPA2/WPA3-Personal.
Fixed an issue where RT1900ac might fail to establish a connection after upgrading to SRM 1.2 under client mode.
Fixed an issue where Synology Router might fail to access the Internet for a while if the connection type is Auto IP and an IP is acquired from the ISP.
Fixed an issue where Port Forwarding, UPnP, and Port Triggering rules might not be displayed on the Firewall page.
Fixed an issue where SRM might not work properly on RT1900ac.


 
yess   :D  :D


Message édité par HPIR40 le 17-10-2018 à 10:44:22
n°1043626
uisto
Posté le 26-10-2018 à 20:36:40  profilanswer
 

yo a tous
j'ai un RT2600AC, je suis branché sur 2 opérateurs différents dont Orange
et j'aimerais forcer tout le trafic du domaine Orange sur la ligne orange
c'est possible ?


---------------
Mon psychiatre m'a conseillé d'écrire une lettre aux gens que je déteste puis de les brûler. C'est fait... Maintenant je fais quoi avec les lettres ?
n°1043782
HPIR40
Posté le 28-10-2018 à 11:45:23  profilanswer
 

Bonjour  
 
Comment as tu branché ton syno sur les deux box?
 
Un switch qui relie les deux box à la patte WAN du routeur?

n°1043921
HPIR40
Posté le 29-10-2018 à 11:44:32  profilanswer
 

Ben si cela le fait une fois ou deux c'est une coincidence.  
 
Si c'est à chaque fois ce n'est plus une coïncidence ^^

n°1043960
uisto
Posté le 29-10-2018 à 15:48:16  profilanswer
 

HPIR40 a écrit :

Bonjour  
 
Comment as tu branché ton syno sur les deux box?
 
Un switch qui relie les deux box à la patte WAN du routeur?


une box sur la prise wan et l'autre sur la prise lan1
coup de bol, sur la prise wan je peux remplacer la box de mon FAI par le Syno (suffit de copier l'adresse MAC)
et pour l'autre, je suis orange, donc pas moyen, mais ca roule quand même pour le Smart Wan.
chacun des 3 routeurs est sur un réseau différent, j'ai fait 192.168.1 et 192.168.14  & 15


Message édité par uisto le 29-10-2018 à 15:49:14

---------------
Mon psychiatre m'a conseillé d'écrire une lettre aux gens que je déteste puis de les brûler. C'est fait... Maintenant je fais quoi avec les lettres ?
n°1044850
nicoduke
Posté le 05-11-2018 à 18:53:56  profilanswer
 

non rien :)


Message édité par nicoduke le 05-11-2018 à 18:58:35
mood
Publicité
Posté le 05-11-2018 à 18:53:56  profilanswer
 

n°1045109
mikebz22
Posté le 07-11-2018 à 07:28:01  profilanswer
 

Bonjour,
 
J'ai un problème avec le wifi au moins 2.5 Ghz et 5Ghz depuis peut qui décroche tous le temps. J'ai la version SRM 1.2-7742 Update 2.
 
J'ai déactiver le AMPDU pour 2.5 Ghz et 5Ghz
 
J'ai déactiver "Autoriser la commutation automatique sur les canaux DFS"
 
DTIM  j'ai laisser à 5 pour les deux vue que je ne sait pas quoi mettre
 
Vous avez ce problème ? Et si oui  comment le résoudre a part attendre une mise a jour. Ou le problème vient d'ailleurs.

n°1046553
Le Comptab​le
Conseil bénévole
Posté le 16-11-2018 à 11:56:01  profilanswer
 

J'ai finalement rendu mon 2600AC.
 
Il est techniquement parfait (même si on pourrait lui reprocher de ne pas avoir d'emplacement SIM), mais il ne m'apportait pas assez au vue de mes besoins pour justifier son prix.
 
A l'occasion j'en prendrai un pour mon entreprise quand on sera plusieurs collaborateurs ou si j'emménage dans un lieu où j'ai besoin d'un wifi puissant, mais je suis finalement assez déçu de la suite logicielle.
 
Ca manque de paquets tiers style NordVPN pour être un must have.
 
Et fait incroyable, mon NAS Synology fonctionnait moins bien avec ce routeur qu'avec une Livebox... Même en configuration d'usine pour les deux.


---------------
Aidez moi à courir !
n°1046731
Profil sup​primé
Posté le 18-11-2018 à 11:18:22  answer
 

Citation :

Et fait incroyable, mon NAS Synology fonctionnait moins bien avec ce routeur qu'avec une Livebox... Même en configuration d'usine pour les deux.


 
En quoi il fonctionne moins bien ? Il filtre pas les ports que tu demandes ?

n°1046763
Le Comptab​le
Conseil bénévole
Posté le 18-11-2018 à 19:37:37  profilanswer
 

Bah il met 1h à booter, il fonctionne au ralenti, j'ai parfois même du mal à me connecter tellement il met du temps à afficher la page.
 
Puis sur la Livebox ça fonctionne correctement.
 
Je pense que j'ai un disque foireux sur les 4 ça doit plus venir de là, mais tout ça c'est encore assez mystique pour moi.


---------------
Aidez moi à courir !
n°1046764
uisto
Posté le 18-11-2018 à 19:40:54  profilanswer
 

tu as des logs et des outils qui peuvent te le dire


---------------
Mon psychiatre m'a conseillé d'écrire une lettre aux gens que je déteste puis de les brûler. C'est fait... Maintenant je fais quoi avec les lettres ?
n°1046767
Le Comptab​le
Conseil bénévole
Posté le 18-11-2018 à 20:01:24  profilanswer
 

Honnêtement j'irai pas me plonger dedans pour un appareil qui n'est plus dans mon domicile.
 
Et puis ça ne résout pas le premier problème : je n'en avais pas l'utilité :D
 
Ceci dit belle bête, pas très WAF mais performante dans ce qu'elle fait.


---------------
Aidez moi à courir !
n°1046891
keizersauz​e
Posté le 19-11-2018 à 22:00:11  profilanswer
 

Le Comptable a écrit :


Et fait incroyable, mon NAS Synology fonctionnait moins bien avec ce routeur qu'avec une Livebox... Même en configuration d'usine pour les deux.


 
Mieux avec un produit Orange, en l’occurrence une Livebox, merci pour cet excellent moment  :lol:


---------------
RIP : Guiks - AlloTracker - GKS - KAT
n°1054073
Gnomovtt
Posté le 11-12-2018 à 19:42:37  profilanswer
 

Je devrais recevoir un syno 1900 qui viendra remplacer mon tp-link qui dysfonctionne au bout de 2 ans :pfff:

 

Je pense avec le syno faire sauter la box ref nb6v :bounce:


---------------
Mon 500px & flick R

n°1055026
lone
Posté le 13-12-2018 à 13:01:19  profilanswer
 

Question, j'ai un RT2600AC
 
Un routeur 4G et une Freebox
La 4G sur Wan la Freebox sur LAN1
 
Sur SmartWan j'ai configuré 70% pour la 4G 30% pour l'ADSL de la Freebox.
Après quelques quelques tests avec Speedtest je ne note aucun gain de vitesse malgré les 2 connexions.
Une explication ? Me serais-je planté quelque part ? Un tuto pour m'aider ?

Message cité 1 fois
Message édité par lone le 13-12-2018 à 13:08:36
n°1060011
keizersauz​e
Posté le 29-12-2018 à 14:57:19  profilanswer
 

J'ai le RT1900ac chez moi et je viens de l'installer chez mon Père, qui vit à la campagne avec un débit de 5 Mb/s. Comment fonctionne l'agrégation de ligne avec la 4G ? J'achète un dongle 4g compatible et il mixte les deux ?


---------------
RIP : Guiks - AlloTracker - GKS - KAT
n°1060445
Le Comptab​le
Conseil bénévole
Posté le 30-12-2018 à 21:45:27  profilanswer
 

lone a écrit :

Question, j'ai un RT2600AC
 
Un routeur 4G et une Freebox
La 4G sur Wan la Freebox sur LAN1
 
Sur SmartWan j'ai configuré 70% pour la 4G 30% pour l'ADSL de la Freebox.
Après quelques quelques tests avec Speedtest je ne note aucun gain de vitesse malgré les 2 connexions.
Une explication ? Me serais-je planté quelque part ? Un tuto pour m'aider ?


 
(Je crois que ça fonctionne comme ça mais je ne suis pas sûr)
 
Tu ne pourras pas cumuler les deux au sein d’un même transfert.
 
En gros ton ADSL est en principale et gère les demandes courantes, puis si elle est débordée et qu’un autre appareil demande du débit la 4G prendra le relais.
 
C’est pratique si par exemple tu veux jouer et regarder la TV par internet.


---------------
Aidez moi à courir !
n°1060462
snowden
Posté le 30-12-2018 à 22:59:43  profilanswer
 

Tu peux par contre dire dans SRM que tu veux tel appareil sur telle connexion (ex la 4g).


---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
n°1061966
freepda
Posté le 05-01-2019 à 15:48:03  profilanswer
 

Bonjour à tous, je viens d’installer ce petit routeur et j’essaye de configurer le contrôle parental. C’est assez simple et bien foutu. Par contre je n’arrive pas à bloquer YouTube sur l’application du smartphone ? Je l’ai bloqué sur le site web quand on y accède via un navigateur en rajoutant une exclusion.
 
Avec mon ancien Netgear et Circle quand je bloquais Youtube l’appli et le site était bloqué.
 
Merci pour votre aide !

n°1062135
snowden
Posté le 06-01-2019 à 18:16:36  profilanswer
 

Tu peux toujours regarder dans "Contrôle du traffic > Surveiller" puis tu sélectionnes "Domaine > Traffic en temps réel".
 
Ensuite, tu ouvres l'application Youtube et tu regardes sur ton routeur quelle url est donnée en direct. Tu cliques sur le petit "+" et tu ajoutes le domaine à ton filtre parental ;)


---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
n°1063369
fonf
Posté le 12-01-2019 à 09:46:48  profilanswer
 

Salut,
 
Je viens de finir de configurer mon RT2600AC avec le SmartWAN en Equilibrage + Permutation (ADSL/4G). Tout est parfait, ce routeur est une tuerie et un vrai plaisir à utiliser.
 
Mais j'ai 2 questions :
 
1- J'ai du mal à comprendre comment fonctionne le curseur d'équilibrage de charge en pourcentage dans le SmartWAN. Concrètement, que se passe t'il si je règle en 80/20 (ADSL/4G) ? La par exemple si je télécharge un truc en torrent sur mon NAS, ou même un transfert FTP, il passe par la 4G (je le sais à cause de la vitesse de download 10 fois supérieur à ce que j'avais en ADSL). Ça ne me gêne pas, au contraire, mais j'aimerai comprendre le mécanisme qui l’amène à privilégier la 4G dans ce cas ? Parce que la j'ai foutu 80/20 un peu au pif.
 
https://tof.cx/images/2019/01/12/c0f264d90fe9c648b161c9170432dc0b.md.jpg
 
2- Est-ce possible de connaitre le trafic ADSL et 4G de façon séparé ? La je peux surveiller le traffic de chaque appareil et/ou profil mais aucun moyen de savoir si il a (ou est en train) d'utiliser l'ADSL ou la 4G. Je n'ai rien trouvé dans l'interface à ce sujet.


Message édité par fonf le 12-01-2019 à 15:26:55
n°1063463
freepda
Posté le 12-01-2019 à 18:41:45  profilanswer
 

Bonjour à tous,  
 
J’ai quelques difficultés à configurer mon serveur Plex qui est sur une Nvidia Shields avec mon NAS Synology, via mon routeur RT2600ac.  
 
Impossible d’ajouter des répertoires qui sont sur mon nas, j’essaye /DiskStation/ ou bien //DiskStation/ Mais impossible... quelqu’un a une configuration indique pour me filer un coup de main ?
 
Merci

n°1063465
uisto
Posté le 12-01-2019 à 18:55:37  profilanswer
 

c'est bien en réseau local ?
\\adresse ip de ton nas\nom du share


---------------
Mon psychiatre m'a conseillé d'écrire une lettre aux gens que je déteste puis de les brûler. C'est fait... Maintenant je fais quoi avec les lettres ?
n°1063467
freepda
Posté le 12-01-2019 à 19:05:26  profilanswer
 

Yes s’est bien sûr mon réseau local. J’ai testé \\192.168.1.40\videos\ mais sans succès.
 
Dans mon ancienne conf avec mon Netgear j’indiquais juste le nom de mon NAS et de mémoire ça fonctionnait tout seul \\DiskStation\videos\
 
Moi pas comprendre...

n°1063469
uisto
Posté le 12-01-2019 à 19:11:56  profilanswer
 

que donne \\192.168.1.40 ?


---------------
Mon psychiatre m'a conseillé d'écrire une lettre aux gens que je déteste puis de les brûler. C'est fait... Maintenant je fais quoi avec les lettres ?
n°1063476
freepda
Posté le 12-01-2019 à 21:24:35  profilanswer
 

Plex n’est pas très loquace il n’indique rien, mais le résultat est qu’il ne trouve aucun film.
 
Ce qui est étonnant c’est que Kodi ne trouve aucun disque en smb mais seulement en upnp.

n°1063784
Le Comptab​le
Conseil bénévole
Posté le 14-01-2019 à 20:00:13  profilanswer
 

J’ai craqué j’ai recommandé un 2600AC


---------------
Aidez moi à courir !
n°1063828
pudding100​9
Modératé
Posté le 15-01-2019 à 00:03:35  profilanswer
 

freepda a écrit :

Plex n’est pas très loquace il n’indique rien, mais le résultat est qu’il ne trouve aucun film.
 
Ce qui est étonnant c’est que Kodi ne trouve aucun disque en smb mais seulement en upnp.


J’ai un peu la même conf que toi (PLEX serveur sur ShieldTV et stockage sur Syno via un switch).  
Je ne me souviens plus comment c’etait a la 1ere conf PLEX mais actuellement si je rajoute une bibliothèque il me donne comme chemin d’acces : /storage/DISKSTATION/
(Si ça peux aider... mais je pense plutôt à un souci d’acces non ? T’as bien monté ton NAS sur la Shield ?)


Message édité par pudding1009 le 15-01-2019 à 00:13:44

---------------
Feedback
n°1063947
snowden
Posté le 15-01-2019 à 15:59:01  profilanswer
 

Le Comptable a écrit :

J’ai craqué j’ai recommandé un 2600AC


 
C'est pas toi qui critiquait ce routeur ?  :heink:  


---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
n°1064109
Le Comptab​le
Conseil bénévole
Posté le 16-01-2019 à 13:37:18  profilanswer
 

De mémoire je disais qu'il est très bien mais que le prix était quand même élevé pour ça. Et qu'il était peut être overkill pour moi.
 
Mais là j'ai eu l'occasion de le choper à moins de 200€ donc ce week-end il va reprendre sa place.
 
Il est toujours overkill et même encore plus qu'avant vu que j'ai déménagé mes besoins professionnels, mais pour le coup c'est un caprice assumé.


---------------
Aidez moi à courir !
n°1064113
snowden
Posté le 16-01-2019 à 13:58:06  profilanswer
 

Ok.


---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Question de réseau (mix routeur,wifi,ethernet)Demande information sur le routeur wifi Netgear R7000
routeur ou PA Wifi avec gestion d'un proxy ?Quel routeur pour mon objectif?
Quel routeur WiFi choisir, 150€Comment amplifier le signal Wi-Fi de mon modem avec un routeur ?
Routeur + Neo Service (résidence étudiante)Déconnexions routeur
Quel point d'accès wifi/routeur wifi pas cher?Emettre un wifi avec un routeur wifi branché à un RJ45 d'une freebox?!
Plus de sujets relatifs à : Routeur Synology RT1900AC


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR